<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/01/Stiglitz-en-davos.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; El premio Nobel de Economía Joseph Stiglitz habló ayer de la crisis de deuda argentina y opinó que los inversores se deberán preparar para perder, &#8220;La realidad es que tendrá que haber recortes significativos&#8221;, aseguró en el Foro Económico Mundial que se lleva adelante en Davos, Suiza. La declaración [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/">
<meta name="twitter:title" content="Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221;">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; El premio Nobel de Economía Joseph Stiglitz habló ayer de la crisis de deuda argentina y opinó que los inversores se deberán preparar para perder, &#8220;La realidad es que tendrá que haber recortes significativos&#8221;, aseguró en el Foro Económico Mundial que se lleva adelante en Davos, Suiza. La declaración [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221; &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221; RSS de los comentarios" href="http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized='1' rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/min/592b1.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/min/5e1c2.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/min/d9f8b.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.2.5' type='text/css' media='all' />
<![endif]-->
<link data-optimized='1' rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/min/d6b21.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/min/b388d.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/min/85fcc.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/6348b.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=25852' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F01%2F22%2Fstiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F01%2F22%2Fstiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #dc372a!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/"/>
<meta property="og:title" content="Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221;"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="De la Redacción de Contrapoder - El premio Nobel de Economía Joseph Stiglitz habló ayer de la crisis de deuda argentina y opinó que los inversores se deber"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/01/Stiglitz-en-davos.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &quot;significativa quita de deuda&quot;"/>
  <meta property="og:url" content="http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
El premio Nobel de Economía Joseph Stiglitz habló ayer de la crisis de deuda argentina y opinó que los inversores se deberán preparar para perder, &quot;La realidad es que tendrá que haber recortes significativos&quot;, aseguró en el Foro Económico Mundial que se lleva adelan"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/01/Stiglitz-en-davos.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2020/01/Stiglitz-en-davos.jpg"/>
  <meta property="article:published_time" content="2020-01-22T01:15:56-03:00"/>
  <meta property="article:modified_time" content="2020-01-22T01:23:19-03:00" />
  <meta property="og:updated_time" content="2020-01-22T01:23:19-03:00" />
  <meta property="article:section" content="ECONOMÍA"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &quot;significativa quita de deuda&quot;"/>
  <meta itemprop="headline" content="Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &quot;significativa quita de deuda&quot;"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
El premio Nobel de Economía Joseph Stiglitz habló ayer de la crisis de deuda argentina y opinó que los inversores se deberán preparar para perder, &quot;La realidad es que tendrá que haber recortes significativos&quot;, aseguró en el Foro Económico Mundial que se lleva adelan"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2020/01/Stiglitz-en-davos.jpg"/>
  <meta itemprop="datePublished" content="2020-01-22"/>
  <meta itemprop="dateModified" content="2020-01-22T01:23:19-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &quot;significativa quita de deuda&quot;"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
El premio Nobel de Economía Joseph Stiglitz habló ayer de la crisis de deuda argentina y opinó que los inversores se deberán preparar para perder, &quot;La realidad es que tendrá que haber recortes significativos&quot;, aseguró en el Foro Económico Mundial que se lleva adelan"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2020/01/Stiglitz-en-davos.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

</head>

<body class="post-template-default single single-post postid-25852 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://contrapoderweb.com/wp-content/uploads/2018/04/logo-in-24x24.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Radio en vivo!</span></a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/&amp;t=Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221;&amp;url=http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/&amp;media=http://contrapoderweb.com/wp-content/uploads/2020/01/Stiglitz-en-davos.jpg&amp;description=Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-25852 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221;</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2020/01/Stiglitz-en-davos.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Stiglitz alertó en el Foro Económico Mundial a los acreedores argentinos sobre una &#8220;significativa quita de deuda&#8221;</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-22" pubdate>22/01/2020</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>El premio Nobel de Economía Joseph Stiglitz habló ayer de la crisis de deuda argentina y opinó que los inversores se deberán preparar para perder, <em>&#8220;La realidad es que tendrá que haber recortes significativos&#8221;,</em> aseguró en el Foro Económico Mundial que se lleva adelante en Davos, Suiza. La declaración de Stiglitz produjo el mismo día en que su discípulo, el ministro de Economía argentino Martín Guzmán, anunciaba el envío al Congreso de un proyecto para restaurar la sostenibilidad de la deuda externa .</p>
<p><em>“No puedo concebir ningún modelo razonable que no diga que tiene que haber recortes significativos. Sería una fantasía pensar lo contrario”,</em> aseguró Stiglitz, uno de los economistas más destacados del mundo. Consultado sobre estas declaraciones, Guzmán aseguró que la propuesta concreta a los bonistas todavía no será presentada, porque aún mantienen conversaciones con los tenedores. La fecha límite para terminar de negociar es el 31 de marzo.</p>
<p>Las palabras de Stiglitz se dieron en el mismo día en que Guzmán anunció el envío de un proyecto de ley para resolver la crisis de la deuda. El proyecto se inscribe dentro del marco de la ley de administración financiera, para que el país pueda mejorar dos de tres condiciones: plazos, tasas de interés y monto del capital. Es para la deuda pública externa en forma de títulos públicos, emitida bajo la ley de Nueva York, que se va a necesitar canjear con las reglas de esa jurisdicción.</p>
<p>No es la primera vez que Stiglitz se refiere a la deuda argentina. En una nota de opinión que escribió en Project Syndicate criticó a los acreedores: <em>“Los tenedores de bonos sabían que había riesgo, por eso demandaron y recibieron tasas de interés tan altas”.</em> Además, dijo que algunos van a entender que la capacidad de repago del país dependerá del crecimiento económico, tal como plantea Guzmán, pero otros <em>“sólo pensarán en las ganancias a corto plazo”</em> aunque condenen a la Argentina a sufrir las consecuencias de un duro programa de ajuste.</p>
<p>Señaló que los inversores deben entender que habrá recortes. &#8220;Sería una fantasía pensar lo contrario&#8221; porque &#8220;ningún modelo razonable&#8221; se puede concebir sin ese ajuste.</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/22/stiglitz-alerto-en-el-foro-economico-mundial-a-los-acreedores-argentinos-sobre-una-significativa-quita-de-deuda/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='25852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f79b899a35" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-22" pubdate>22/01/2020</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en ECONOMÍA</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/22/guzman-se-hizo-un-desastre-que-el-pais-no-puede-sostener/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/martín-guzmán-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/01/martín-guzmán-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/01/martín-guzmán-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2020/01/martín-guzmán-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">deuda pública </span>
										</div><!--img-cat-contain-->
									<h2>Guzmán: &#8220;Se hizo un desastre que el país no puede sostener&#8221;</h2>
									<p>El ministro de Economía Martín Guzmán anunció que el Ejecutivo envió un proyecto al Congreso que lo habilita para negociar la reestructuración de la deuda externa.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/22/guzman-se-hizo-un-desastre-que-el-pais-no-puede-sostener/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/22/guzman-se-hizo-un-desastre-que-el-pais-no-puede-sostener/&amp;t=Guzmán: &#8220;Se hizo un desastre que el país no puede sostener&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Guzmán: &#8220;Se hizo un desastre que el país no puede sostener&#8221; -&amp;url=http://contrapoderweb.com/2020/01/22/guzman-se-hizo-un-desastre-que-el-pais-no-puede-sostener/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/22/guzman-se-hizo-un-desastre-que-el-pais-no-puede-sostener//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/21/el-gobierno-canjeo-titulos-por-100-mil-millones-de-pesos-mas-plazo-menos-tasa-y-menos-deuda/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/martin-guzman-matías-kulfas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/01/martin-guzman-matías-kulfas-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/01/martin-guzman-matías-kulfas-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2020/01/martin-guzman-matías-kulfas-36x22.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2020/01/martin-guzman-matías-kulfas-48x30.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">reconstrucción económica</span>
										</div><!--img-cat-contain-->
									<h2>El Gobierno canjeó títulos por 100 mil millones de pesos: Más plazo, menos tasa y menos deuda</h2>
									<p>El Ministerio de Economía logró un ahorro de casi 2000 millones de pesos con la operación, considerada efectiva por el mercado. La tasa de referencia se redujo a 43%.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/21/el-gobierno-canjeo-titulos-por-100-mil-millones-de-pesos-mas-plazo-menos-tasa-y-menos-deuda/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/21/el-gobierno-canjeo-titulos-por-100-mil-millones-de-pesos-mas-plazo-menos-tasa-y-menos-deuda/&amp;t=El Gobierno canjeó títulos por 100 mil millones de pesos: Más plazo, menos tasa y menos deuda', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Gobierno canjeó títulos por 100 mil millones de pesos: Más plazo, menos tasa y menos deuda -&amp;url=http://contrapoderweb.com/2020/01/21/el-gobierno-canjeo-titulos-por-100-mil-millones-de-pesos-mas-plazo-menos-tasa-y-menos-deuda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/21/el-gobierno-canjeo-titulos-por-100-mil-millones-de-pesos-mas-plazo-menos-tasa-y-menos-deuda//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/20/kristalina-georgieva-peronista-impuestos-progresivos-y-mas-gasto-social/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/kristalina-gior-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/01/kristalina-gior-400x240.png 400w, http://contrapoderweb.com/wp-content/uploads/2020/01/kristalina-gior-24x14.png 24w, http://contrapoderweb.com/wp-content/uploads/2020/01/kristalina-gior-36x21.png 36w, http://contrapoderweb.com/wp-content/uploads/2020/01/kristalina-gior-48x28.png 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-alfredozaiat</span>
										</div><!--img-cat-contain-->
									<h2>Kristalina Georgieva peronista: Impuestos progresivos y más gasto social</h2>
									<p>La confluencia de intereses de Argentina, el FMI y acreedores privados para una rápida refinanciación de la inmensa deuda heredada del macrismo.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/20/kristalina-georgieva-peronista-impuestos-progresivos-y-mas-gasto-social/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/20/kristalina-georgieva-peronista-impuestos-progresivos-y-mas-gasto-social/&amp;t=Kristalina Georgieva peronista: Impuestos progresivos y más gasto social', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kristalina Georgieva peronista: Impuestos progresivos y más gasto social -&amp;url=http://contrapoderweb.com/2020/01/20/kristalina-georgieva-peronista-impuestos-progresivos-y-mas-gasto-social/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/20/kristalina-georgieva-peronista-impuestos-progresivos-y-mas-gasto-social//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/17/el-bcra-recorto-la-tasa-a-50-y-lanzo-nuevos-instrumentos-para-proteger-a-ahorristas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2017/06/Banco-central-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">volver a la racionalidad</span>
										</div><!--img-cat-contain-->
									<h2>El BCRA recortó la tasa a 50% y lanzó nuevos instrumentos para &#8220;proteger&#8221; a ahorristas</h2>
									<p>Esta vez la baja fue de dos puntos, pasando de 52 a 50%. Para las autoridades aún se encuentra en niveles elevados, por lo que se esperan más recortes en el corto plazo.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/17/el-bcra-recorto-la-tasa-a-50-y-lanzo-nuevos-instrumentos-para-proteger-a-ahorristas/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/17/el-bcra-recorto-la-tasa-a-50-y-lanzo-nuevos-instrumentos-para-proteger-a-ahorristas/&amp;t=El BCRA recortó la tasa a 50% y lanzó nuevos instrumentos para &#8220;proteger&#8221; a ahorristas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El BCRA recortó la tasa a 50% y lanzó nuevos instrumentos para &#8220;proteger&#8221; a ahorristas -&amp;url=http://contrapoderweb.com/2020/01/17/el-bcra-recorto-la-tasa-a-50-y-lanzo-nuevos-instrumentos-para-proteger-a-ahorristas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/17/el-bcra-recorto-la-tasa-a-50-y-lanzo-nuevos-instrumentos-para-proteger-a-ahorristas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/17/la-jubilacion-minima-aumentara-mas-de-lo-estipulado-para-marzo/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/alberto-fernandez-jubilados-hurlingham-g20191218-827814-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">expectativas en los pasivos</span>
										</div><!--img-cat-contain-->
									<h2>La jubilación mínima aumentará más de lo estipulado para marzo</h2>
									<p>La "inmensa mayoría" de los haberes recibirá en marzo un incremento mayor al 11,6% establecido por la movilidad del gobierno anterior. Los ajustes serían por suma fija.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/17/la-jubilacion-minima-aumentara-mas-de-lo-estipulado-para-marzo/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/17/la-jubilacion-minima-aumentara-mas-de-lo-estipulado-para-marzo/&amp;t=La jubilación mínima aumentará más de lo estipulado para marzo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La jubilación mínima aumentará más de lo estipulado para marzo -&amp;url=http://contrapoderweb.com/2020/01/17/la-jubilacion-minima-aumentara-mas-de-lo-estipulado-para-marzo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/17/la-jubilacion-minima-aumentara-mas-de-lo-estipulado-para-marzo//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/15/podria-extenderse-la-circulacion-de-los-billetes-de-5-pesos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/billete-de-5-pesos-Juan-Thomes-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/01/billete-de-5-pesos-Juan-Thomes-2-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/01/billete-de-5-pesos-Juan-Thomes-2-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">lo solicitaron al central</span>
										</div><!--img-cat-contain-->
									<h2>Podría extenderse la circulación de los billetes de 5 pesos</h2>
									<p>Es por la falta de monedas de igual valor, que deberían reemplazar a los ya devaluados billetes que llevan la imagen del General San Martín.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/15/podria-extenderse-la-circulacion-de-los-billetes-de-5-pesos/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/15/podria-extenderse-la-circulacion-de-los-billetes-de-5-pesos/&amp;t=Podría extenderse la circulación de los billetes de 5 pesos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Podría extenderse la circulación de los billetes de 5 pesos -&amp;url=http://contrapoderweb.com/2020/01/15/podria-extenderse-la-circulacion-de-los-billetes-de-5-pesos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/15/podria-extenderse-la-circulacion-de-los-billetes-de-5-pesos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/14/el-dolar-mayorista-quiso-subir-y-miguel-pesce-salio-a-vender/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/20191213-miguel-angel-pesce-821279-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">por la demanda de buenos aires</span>
										</div><!--img-cat-contain-->
									<h2>El dólar mayorista quiso subir y Miguel Pesce salió a vender</h2>
									<p>Movido por la necesidad de la provincia de Buenos Aires de reestructurar su deuda, e mayorista tendía a la suba. El Banco Central volcó 60 millones para evitar el alza.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/14/el-dolar-mayorista-quiso-subir-y-miguel-pesce-salio-a-vender/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/14/el-dolar-mayorista-quiso-subir-y-miguel-pesce-salio-a-vender/&amp;t=El dólar mayorista quiso subir y Miguel Pesce salió a vender', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El dólar mayorista quiso subir y Miguel Pesce salió a vender -&amp;url=http://contrapoderweb.com/2020/01/14/el-dolar-mayorista-quiso-subir-y-miguel-pesce-salio-a-vender/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/14/el-dolar-mayorista-quiso-subir-y-miguel-pesce-salio-a-vender//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/13/tras-la-baja-mas-veloz-en-cuatro-anos-la-tasa-vuelve-a-ser-mas-baja-que-la-inflacion/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/12/banco-central-cierre-bancos-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2019/12/banco-central-cierre-bancos-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/12/banco-central-cierre-bancos-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">reconstruir la economía</span>
										</div><!--img-cat-contain-->
									<h2>Tras la caída más veloz en cuatro años, la tasa vuelve a ser más baja que la inflación</h2>
									<p>  En las últimas 12 jornadas hábiles, el Central bajó 11 puntos la tasa. Se trata de un recorte récord del tipo de interés de referencia, que lo llevó desde el 63 al 52% </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/13/tras-la-baja-mas-veloz-en-cuatro-anos-la-tasa-vuelve-a-ser-mas-baja-que-la-inflacion/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/13/tras-la-baja-mas-veloz-en-cuatro-anos-la-tasa-vuelve-a-ser-mas-baja-que-la-inflacion/&amp;t=Tras la caída más veloz en cuatro años, la tasa vuelve a ser más baja que la inflación', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tras la caída más veloz en cuatro años, la tasa vuelve a ser más baja que la inflación -&amp;url=http://contrapoderweb.com/2020/01/13/tras-la-baja-mas-veloz-en-cuatro-anos-la-tasa-vuelve-a-ser-mas-baja-que-la-inflacion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/13/tras-la-baja-mas-veloz-en-cuatro-anos-la-tasa-vuelve-a-ser-mas-baja-que-la-inflacion//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/01/13/fuerte-crecimiento-del-turismo-local-tras-el-impuesto-al-dolar/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/PLAYA-CALOR-TURISMO-VARESE-COSTA-4-521657_600x315-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/01/PLAYA-CALOR-TURISMO-VARESE-COSTA-4-521657_600x315-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/01/PLAYA-CALOR-TURISMO-VARESE-COSTA-4-521657_600x315-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">buena señal</span>
										</div><!--img-cat-contain-->
									<h2>Fuerte crecimiento del turismo local tras el impuesto al dólar</h2>
									<p>Sucede tanto en los destinos populares como en los más exclusivos. Aunque la crisis de ingresos juega en contra quienes tienen chances de vacacionar lo hacen en el país.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/01/13/fuerte-crecimiento-del-turismo-local-tras-el-impuesto-al-dolar/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/01/13/fuerte-crecimiento-del-turismo-local-tras-el-impuesto-al-dolar/&amp;t=Fuerte crecimiento del turismo local tras el impuesto al dólar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fuerte crecimiento del turismo local tras el impuesto al dólar -&amp;url=http://contrapoderweb.com/2020/01/13/fuerte-crecimiento-del-turismo-local-tras-el-impuesto-al-dolar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/01/13/fuerte-crecimiento-del-turismo-local-tras-el-impuesto-al-dolar//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><div> <!-- DNRPA -->
	<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" style="max-width: 420px;">
	</a>
</div>

<div> <!-- Municipalidad de Paso de los Libres -->
	<a href="http://pasodeloslibres.gob.ar" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2018/04/municipalidad_340x340.png" alt="Municipalidad de Paso de los Libres" style="max-width: 420px;">
	</a>
</div>

 <div> <!-- FM Sur -->
	<a href="http://contrapoderweb.com/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/fmsur_340x340.jpg" alt="FM Sur" style="max-width: 420px;">
	</a>
</div></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2017 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/01/21/el-gobierno-canjeo-titulos-por-100-mil-millones-de-pesos-mas-plazo-menos-tasa-y-menos-deuda/" rel="prev">El Gobierno canjeó títulos por 100 mil millones de pesos: Más plazo, menos tasa y menos deuda</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/01/22/guzman-se-hizo-un-desastre-que-el-pais-no-puede-sostener/" rel="next">Guzmán: &#8220;Se hizo un desastre que el país no puede sostener&#8221;</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/23efe.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/a4a4e.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/714e0.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/35abc.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/7e27a.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/f5db6.js'></script>
<script data-optimized='1' async="async" type='text/javascript' src='http://contrapoderweb.com/min/a4c38.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9 on 2020-01-22 01:28:10 -->