<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-portela.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; Secundino Manuel “Nino” Portela se caracteriza por su discurso acusador contra sus adversarios electorales y permanentemente se enaltece de su honestidad. Discurso que ahora está cuestionado por graves causas judiciales y condenas que están poniendo en riesgo la estabilidad económica del Municipio de Itá Ibaté: las primeras 7 condenas [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/">
<meta name="twitter:title" content="Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; Secundino Manuel “Nino” Portela se caracteriza por su discurso acusador contra sus adversarios electorales y permanentemente se enaltece de su honestidad. Discurso que ahora está cuestionado por graves causas judiciales y condenas que están poniendo en riesgo la estabilidad económica del Municipio de Itá Ibaté: las primeras 7 condenas [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato RSS de los comentarios" href="http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/37d75.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/e5df1.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/907e4.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.4.6' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/b9a7b.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/44680.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/cbd53.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/b7264.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel="canonical" href="http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=32001' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2021%2F08%2F19%2Fex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2021%2F08%2F19%2Fex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #db0000!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/"/>
<meta property="og:title" content="Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="De la Redacción de Contrapoder - Secundino Manuel “Nino” Portela se caracteriza por su discurso acusador contra sus adversarios electorales y permanenteme"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-portela.jpg"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-Portela-962x1024-1-376x400.jpg"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-1.jpg"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-1-717x1024-1.jpg"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-3-717x1024-1.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato"/>
  <meta property="og:url" content="http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
Secundino Manuel “Nino” Portela se caracteriza por su discurso acusador contra sus adversarios electorales y permanentemente se enaltece de su honestidad. Discurso que ahora está cuestionado por graves causas judiciales y condenas que están poniendo en riesgo la est"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-portela.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-portela.jpg"/>
  <meta property="article:published_time" content="2021-08-19T14:44:47-03:00"/>
  <meta property="article:modified_time" content="2021-08-19T14:53:33-03:00" />
  <meta property="og:updated_time" content="2021-08-19T14:53:33-03:00" />
  <meta property="article:section" content="JUDICIALES"/>
  <meta property="article:section" content="POLÍTICA"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato"/>
  <meta itemprop="headline" content="Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
Secundino Manuel “Nino” Portela se caracteriza por su discurso acusador contra sus adversarios electorales y permanentemente se enaltece de su honestidad. Discurso que ahora está cuestionado por graves causas judiciales y condenas que están poniendo en riesgo la est"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-portela.jpg"/>
  <meta itemprop="datePublished" content="2021-08-19"/>
  <meta itemprop="dateModified" content="2021-08-19T14:53:33-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
Secundino Manuel “Nino” Portela se caracteriza por su discurso acusador contra sus adversarios electorales y permanentemente se enaltece de su honestidad. Discurso que ahora está cuestionado por graves causas judiciales y condenas que están poniendo en riesgo la est"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-portela.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.8 -->
	

</head>

<body class="post-template-default single single-post postid-32001 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/&amp;t=Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato&amp;url=http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/&amp;media=http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-portela.jpg&amp;description=Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-32001 post type-post status-publish format-standard has-post-thumbnail hentry category-judiciales category-politica tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">JUDICIALES</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-portela.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Ex Intendente de Itá Ibaté debe devolver $25 millones de pesos y vuelve a ser candidato</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-19" pubdate>19/08/2021</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>Secundino Manuel “Nino” Portela se caracteriza por su discurso acusador contra sus adversarios electorales y permanentemente se enaltece de su honestidad. Discurso que ahora está cuestionado por graves causas judiciales y condenas que están<img class="size-medium wp-image-32003 alignright" src="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-Portela-962x1024-1-376x400.jpg" alt="" width="376" height="400" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-Portela-962x1024-1-376x400.jpg 376w, http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-Portela-962x1024-1-768x817.jpg 768w, http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-Portela-962x1024-1-34x36.jpg 34w, http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-Portela-962x1024-1-45x48.jpg 45w, http://contrapoderweb.com/wp-content/uploads/2021/08/Nino-Portela-962x1024-1.jpg 962w" sizes="(max-width: 376px) 100vw, 376px" /> poniendo en riesgo la estabilidad económica del Municipio de Itá Ibaté: las primeras 7 condenas ya comprometen casi el 40% del presupuesto anual de la Comuna que está siendo obligada por el tribunal de Cuentas y la Justicia a devolver recursos faltantes y otros no rendidos durante la gestión de Portela.</p>
<p>Por el faltante el Municipio podría quebrar financieramente</p>
<p>Fue el actual oficialismo municipal, encabezado por el intendente Walter Almirón (PL) que va por su reelección con la alianza “Vamos Itá Ibaté”; el que encendió la alarma por las condenas del Tribunal de Cuentas de la Provincia que comenzaron a llegar este año y causas penales derivadas, que están poniendo en riego los recursos y el patrimonio municipal.</p>
<p>“Las últimas dos condenas llegaron el pasado viernes 13 de agosto. Una de ellas por $7,5 millones originales que, a valores actualizados y con intereses superan los $18 millones. De ninguna manera estamos en condiciones financieras de atender esas condenas. El faltante, hasta ahora, representa casi el 40% del presupuesto anual del Municipio. Si hay que devolver ese dinero, la Municipalidad directamente dejaría de funcionar”, detalló el actual intendente Walter Almirón, en declaraciones a FM Amistad 96.5.</p>
<p>Los organismos de control como el Tribunal de Cuentas de la Provincia le están exigiendo a la Comuna de Itá Ibaté que devuelva los recursos que salieron de las arcas municipales, pero que nunca fueron rendidas, entre 2012 y 2017 durante las anteriores gestiones de “Nino” Portela.<br />
Desde la administración del actual jefe comunal Walter Almirón (también aliado de Gustavo Valdés y de ECO+Vamos Corrientes) detallaron que existen 23 expedientes -7 de ellos con condenas- que están siendo investigados por el Tribunal de Cuentas de la Provincia.</p>
<p>En todos los casos el Tribunal de Cuentas de la Provincia actuó de oficio por la falta de rendición de gastos.  Además, hay 5 causas judiciales derivadas. En todos los casos es por recursos que recibió la Comuna del Estado Nacional y Provincial, fueron gastados, pero nunca rendidos, durante las intendencias de “Nino” Portela.</p>
<p>Las condenas del HTC por caso, le exigen “a la Municipalidad de Itá Ibaté y/o a Secundino Manuel Portela como responsable” -dicen las resoluciones- que reintegren unos $25.039.259 que salieron de las arcas comunales durante la gestión de Portela, pero no se sabe en qué se gastaron o dónde fueron a parar.</p>
<p>Lo investigan por enriquecimiento ilícito</p>
<p>Estos expedientes, resoluciones y condenas se transformaron también en acusaciones e investigaciones judiciales que pesan sobre Secundino Manuel Portela por los delitos de: enriquecimiento ilícito, malversación de fondos públicos e incumplimiento de los deberes de funcionario público.</p>
<p>La administración del actual intendente Walter Almirón (PL-ECO) le está exigiendo a “Nino” Portela que pague con su patrimonio, con su peculio, los $25.039.259 que faltan y que fueron probados en las primeras cinco condenas.</p>
<p>También hay causas judiciales abiertas por supuesta corrupción, enriquecimiento ilícito y malversación de fondos en los Juzgados de Instrucción N° 2, 3, 5 y acusaciones de varias Fiscalías: expedientes 236535, 234935, 195656, 214346, 173908.</p>
<p>El dinero que desapareció durante la gestión de “Nino” Portela, en su mayoría; eran aportes no reintegrables del Gobierno Provincial y/o Nacional para la construcción de viviendas sociales; asistencia por emergencias climáticas; ayuda para sectores vulnerables; limpieza y desinfección de escuelas; redes de agua, cloaca, pluviales; alumbrado público y otras cosas que no se hicieron.</p>
<p>Desde el Municipio de Itá Ibaté advierten que las arcas comunales no están en condiciones de afrontar los $25 millones que se deben devolver por falta de rendición. Y que si los organismos de control o la Justica avanzar con retenciones de recursos, “estarán en peligro el pago de sueldo y la prestación de servicios del Municipio”, señaló actual Secretaría de Gobierno, Oscar Aponte. Por ello el actual oficialismo exige que sea “Nino&#8221; Portela el que devuelva esa plata con su patrimonio.</p>
<p><img class="alignnone wp-image-32007 size-full" src="http://contrapoderweb.com/wp-content/uploads/2021/08/CONDENAS-POR-25-MILLONES-CONTRA-MUNICIPIO-ITA-IBATE-Y-NINO-PORTELA.jpg" alt="" width="780" height="962" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/CONDENAS-POR-25-MILLONES-CONTRA-MUNICIPIO-ITA-IBATE-Y-NINO-PORTELA.jpg 780w, http://contrapoderweb.com/wp-content/uploads/2021/08/CONDENAS-POR-25-MILLONES-CONTRA-MUNICIPIO-ITA-IBATE-Y-NINO-PORTELA-324x400.jpg 324w, http://contrapoderweb.com/wp-content/uploads/2021/08/CONDENAS-POR-25-MILLONES-CONTRA-MUNICIPIO-ITA-IBATE-Y-NINO-PORTELA-768x947.jpg 768w, http://contrapoderweb.com/wp-content/uploads/2021/08/CONDENAS-POR-25-MILLONES-CONTRA-MUNICIPIO-ITA-IBATE-Y-NINO-PORTELA-19x24.jpg 19w, http://contrapoderweb.com/wp-content/uploads/2021/08/CONDENAS-POR-25-MILLONES-CONTRA-MUNICIPIO-ITA-IBATE-Y-NINO-PORTELA-29x36.jpg 29w, http://contrapoderweb.com/wp-content/uploads/2021/08/CONDENAS-POR-25-MILLONES-CONTRA-MUNICIPIO-ITA-IBATE-Y-NINO-PORTELA-39x48.jpg 39w" sizes="(max-width: 780px) 100vw, 780px" /> <img class="alignnone wp-image-32008 size-full" src="http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-2-699x1024-1.jpg" alt="" width="699" height="1024" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-2-699x1024-1.jpg 699w, http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-2-699x1024-1-273x400.jpg 273w, http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-2-699x1024-1-16x24.jpg 16w, http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-2-699x1024-1-25x36.jpg 25w, http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-2-699x1024-1-33x48.jpg 33w" sizes="(max-width: 699px) 100vw, 699px" /> <img class="alignnone wp-image-32009 size-full" src="http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-1.jpg" alt="" width="720" height="995" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-1.jpg 720w, http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-1-289x400.jpg 289w, http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-1-17x24.jpg 17w, http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-1-26x36.jpg 26w, http://contrapoderweb.com/wp-content/uploads/2021/08/LISTA-DE-CAUSAS-DE-NINO-PORTELA-1-35x48.jpg 35w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p><img class="alignnone wp-image-32006 size-full" src="http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-1-717x1024-1.jpg" alt="" width="717" height="1024" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-1-717x1024-1.jpg 717w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-1-717x1024-1-280x400.jpg 280w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-1-717x1024-1-17x24.jpg 17w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-1-717x1024-1-25x36.jpg 25w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-1-717x1024-1-34x48.jpg 34w" sizes="(max-width: 717px) 100vw, 717px" /></p>
<p><img class="alignnone wp-image-32005 size-full" src="http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-2-713x1024-1.jpg" alt="" width="713" height="1024" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-2-713x1024-1.jpg 713w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-2-713x1024-1-279x400.jpg 279w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-2-713x1024-1-17x24.jpg 17w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-2-713x1024-1-25x36.jpg 25w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-2-713x1024-1-33x48.jpg 33w" sizes="(max-width: 713px) 100vw, 713px" /> <img class="alignnone wp-image-32004 size-full" src="http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-3-717x1024-1.jpg" alt="" width="717" height="1024" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-3-717x1024-1.jpg 717w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-3-717x1024-1-280x400.jpg 280w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-3-717x1024-1-17x24.jpg 17w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-3-717x1024-1-25x36.jpg 25w, http://contrapoderweb.com/wp-content/uploads/2021/08/Condenas-del-Tribunal-de-Cuentas-al-Municipio-de-Ita-Ibate-y-Secundino-Portela-3-717x1024-1-34x48.jpg 34w" sizes="(max-width: 717px) 100vw, 717px" /></p>
<p>Fuentes Radio Dos y Sur Fm</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/19/ex-intendente-de-ita-ibate-debe-devolver-25-millones-de-pesos-y-vuelve-a-ser-candidato/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c546643298" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">JUDICIALES</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-19" pubdate>19/08/2021</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en JUDICIALES</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/19/memorandum-con-iran-el-fiscal-rechazo-la-nulidad-de-la-causa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/08/186647-3-a-fiscal-marcelo-colombo-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">lawfare</span>
										</div><!--img-cat-contain-->
									<h2>Memorándum con Irán: El fiscal rechazó la nulidad de la causa</h2>
									<p>Pese a que dio por probabas las visitas a Macri de Hornos y Borinsky, solicitó el rechazo de las nulidades planteadas en la causa considerando que "resultaría prematuro".</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/19/memorandum-con-iran-el-fiscal-rechazo-la-nulidad-de-la-causa/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/19/memorandum-con-iran-el-fiscal-rechazo-la-nulidad-de-la-causa/&amp;t=Memorándum con Irán: El fiscal rechazó la nulidad de la causa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Memorándum con Irán: El fiscal rechazó la nulidad de la causa -&amp;url=http://contrapoderweb.com/2021/08/19/memorandum-con-iran-el-fiscal-rechazo-la-nulidad-de-la-causa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/19/memorandum-con-iran-el-fiscal-rechazo-la-nulidad-de-la-causa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/12/grupo-indalo-la-cronica-de-una-larga-persecucion-que-fracaso/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/08/pepin-rodriguez-simon-mauricio-macri-1184524-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/pepin-rodriguez-simon-mauricio-macri-1184524-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/08/pepin-rodriguez-simon-mauricio-macri-1184524-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2021/08/pepin-rodriguez-simon-mauricio-macri-1184524-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">oil combustibles</span>
										</div><!--img-cat-contain-->
									<h2>Grupo Indalo: La crónica de una larga persecución que fracasó</h2>
									<p>La jueza aceptó el acuerdo por el 99,96% de la deuda. El rol del prófugo Pepín Rodríguez Simón en la extorsión. Los dueños del grupo estuvieron 22 meses presos.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/12/grupo-indalo-la-cronica-de-una-larga-persecucion-que-fracaso/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/12/grupo-indalo-la-cronica-de-una-larga-persecucion-que-fracaso/&amp;t=Grupo Indalo: La crónica de una larga persecución que fracasó', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Grupo Indalo: La crónica de una larga persecución que fracasó -&amp;url=http://contrapoderweb.com/2021/08/12/grupo-indalo-la-cronica-de-una-larga-persecucion-que-fracaso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/12/grupo-indalo-la-cronica-de-una-larga-persecucion-que-fracaso//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/10/rosenkrantz-fue-citado-a-declarar-por-sus-59-llamadas-con-pepin-rodriguez-simon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2018/12/rosenkrantz-denuncia-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2018/12/rosenkrantz-denuncia-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2018/12/rosenkrantz-denuncia-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2018/12/rosenkrantz-denuncia-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">corrupción pro</span>
										</div><!--img-cat-contain-->
									<h2>Rosenkrantz fue citado a declarar por sus 59 llamadas con &#8220;Pepín&#8221; Rodríguez Simón</h2>
									<p>El titular de la Corte Suprema fue convocado como testigo en la causa en que el operador judicial de Macri está imputado por amenazas y extorsiones a los dueños de C5N.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/10/rosenkrantz-fue-citado-a-declarar-por-sus-59-llamadas-con-pepin-rodriguez-simon/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/10/rosenkrantz-fue-citado-a-declarar-por-sus-59-llamadas-con-pepin-rodriguez-simon/&amp;t=Rosenkrantz fue citado a declarar por sus 59 llamadas con &#8220;Pepín&#8221; Rodríguez Simón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Rosenkrantz fue citado a declarar por sus 59 llamadas con &#8220;Pepín&#8221; Rodríguez Simón -&amp;url=http://contrapoderweb.com/2021/08/10/rosenkrantz-fue-citado-a-declarar-por-sus-59-llamadas-con-pepin-rodriguez-simon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/10/rosenkrantz-fue-citado-a-declarar-por-sus-59-llamadas-con-pepin-rodriguez-simon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/09/memorandum-el-apriete-politico-y-mediatico-ante-el-inminente-naufragio-de-la-causa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/07/cristina-afiche-memorandum-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">reacción contra la Justicia</span>
										</div><!--img-cat-contain-->
									<h2>Memorandum: El apriete político y mediático ante el inminente naufragio de la causa</h2>
									<p>Los medios dominantes cuestionaron tardíamente un fallo de Casación, posible la antesala del sobreseimiento de todos los imputados del expediente. La operación.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/09/memorandum-el-apriete-politico-y-mediatico-ante-el-inminente-naufragio-de-la-causa/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/09/memorandum-el-apriete-politico-y-mediatico-ante-el-inminente-naufragio-de-la-causa/&amp;t=Memorandum: El apriete político y mediático ante el inminente naufragio de la causa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Memorandum: El apriete político y mediático ante el inminente naufragio de la causa -&amp;url=http://contrapoderweb.com/2021/08/09/memorandum-el-apriete-politico-y-mediatico-ante-el-inminente-naufragio-de-la-causa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/09/memorandum-el-apriete-politico-y-mediatico-ante-el-inminente-naufragio-de-la-causa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/09/el-fideicomiso-creado-por-macri-para-sus-negocios-mas-trucho-que-ciego/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/08/184050-3a-20presidencia-macri-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">corrupción pro</span>
										</div><!--img-cat-contain-->
									<h2>El fideicomiso creado por Macri para sus negocios, más trucho que ciego</h2>
									<p>La figura que creó para transparentar su patrimonio actuó en la ilegalidad. Una red de empresas con amigos, familiares y ex funcionarios de su Gobierno implicados.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/09/el-fideicomiso-creado-por-macri-para-sus-negocios-mas-trucho-que-ciego/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/09/el-fideicomiso-creado-por-macri-para-sus-negocios-mas-trucho-que-ciego/&amp;t=El fideicomiso creado por Macri para sus negocios, más trucho que ciego', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El fideicomiso creado por Macri para sus negocios, más trucho que ciego -&amp;url=http://contrapoderweb.com/2021/08/09/el-fideicomiso-creado-por-macri-para-sus-negocios-mas-trucho-que-ciego/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/09/el-fideicomiso-creado-por-macri-para-sus-negocios-mas-trucho-que-ciego//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/08/los-archivos-de-la-iglesia-que-tendrian-informacion-sobre-la-masacre-de-san-patricio/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/08/PALOTINOS-1-1-1-620x412-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">curas palotinos</span>
										</div><!--img-cat-contain-->
									<h2>Los archivos de la Iglesia que tendrían información sobre &#8220;la Masacre de San Patricio&#8221;</h2>
									<p>"Creemos que puede haber documentación en la Iglesia sobre la Masacre de San Patricio que nos permitiría avanzar en la investigación", afirman desde "Justicia Ya". </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/08/los-archivos-de-la-iglesia-que-tendrian-informacion-sobre-la-masacre-de-san-patricio/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/08/los-archivos-de-la-iglesia-que-tendrian-informacion-sobre-la-masacre-de-san-patricio/&amp;t=Los archivos de la Iglesia que tendrían información sobre &#8220;la Masacre de San Patricio&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Los archivos de la Iglesia que tendrían información sobre &#8220;la Masacre de San Patricio&#8221; -&amp;url=http://contrapoderweb.com/2021/08/08/los-archivos-de-la-iglesia-que-tendrian-informacion-sobre-la-masacre-de-san-patricio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/08/los-archivos-de-la-iglesia-que-tendrian-informacion-sobre-la-masacre-de-san-patricio//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/05/la-comision-de-refugiados-de-uruguay-rechazo-el-pedido-de-refugio-politico-a-pepin-rodriguez-simon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/05/fabian-pepin-rodriguez-simon-ex___3E-syOfxl_1200x630__1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/05/fabian-pepin-rodriguez-simon-ex___3E-syOfxl_1200x630__1-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/05/fabian-pepin-rodriguez-simon-ex___3E-syOfxl_1200x630__1-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2021/05/fabian-pepin-rodriguez-simon-ex___3E-syOfxl_1200x630__1-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">corrupción pro</span>
										</div><!--img-cat-contain-->
									<h2>La Comisión de Refugiados de Uruguay rechazó el pedido de refugio político a &#8220;Pepín&#8221; Rodríguez Simón</h2>
									<p>El asesor macrista tiene una alerta roja de Interpol y un pedido de captura internacional, en el marco de la causa en la que se lo investiga por perseguir al Grupo Indalo</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/05/la-comision-de-refugiados-de-uruguay-rechazo-el-pedido-de-refugio-politico-a-pepin-rodriguez-simon/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/05/la-comision-de-refugiados-de-uruguay-rechazo-el-pedido-de-refugio-politico-a-pepin-rodriguez-simon/&amp;t=La Comisión de Refugiados de Uruguay rechazó el pedido de refugio político a &#8220;Pepín&#8221; Rodríguez Simón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La Comisión de Refugiados de Uruguay rechazó el pedido de refugio político a &#8220;Pepín&#8221; Rodríguez Simón -&amp;url=http://contrapoderweb.com/2021/08/05/la-comision-de-refugiados-de-uruguay-rechazo-el-pedido-de-refugio-politico-a-pepin-rodriguez-simon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/05/la-comision-de-refugiados-de-uruguay-rechazo-el-pedido-de-refugio-politico-a-pepin-rodriguez-simon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/05/florencia-pena-pidio-desafuero-y-suspension-de-iglesias-y-wolff-de-la-camara-de-diputados/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/08/iglesias-flor-peña-wolff-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">misoginia y VIOLENCIA DE GÉNERO</span>
										</div><!--img-cat-contain-->
									<h2>Florencia Peña pidió desafuero y suspensión de Iglesias y Wolff de la Cámara de Diputados</h2>
									<p>Es por las "afirmaciones misóginas" que tuvieron ambos legisladores del PRO contra la actriz y conductora televisiva por una visita que realizó a la Quinta de Olivos.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/05/florencia-pena-pidio-desafuero-y-suspension-de-iglesias-y-wolff-de-la-camara-de-diputados/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/05/florencia-pena-pidio-desafuero-y-suspension-de-iglesias-y-wolff-de-la-camara-de-diputados/&amp;t=Florencia Peña pidió desafuero y suspensión de Iglesias y Wolff de la Cámara de Diputados', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Florencia Peña pidió desafuero y suspensión de Iglesias y Wolff de la Cámara de Diputados -&amp;url=http://contrapoderweb.com/2021/08/05/florencia-pena-pidio-desafuero-y-suspension-de-iglesias-y-wolff-de-la-camara-de-diputados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/05/florencia-pena-pidio-desafuero-y-suspension-de-iglesias-y-wolff-de-la-camara-de-diputados//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/07/28/soria-macri-y-los-demas-acusados-por-el-contrabando-de-armas-estan-hasta-las-manos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/05/martin-Soria-cp-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/05/martin-Soria-cp-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/05/martin-Soria-cp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">escándalo internacional</span>
										</div><!--img-cat-contain-->
									<h2>Soria: &#8220;Macri y los demás acusados por el contrabando de armas están hasta las manos&#8221;</h2>
									<p>El ministro de Justicia señaló también a Oscar Aguad, Patricia Bullrich y Jorge Faurie. Se preguntó qué opinarán sobre el tema los candidatos del frente opositor.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/07/28/soria-macri-y-los-demas-acusados-por-el-contrabando-de-armas-estan-hasta-las-manos/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/07/28/soria-macri-y-los-demas-acusados-por-el-contrabando-de-armas-estan-hasta-las-manos/&amp;t=Soria: &#8220;Macri y los demás acusados por el contrabando de armas están hasta las manos&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Soria: &#8220;Macri y los demás acusados por el contrabando de armas están hasta las manos&#8221; -&amp;url=http://contrapoderweb.com/2021/07/28/soria-macri-y-los-demas-acusados-por-el-contrabando-de-armas-estan-hasta-las-manos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/07/28/soria-macri-y-los-demas-acusados-por-el-contrabando-de-armas-estan-hasta-las-manos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><div> <!-- DNRPA -->
	<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" style="max-width: 420px;">
	</a>
</div>

<div> <!-- Miguel Arias / Municipalidad de Paso de los Libres / Radio FM Sur -->
	<img src="http://contrapoderweb.com/wp-content/uploads/2020/02/arias_fdt_final.gif" alt="ContraPoder Web" style="max-width: 420px;">
</div></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2021/08/19/miguel-arias-logro-la-creacion-del-colegio-de-biologos-de-corrientes/" rel="prev">Miguel Arias logró la creación del Colegio de Biólogos de Corrientes</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2021/08/19/camera-la-delta-va-a-circular-pero-no-tendra-el-impacto-sanitario-de-las-otras-variantes/" rel="next">Luis Cámera: &#8220;La Delta va a circular, pero no tendrá el impacto sanitario de las otras variantes&#8221;</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/e8b35.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/932e6.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/9af24.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/eff65.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/27fa9.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/bfe86.js'></script>
<script data-optimized="1" async="async" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/10ecc.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2021-08-19 16:20:06 -->