<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/09/Mariela-Belski....jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; Amnistía Internacional Argentina anticipó este domingo que presentará un &#8220;recurso extraordinario federal&#8221; para que la Corte Suprema de Justicia de la Nación se pronuncie sobre un fallo de segunda instancia de la Justicia Federal de Salta que le concedió legitimidad legal para accionar contra la Ley de Interrupción Voluntaria del Embarazo a un grupo de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/">
<meta name="twitter:title" content="Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221;">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; Amnistía Internacional Argentina anticipó este domingo que presentará un &#8220;recurso extraordinario federal&#8221; para que la Corte Suprema de Justicia de la Nación se pronuncie sobre un fallo de segunda instancia de la Justicia Federal de Salta que le concedió legitimidad legal para accionar contra la Ley de Interrupción Voluntaria del Embarazo a un grupo de [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221; &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221; RSS de los comentarios" href="http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/37d75.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/e5df1.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/907e4.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.4.6' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/b9a7b.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/44680.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/cbd53.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/b7264.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel="canonical" href="http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=32198' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2021%2F09%2F07%2Fpediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2021%2F09%2F07%2Fpediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #db0000!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/"/>
<meta property="og:title" content="Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221;"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="De la Redacción de Contrapoder - Amnistía Internacional Argentina anticipó este domingo que presentará un &quot;recurso extraordinario federal&quot; para que la Cor"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/09/Mariela-Belski....jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &quot;niños por nacer&quot;"/>
  <meta property="og:url" content="http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
Amnistía Internacional Argentina anticipó este domingo que presentará un &quot;recurso extraordinario federal&quot; para que la Corte Suprema de Justicia de la Nación se pronuncie sobre un fallo de segunda instancia de la Justicia Federal de Salta que le concedió legitimidad"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/09/Mariela-Belski....jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2021/09/Mariela-Belski....jpg"/>
  <meta property="article:published_time" content="2021-09-07T00:10:14-03:00"/>
  <meta property="article:modified_time" content="2021-09-07T03:15:45-03:00" />
  <meta property="og:updated_time" content="2021-09-07T03:15:45-03:00" />
  <meta property="article:section" content="Destacadas"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &quot;niños por nacer&quot;"/>
  <meta itemprop="headline" content="Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &quot;niños por nacer&quot;"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
Amnistía Internacional Argentina anticipó este domingo que presentará un &quot;recurso extraordinario federal&quot; para que la Corte Suprema de Justicia de la Nación se pronuncie sobre un fallo de segunda instancia de la Justicia Federal de Salta que le concedió legitimidad"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2021/09/Mariela-Belski....jpg"/>
  <meta itemprop="datePublished" content="2021-09-07"/>
  <meta itemprop="dateModified" content="2021-09-07T03:15:45-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &quot;niños por nacer&quot;"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
Amnistía Internacional Argentina anticipó este domingo que presentará un &quot;recurso extraordinario federal&quot; para que la Corte Suprema de Justicia de la Nación se pronuncie sobre un fallo de segunda instancia de la Justicia Federal de Salta que le concedió legitimidad"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2021/09/Mariela-Belski....jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.8 -->
	

</head>

<body class="post-template-default single single-post postid-32198 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/&amp;t=Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221;&amp;url=http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/&amp;media=http://contrapoderweb.com/wp-content/uploads/2021/09/Mariela-Belski....jpg&amp;description=Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-32198 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Destacadas</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221;</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2021/09/Mariela-Belski....jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Pedirán a la Corte el rechazo de legitimidad a quienes dicen representar a &#8220;niños por nacer&#8221;</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-07" pubdate>07/09/2021</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>Amnistía Internacional Argentina anticipó este domingo que presentará un &#8220;recurso extraordinario federal&#8221; para que la Corte Suprema de Justicia de la Nación se pronuncie sobre un fallo de segunda instancia de la Justicia Federal de Salta que le concedió legitimidad legal para accionar contra la Ley de Interrupción Voluntaria del Embarazo a un grupo de personas que alega representar los derechos del &#8220;niño por nacer&#8221;.</p>
<p>&#8220;Amnistía Internacional presentará un recurso extraordinario federal para que la Corte rechace la demanda&#8221;, adelantó la directora ejecutiva de la organización internacional de derechos humanos en la Argentina, Mariela Belski, quien consideró que &#8220;era previsible que se diera una avanzada conservadora cuestionando la ley&#8221;.</p>
<p>De esta forma, se refirió a un fallo dictado por mayoría por la Sala II de la Cámara Federal de Apelaciones de Salta, que le concedió a un grupo de personas la legitimidad que reclamaban en una declaración de inconstitucionalidad planteada contra la Ley de Interrupción Voluntario del Embarazo, en representación de los &#8220;niños por nacer&#8221;.</p>
<p>&#8220;Hasta el momento, el Poder Judicial había rechazado consistentemente casi todas las causas entendiendo que quienes se presentan lo hacen bajo una figura jurídica que no tiene respaldo legal como es la representación colectiva de las personas por nacer&#8221;, indicó Belski.</p>
<p>En este marco, consideró &#8220;fundamental que la Corte acompañe su propia jurisprudencia sobre el derecho a interrumpir legalmente un embarazo y las decisiones que desde la sanción de la norma ha emitido el Poder Judicial alrededor del país sobre la falta de legitimación de este colectivo, que pretende anular a las mujeres e impedir que ejerzan sus derechos humanos, incluido el acceso a un aborto legal&#8221;.</p>
<p>En este sentido, la directora ejecutiva de Amnistía Internacional Argentina consignó que &#8220;esta demanda contra el Estado nacional pide, como las que ya fueron rechazadas por inadmisibles, que se declare inconstitucional la Ley 27.610 de Acceso a la Interrupción Voluntaria del Embarazo&#8221;, y advirtió que &#8220;bajo esa figura se pretende reeditar en el Poder Judicial el debate que ya se resolvió en el Congreso&#8221;. .</p>
<p>Además, entendió que &#8220;la demanda también emite un mensaje preocupante porque reinstala un entramado violento en contra de las mujeres que deciden no continuar con un embarazo&#8221; dado que &#8220;no solo pide la suspensión de la ley sino que además solicita que se ordenen la adopción de medidas que podrían implicar violencia contra las mujeres&#8221;.</p>
<p>No obstante, aclaró que el reciente fallo de la Cámara Federal salteña &#8220;no tiene ningún efecto sobre la vigencia de la Ley 27.610 en todo el país&#8221;.</p>
<p>En una resolución dividida de fines de agosto pasado y difundida el pasado viernes, el tribunal federal de segunda instancia en Salta entendió que la legitimación amplia que prevé la Ley de Protección Integral de los Derechos de las Niñas, Niños y Adolescentes para la tutela de esos sujetos alcanza a la defensa de los derechos del &#8220;niño por nacer&#8221;.</p>
<p>&#8220;La ley de acceso a la interrupción voluntaria del embarazo significó una conquista para las mujeres y el reconocimiento de sus derechos en línea con el derecho internacional de los derechos humanos. Fue aprobada por el Congreso después de un debate amplio y participativo. Esta demanda ya fue rechazada por inadmisible por el juez de primera instancia. La Cámara debería haber confirmado esa decisión&#8221;, planteó la representante de Amnistía Internacional en la Argentina.</p>
<p>En este sentido, sostuvo que &#8220;la posibilidad de que cualquier ciudadano pueda representar al colectivo de personas por nacer en contra de los derechos de las mujeres es contraria a la Constitución Nacional porque viola el derecho de las mujeres a tomar decisiones autónomas sobre su propio cuerpo, como así también el principio de división de poderes&#8221;.</p>
<p>Fuente Télam</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/07/pediran-a-la-corte-el-rechazo-de-legitimidad-a-quienes-dicen-representar-a-ninos-por-nacer/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32198' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a63f7b7a41" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Destacadas</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-07" pubdate>07/09/2021</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en Destacadas</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/09/03/fernanda-vallejos-denunciara-a-macri-por-apologia-del-delito/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/09/fernanda-vallejos02-600x330-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/09/fernanda-vallejos02-600x330-1-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/09/fernanda-vallejos02-600x330-1-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">apología del delito</span>
										</div><!--img-cat-contain-->
									<h2>Fernanda Vallejos denunciará a Mauricio Macri</h2>
									<p>Es por la frase del expresidente de que "para ganar plata hay que evadir impuestos". La presentación ante la justicia se materializará la semana próxima.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/09/03/fernanda-vallejos-denunciara-a-macri-por-apologia-del-delito/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/09/03/fernanda-vallejos-denunciara-a-macri-por-apologia-del-delito/&amp;t=Fernanda Vallejos denunciará a Mauricio Macri', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fernanda Vallejos denunciará a Mauricio Macri -&amp;url=http://contrapoderweb.com/2021/09/03/fernanda-vallejos-denunciara-a-macri-por-apologia-del-delito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/09/03/fernanda-vallejos-denunciara-a-macri-por-apologia-del-delito//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/19/remarcando-la-unidad-el-frente-de-todos-definio-los-ejes-de-la-campana/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/08/todos-la-plata-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">plenario en la plata</span>
										</div><!--img-cat-contain-->
									<h2>Remarcando la unidad el Frente de Todos definió los ejes de la campaña</h2>
									<p>Los referentes del frente oficialista marcaron todas las diferencias con el anterior gobierno. "La vida que queremos no es la que nos precedió", expresó Alberto.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/19/remarcando-la-unidad-el-frente-de-todos-definio-los-ejes-de-la-campana/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/19/remarcando-la-unidad-el-frente-de-todos-definio-los-ejes-de-la-campana/&amp;t=Remarcando la unidad el Frente de Todos definió los ejes de la campaña', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Remarcando la unidad el Frente de Todos definió los ejes de la campaña -&amp;url=http://contrapoderweb.com/2021/08/19/remarcando-la-unidad-el-frente-de-todos-definio-los-ejes-de-la-campana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/19/remarcando-la-unidad-el-frente-de-todos-definio-los-ejes-de-la-campana//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/16/el-futuro-de-las-mujeres-tras-la-vuelta-de-los-talibanes-al-poder/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/08/mujer-taliban-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/mujer-taliban-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/08/mujer-taliban-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">Afganistán</span>
										</div><!--img-cat-contain-->
									<h2>El futuro de las mujeres tras la vuelta de los talibanes al poder</h2>
									<p>Familias con hijas jóvenes huyen de pueblos y ciudades. Las mujeres afganas constituyen el sector de la población más vulnerable a la ideología extrema taliban.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/16/el-futuro-de-las-mujeres-tras-la-vuelta-de-los-talibanes-al-poder/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/16/el-futuro-de-las-mujeres-tras-la-vuelta-de-los-talibanes-al-poder/&amp;t=El futuro de las mujeres tras la vuelta de los talibanes al poder', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El futuro de las mujeres tras la vuelta de los talibanes al poder -&amp;url=http://contrapoderweb.com/2021/08/16/el-futuro-de-las-mujeres-tras-la-vuelta-de-los-talibanes-al-poder/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/16/el-futuro-de-las-mujeres-tras-la-vuelta-de-los-talibanes-al-poder//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/08/14/alberto-sobre-el-cumpleanos-en-olivos-lo-lamento-profundamente-porque-no-debio-ocurrir/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/08/web-20210813-alberto-fernan-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/08/web-20210813-alberto-fernan-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/08/web-20210813-alberto-fernan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">"debí haber tenido más cuidado"</span>
										</div><!--img-cat-contain-->
									<h2>Alberto sobre el cumpleaños en Olivos: “Lo lamento profundamente porque no debió ocurrir”</h2>
									<p>El presidente Fernández se mostró arrepentido y se disculpó tras la aparición de las fotos de una reunión privada, en pleno Aislamiento Social Preventivo y Obligatorio.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/08/14/alberto-sobre-el-cumpleanos-en-olivos-lo-lamento-profundamente-porque-no-debio-ocurrir/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/08/14/alberto-sobre-el-cumpleanos-en-olivos-lo-lamento-profundamente-porque-no-debio-ocurrir/&amp;t=Alberto sobre el cumpleaños en Olivos: “Lo lamento profundamente porque no debió ocurrir”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Alberto sobre el cumpleaños en Olivos: “Lo lamento profundamente porque no debió ocurrir” -&amp;url=http://contrapoderweb.com/2021/08/14/alberto-sobre-el-cumpleanos-en-olivos-lo-lamento-profundamente-porque-no-debio-ocurrir/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/08/14/alberto-sobre-el-cumpleanos-en-olivos-lo-lamento-profundamente-porque-no-debio-ocurrir//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/06/30/tras-cerrar-con-eco-forja-corrientes-fue-intervenido/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/01/gustavolopez-786-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/01/gustavolopez-786-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/01/gustavolopez-786-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">valdés pierde un sello</span>
										</div><!--img-cat-contain-->
									<h2>Tras cerrar con ECO Forja-Corrientes fue intervenido</h2>
									<p>Tras el cierre de ayer, en el que el que los referentes distritales cerraron alianza con el oficialismo conservador, el partido quedó intervenido en Corrientes.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/06/30/tras-cerrar-con-eco-forja-corrientes-fue-intervenido/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/06/30/tras-cerrar-con-eco-forja-corrientes-fue-intervenido/&amp;t=Tras cerrar con ECO Forja-Corrientes fue intervenido', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tras cerrar con ECO Forja-Corrientes fue intervenido -&amp;url=http://contrapoderweb.com/2021/06/30/tras-cerrar-con-eco-forja-corrientes-fue-intervenido/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/06/30/tras-cerrar-con-eco-forja-corrientes-fue-intervenido//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/05/10/murio-el-ex-gobernador-de-santa-fe-miguel-lifschitz/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/05/Lifschitz608ee3ffbbbad_1004x565-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/05/Lifschitz608ee3ffbbbad_1004x565-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/05/Lifschitz608ee3ffbbbad_1004x565-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">coronavirus</span>
										</div><!--img-cat-contain-->
									<h2>Murió el ex gobernador de Santa Fe Miguel Lifschitz</h2>
									<p>Lifschitz, principal dirigente del partido Socialista santafesino, había sido infectado por el virus, y permanecía internado en estado crítico desde el 19 de abril.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/05/10/murio-el-ex-gobernador-de-santa-fe-miguel-lifschitz/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/05/10/murio-el-ex-gobernador-de-santa-fe-miguel-lifschitz/&amp;t=Murió el ex gobernador de Santa Fe Miguel Lifschitz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Murió el ex gobernador de Santa Fe Miguel Lifschitz -&amp;url=http://contrapoderweb.com/2021/05/10/murio-el-ex-gobernador-de-santa-fe-miguel-lifschitz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/05/10/murio-el-ex-gobernador-de-santa-fe-miguel-lifschitz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/04/05/ascua-anuncio-la-gestion-ante-la-ministra-vizzotti-de-vacunas-para-los-camioneros-internacionales-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/04/ascúa-concejo-05-04-3-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/04/ascúa-concejo-05-04-3-1-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/04/ascúa-concejo-05-04-3-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">covid 19</span>
										</div><!--img-cat-contain-->
									<h2>Ascúa anunció la gestión ante la ministra Vizzotti de vacunas para los camioneros internacionales (VIDEO)</h2>
									<p>"Hemos iniciado gestión ante el gobierno nacional para vacunar a nuestros choferes del transporte internacional que son los que están más expuestos a las nuevas cepas".</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/04/05/ascua-anuncio-la-gestion-ante-la-ministra-vizzotti-de-vacunas-para-los-camioneros-internacionales-video/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/04/05/ascua-anuncio-la-gestion-ante-la-ministra-vizzotti-de-vacunas-para-los-camioneros-internacionales-video/&amp;t=Ascúa anunció la gestión ante la ministra Vizzotti de vacunas para los camioneros internacionales (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ascúa anunció la gestión ante la ministra Vizzotti de vacunas para los camioneros internacionales (VIDEO) -&amp;url=http://contrapoderweb.com/2021/04/05/ascua-anuncio-la-gestion-ante-la-ministra-vizzotti-de-vacunas-para-los-camioneros-internacionales-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/04/05/ascua-anuncio-la-gestion-ante-la-ministra-vizzotti-de-vacunas-para-los-camioneros-internacionales-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/03/29/se-desmorona-el-testimonio-de-un-dirigente-de-la-daia-sobre-la-muerte-de-nisman/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2018/07/espósito-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-Néstor Espósito</span>
										</div><!--img-cat-contain-->
									<h2>Se desmorona el testimonio de un dirigente de la DAIA sobre la muerte de Nisman</h2>
									<p>Fabián Neiman, presidente del Consejo Federal de la DAIA, admitió ante el fiscal Taiano que había acusado a Lagomarsino de asesinato solo porque “lo sabe todo el mundo".</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/03/29/se-desmorona-el-testimonio-de-un-dirigente-de-la-daia-sobre-la-muerte-de-nisman/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/03/29/se-desmorona-el-testimonio-de-un-dirigente-de-la-daia-sobre-la-muerte-de-nisman/&amp;t=Se desmorona el testimonio de un dirigente de la DAIA sobre la muerte de Nisman', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Se desmorona el testimonio de un dirigente de la DAIA sobre la muerte de Nisman -&amp;url=http://contrapoderweb.com/2021/03/29/se-desmorona-el-testimonio-de-un-dirigente-de-la-daia-sobre-la-muerte-de-nisman/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/03/29/se-desmorona-el-testimonio-de-un-dirigente-de-la-daia-sobre-la-muerte-de-nisman//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/03/15/coronavirus-por-que-el-incremento-de-casos-en-paises-limitrofes-podria-afectar-a-argentina/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/03/puente-internacional-front2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/03/puente-internacional-front2-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/03/puente-internacional-front2-24x14.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2021/03/puente-internacional-front2-36x21.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2021/03/puente-internacional-front2-48x29.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">variante P.1 de Brasil </span>
										</div><!--img-cat-contain-->
									<h2>Coronavirus: ¿Por qué el incremento de casos en países limítrofes podría afectar a Argentina?</h2>
									<p>En Brasil, Chile, Paraguay y Uruguay aumentaron las infecciones y volvieron las restricciones. Argentina afrontaría un fenómeno similar. Las fronteras son la clave.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/03/15/coronavirus-por-que-el-incremento-de-casos-en-paises-limitrofes-podria-afectar-a-argentina/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/03/15/coronavirus-por-que-el-incremento-de-casos-en-paises-limitrofes-podria-afectar-a-argentina/&amp;t=Coronavirus: ¿Por qué el incremento de casos en países limítrofes podría afectar a Argentina?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus: ¿Por qué el incremento de casos en países limítrofes podría afectar a Argentina? -&amp;url=http://contrapoderweb.com/2021/03/15/coronavirus-por-que-el-incremento-de-casos-en-paises-limitrofes-podria-afectar-a-argentina/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/03/15/coronavirus-por-que-el-incremento-de-casos-en-paises-limitrofes-podria-afectar-a-argentina//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><div> <!-- DNRPA -->
	<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" style="max-width: 420px;">
	</a>
</div>

<div> <!-- Miguel Arias / Municipalidad de Paso de los Libres / Radio FM Sur -->
	<img src="http://contrapoderweb.com/wp-content/uploads/2020/02/arias_fdt_final.gif" alt="ContraPoder Web" style="max-width: 420px;">
</div></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2021/09/03/fernanda-vallejos-denunciara-a-macri-por-apologia-del-delito/" rel="prev">Fernanda Vallejos denunciará a Mauricio Macri</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/e8b35.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/932e6.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/9af24.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/eff65.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/27fa9.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/bfe86.js'></script>
<script data-optimized="1" async="async" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/10ecc.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2021-09-07 03:16:51 -->