<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/thelma-fardin.-0oiu-960x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Por Mariana Carbajal &#8211;  El fiscal brasileño que interviene en la causa por violación contra Juan Darthés apelará la decisión que suspendió sorpresivamente el juicio iniciado a partir de una denuncia de Thelma Fardin y que estaba previsto finalizar en marzo. Lo confirmó Mariela Labozzetta, titular de la Unidad Fiscal Especializada en Violencia contra las [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/">
<meta name="twitter:title" content="Por qué se suspendió el juicio contra Juan Darthés y cómo continuará">
<meta name="twitter:description" content="Por Mariana Carbajal &#8211;  El fiscal brasileño que interviene en la causa por violación contra Juan Darthés apelará la decisión que suspendió sorpresivamente el juicio iniciado a partir de una denuncia de Thelma Fardin y que estaba previsto finalizar en marzo. Lo confirmó Mariela Labozzetta, titular de la Unidad Fiscal Especializada en Violencia contra las [&hellip;]">

<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-87821303-1','auto');ga('send','pageview')</script><title>Por qué se suspendió el juicio contra Juan Darthés y cómo continuará &#8211; ContraPoder</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Por qué se suspendió el juicio contra Juan Darthés y cómo continuará RSS de los comentarios" href="http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/feed/" />
		<script data-optimized="1" type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings)</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/47ecc54fef1ae6193d19dd9f35cb715b.css?ver=1c8b3' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='awsm-ead-public-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/dc173105b28d7b3fd234f1f1c052944a.css?ver=27427' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/86e8b6bc71001da2cf73697c5eb4aa42.css?ver=a703c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0f43b112ddde632e58f9e331f6c7eff6.css?ver=6dc8d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='extendify-utilities-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/01c0c67cdb01bac62abfcab3e227658e.css?ver=d434d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f901296b3c4c99da782dde0691ee8b60.css?ver=bd87e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-frontend-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/827980db24a2021ff042a7529572487a.css?ver=62da2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-flatpickr-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f81a1724cec78602879ad5b14348d035.css?ver=ececa' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-select2-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/b9a8451344b5df6aad9c9a8b89f065e8.css?ver=4d33f' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.8.3' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/d629f09f471e5cf0ee92e588bbd89320.css?ver=47298' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/c1a4aa1d71144cd9451317e6dc21e7bd.css?ver=77244' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mvp-fontawesome-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/ca4930a68b7d51c4a58ea5013bf269bc.css?ver=269bc' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0d8b9db3eefc70efa37b7eefd41ecdd0.css?ver=8d063' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='studio-fonts-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/452e613949faf38be707e3c927a1e42c.css?ver=1e42c' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/386743830b6df7ef2f6c50839cceb3e4.js?ver=5726c' id='jquery-migrate-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/56e83503854ab04eda693f6332534c56.js?ver=35e2b' id='ppress-flatpickr-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/5a8740234623affd0be6ad18c97d305d.js?ver=cb817' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="http://contrapoderweb.com/wp-json/" /><link rel="alternate" type="application/json" href="http://contrapoderweb.com/wp-json/wp/v2/posts/33659" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=33659' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F02%2F10%2Fpor-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F02%2F10%2Fpor-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara%2F&#038;format=xml" />
<style type="text/css">.wpsdc-drop-cap{float:left;padding:.25em .05em .25em 0;font-size:5em;line-height:.4em}</style>
<style type='text/css'>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</style>
	
<style type="text/css">@media screen and (max-width:479px){.social-bottom{margin-bottom:44px}}#sidebar-widget-wrap{top:0}</style>

<style type="text/css">#wptu-ticker-1{background-color:#000}.wptu-ticker-block>ul>li>a{color:#fff!important}.wptu-ticker-block ul>li{color:#fff!important}li.post-social-comm a{background-color:#aaa}#menu-item-14990{background-color:#db0000!important;height:65px!important}#nav-right{width:135px!important}@media screen and (max-width:479px){#nav-right{width:0!important}}.home-widget{background-color:#db0000}h3.widget-header-wrap span.widget-header-title{color:#fff}span.widget-header-more a{color:#fff}span.widget-header-more a:hover{color:#444}.grid-sub:hover .grid-sub-text{opacity:1}.grid-main:hover .grid-main-text{opacity:1}h3.sidebar-header{background-color:#000}#home-widget-wrap .read-more-fb{display:none}#home-widget-wrap .read-more-twit{display:none}#home-widget-wrap .read-more-comment{display:none}@media screen and (min-width:1919px){#mvp-main-cont{width:1600px}.side-fixed,.page .side-fixed,.woocommerce .side-fixed{left:1239px;right:auto}.single .side-fixed{left:1520px;right:auto}}</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/"/>
<meta property="og:title" content="Por qué se suspendió el juicio contra Juan Darthés y cómo continuará"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="Por Mariana Carbajal -   El fiscal brasileño que interviene en la causa por violación contra Juan Darthés apelará la decisión que suspendió sorpresivam"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/thelma-fardin.-0oiu.jpg"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/293414-whatsapp-20image-202021-11-29-20at-2018-26-50-darthes-400x225.jpeg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Por qué se suspendió el juicio contra Juan Darthés y cómo continuará"/>
  <meta property="og:url" content="http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Por Mariana Carbajal - 

El fiscal brasileño que interviene en la causa por violación contra Juan Darthés apelará la decisión que suspendió sorpresivamente el juicio iniciado a partir de una denuncia de Thelma Fardin y que estaba previsto finalizar en marzo. Lo confirmó Mariela Labozzetta, titular"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/thelma-fardin.-0oiu.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2022/02/thelma-fardin.-0oiu.jpg"/>
  <meta property="article:published_time" content="2022-02-10T10:53:14-03:00"/>
  <meta property="article:modified_time" content="2022-02-10T10:58:43-03:00" />
  <meta property="og:updated_time" content="2022-02-10T10:58:43-03:00" />
  <meta property="article:section" content="JUDICIALES"/>
  <meta property="article:section" content="MUNDO"/>
  <meta property="article:section" content="OPINIÓN"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Por qué se suspendió el juicio contra Juan Darthés y cómo continuará"/>
  <meta itemprop="headline" content="Por qué se suspendió el juicio contra Juan Darthés y cómo continuará"/>
  <meta itemprop="description" content="Por Mariana Carbajal - 

El fiscal brasileño que interviene en la causa por violación contra Juan Darthés apelará la decisión que suspendió sorpresivamente el juicio iniciado a partir de una denuncia de Thelma Fardin y que estaba previsto finalizar en marzo. Lo confirmó Mariela Labozzetta, titular"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/thelma-fardin.-0oiu.jpg"/>
  <meta itemprop="datePublished" content="2022-02-10"/>
  <meta itemprop="dateModified" content="2022-02-10T10:58:43-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Por qué se suspendió el juicio contra Juan Darthés y cómo continuará"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/"/>
  <meta name="twitter:description" content="Por Mariana Carbajal - 

El fiscal brasileño que interviene en la causa por violación contra Juan Darthés apelará la decisión que suspendió sorpresivamente el juicio iniciado a partir de una denuncia de Thelma Fardin y que estaba previsto finalizar en marzo. Lo confirmó Mariela Labozzetta, titular"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/thelma-fardin.-0oiu.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

</head>

<body class="post-template-default single single-post postid-33659 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="https://surfm.com.ar">Radio</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener" href="https://surfm.com.ar">Radio</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/&amp;t=Por qué se suspendió el juicio contra Juan Darthés y cómo continuará', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Por qué se suspendió el juicio contra Juan Darthés y cómo continuará&amp;url=http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/&amp;media=http://contrapoderweb.com/wp-content/uploads/2022/02/thelma-fardin.-0oiu-960x600.jpg&amp;description=Por qué se suspendió el juicio contra Juan Darthés y cómo continuará', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-33659 post type-post status-publish format-standard has-post-thumbnail hentry category-judiciales category-mundo category-opinion tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">JUDICIALES</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Por qué se suspendió el juicio contra Juan Darthés y cómo continuará</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2022/02/thelma-fardin.-0oiu-960x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Por qué se suspendió el juicio contra Juan Darthés y cómo continuará</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-10" pubdate>10/02/2022</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<p><strong>Por Mariana Carbajal &#8211; </strong></p>
<p>El fiscal brasileño que interviene en la causa por violación contra Juan Darthés apelará la decisión que suspendió sorpresivamente el juicio iniciado a partir de una denuncia de Thelma Fardin y que estaba previsto finalizar en marzo. Lo confirmó Mariela Labozzetta, titular de la Unidad Fiscal Especializada en Violencia contra las Mujeres<img loading="lazy" class="alignright size-medium wp-image-33663" src="http://contrapoderweb.com/wp-content/uploads/2022/02/293414-whatsapp-20image-202021-11-29-20at-2018-26-50-darthes-400x225.jpeg" alt="" width="400" height="225" srcset="http://contrapoderweb.com/wp-content/uploads/2022/02/293414-whatsapp-20image-202021-11-29-20at-2018-26-50-darthes-400x225.jpeg 400w, http://contrapoderweb.com/wp-content/uploads/2022/02/293414-whatsapp-20image-202021-11-29-20at-2018-26-50-darthes-768x432.jpeg 768w, http://contrapoderweb.com/wp-content/uploads/2022/02/293414-whatsapp-20image-202021-11-29-20at-2018-26-50-darthes-24x14.jpeg 24w, http://contrapoderweb.com/wp-content/uploads/2022/02/293414-whatsapp-20image-202021-11-29-20at-2018-26-50-darthes-36x20.jpeg 36w, http://contrapoderweb.com/wp-content/uploads/2022/02/293414-whatsapp-20image-202021-11-29-20at-2018-26-50-darthes-48x27.jpeg 48w, http://contrapoderweb.com/wp-content/uploads/2022/02/293414-whatsapp-20image-202021-11-29-20at-2018-26-50-darthes.jpeg 960w" sizes="(max-width: 400px) 100vw, 400px" /> (UFEM), organismo que actúa como colaborador de la Justicia de Brasil en el caso. “Si sigue así con este nivel de manoseo y trabas, este caso puede terminar en la Corte Interamericana de Derechos Humanos con responsabilidad del Estado de Brasil”, advirtió Labozzetta. La fiscalía tiene 15 días para recurrir la resolución. También apelará que el recurso de incompetencia tenga efecto “devolutivo”, es decir, que su efecto no sea inmediato sino cuando la decisión quede firme, así se podría continuar con el juicio iniciado el 30 de noviembre y en el que ya declararon 11 testigos –entre ellos Fardin, y las actrices Calu “Dignity” Rivero y Anita Co, que también relataron conductas abusivas de parte de Darthés en situaciones laborales.</p>
<p>Se suspendió el juicio a Darthés<br />
El anuncio sobre la suspensión del juicio lo hizo la propia Fardin, en la noche del martes, con un video publicado en su cuenta de Instagram, donde expresó su impotencia ante un nuevo obstáculo en el camino a una respuesta reparatoria de la Justicia. “El mensaje es la impunidad”, afirmó, visiblemente angustiada.</p>
<p>La decisión fue tomada por los camaristas federales Paulo Gustavo Guedes Fontes y Mauricio Yukikazu Kato. El juez André Custodio Nekatschalow se pronunció en disidencia, en favor de la continuidad del proceso.</p>
<p>¿Si Darthés es tan inocente como pretende hacer creer, por qué no permite que el juicio llegue al final cuando apenas faltan dos audiencias convocadas para marzo? Es la pregunta que queda flotando.</p>
<p>Todavía el fiscal federal Andrey Borges Mendonça no pudo acceder a los fundamentos de la resolución. El juicio se inició en el fuero federal. Desde el comienzo la defensa del actor  —que tiene en su equipo al mediático Fernando Burlando, además de un costoso estudio de abogados de Brasil—hizo un planteo para cuestionar la competencia, seguramente con la intención de dilatar el proceso y apuntar a lograr la prescripción de la causa por el paso del tiempo. El magistrado de primera instancia, el juez federal penal de la sala 7 de San Pablo, Pablo Ali Mazloum, el 16 de abril de 2021 desestimó los planteos de la defensa y, en coincidencia con el criterio de la fiscalía, declaró la competencia federal para el juzgamiento. En un fallo de más de 15 páginas, Ali Mazloum fundamentó su decisión a partir de la jurisprudencia de los tribunales superiores y de la Corte Suprema, que en todos los casos de delitos graves cometidos en el extranjero por nacionales brasileños ordenaron que los expedientes tramitaran en la justicia federal.</p>
<p>¿Se declaró nulo el juicio?<br />
Las dudas que todavía persisten —porque se desconoce el alcance de la resolución— es si esa controvertida decisión implica la nulidad del juicio o solo de la competencia. Si abarca ambos aspectos se volvería a foja cero y habría que iniciar otro debate oral en la justicia ordinaria. Si solo declara la incompetencia del fuero federal, podría tomar la posta un magistrado estadual, situación que no está prevista en la justicia Argentina pero sí en el país vecino. Para finalizar el juicio solo faltaban dos audiencias citadas para marzo, donde estaba previsto que declaren dos testigos de la defensa, la esposa de Darthés y el propio imputado.</p>
<p>“El juicio no fue declarado nulo. Hay una declaración de incompetencia”, señaló Arias Duval, a este diario. Mientras no haya sentencia, precisó, la orden de captura internacional dictada por la justicia nicaragüense sigue vigente y si Darthés llega a salir de Brasil podría ser detenido inmediatamente. Recién va a caer cuando haya sentencia.</p>
<p>La denuncia por violación<br />
Darthés fue denunciado a fines de 2018, por un hecho de violación presuntamente sucedido el 17 de mayo de 2009 en el Hotel Holiday Inn de Managua, cuando Fardin tenía 16 años y él 45, y se encontraban en el último día de la gira latinoamericana de la serie infanto juvenil &#8220;Patito Feo&#8221; que se emitió en Canal 13.</p>
<p>Corte Interamericana de Derechos Humanos<br />
La titular de la UFEM advirtió que se podría llevar el caso a la Corte Interamericana de Derechos Humanos y denunciar a Brasil si se obstaculiza el avance del juicio, dado que los estándares internacionales que se les exigen a los Estados para juzgar delitos en los que hay víctimas de violencia de género se estarían vulnerando ahora, con esta suspensión, porque se revictimiza a la denunciante, se buscaría dilatar indefinidamente el proceso y no se estaría garantizando una instancia reparatoria para Fardin.</p>
<p>La estrategia de Darthés<br />
Entre sus estrategias, la defensa de Darthés está buscando evitar una condena y conseguir la impunidad del actor a través de la prescripción de la causa. Es complejo determinar cuándo prescribiría dado que el sistema en Brasil no es tan claro como en Argentina, explicó Arias Duval. Existe la prescripción retroactiva, es decir, que podría ser condenado a pena de prisión pero no llegaría a cumplirla, dado el tiempo transcurrido  de el hecho denunciado. Es un escenario posible.</p>
<p>De todas formas, para Fardin sería reparador –como ya lo ha dicho en declaraciones a este diario— un claro mensaje de la justicia que avale su denuncia y le permita dar vuelta la página de este episodio de su vida. &#8220;No tiene que ver con verlo preso a él. Ni siquiera es una imagen en la que me detengo. Tiene que ver, sobre todo, con que finalmente haya un juicio en el que el juez pueda decir: &#8216;Sí, es culpable'&#8221;.</p>
<p>El poder del dinero<br />
El juicio es muy desigual. Darthés tuvo dinero para contratar abogados brasileños, que fueron muy agresivos en las audiencias especialmente contra Fardin. En cambio, la denunciante no es parte en el juicio porque no pudo pagar abogados en el país vecino que la representen ni tampoco pudo viajar allá para presenciar las audiencias. Eso hizo que no se pudiera presentar como querellante. De modo que ahora no puede apelar. De todas formas, el Ministerio Público Fiscal que interviene siempre demostró compromiso con el caso y desde la UFEM evalúan que actuó de manera “excelente”.</p>
<p>La denuncia de Thelma Fardin<br />
El caso se inició el 4 de diciembre de 2018, cuando Fardín presentó una denuncia por abuso sexual agravado contra Juan Rafael Pacífico Dabul —conocido como Juan Darthés—, ante la Unidad Especializada de Delitos contra la Violencia de Género del Ministerio Público de Nicaragua. Como consecuencia de la investigación realizada, el 2 de agosto de 2019, la fiscalía nicaragüense requirió al Juez de Distrito Penal de Audiencias de Managua la apertura del proceso penal contra Darthés, por considerarlo autor directo del delito de violación agravada.</p>
<p>El 17 de octubre de 2019, el Juzgado Décimo Distrito de lo Penal de Audiencia Circunscripción Managua, luego de haber evaluado la acusación y las pruebas ofrecidas, dispuso girar orden de detención y captura internacional contra el acusado. En función de ese pedido, el 14 de noviembre de 2019, Interpol emitió una notificación roja reservada que se encuentra vigente hasta hoy, con la finalidad de localizar y detener a Darthés con miras a su extradición.</p>
<p>Luego de la denuncia formulada por Fardín en Nicaragua, el actor se radicó en Brasil para evitar ser detenido y sometido al proceso penal. Darthés posee nacionalidad brasileña y, por mandato constitucional, ese país no extradita a sus nacionales. No obstante, el Ministerio Público Fiscal de Nicaragua presentó ante la Corte Suprema de Justicia una solicitud de extradición que fue admitida mediante sentencia del día 30 de septiembre de 2020. Diez días más tarde, el Ministerio de Relaciones Exteriores de Nicaragua solicitó formalmente a la República Federativa de Brasil la extradición activa de Juan Rafael Pacífico Dabul. Si bien no era esperable que la extradición prosperara, dado el mandato constitucional brasileño, este paso fue fundamental para mantener la vigencia de la orden de captura internacional y la notificación roja de Interpol.</p>
<p>En simultáneo, a través de la Red Especializada en Género de la Asociación Iberoamericana de Ministerios Públicos, se presentó el caso ante la Procuraduría de la República Federativa de Brasil en San Pablo, que decidió iniciar un proceso de investigación criminal y exhortó a la Justicia Federal de Argentina para recolectar las pruebas que pudieran ser de utilidad.</p>
<p>Como resultado de esa investigación, el 6 de abril último el Ministerio Público Fiscal brasileño presentó ante el Juez Federal en lo Criminal de la Subsección Judicial de San Pablo una denuncia formal contra Juan Darthés, con la finalidad de que sea enjuiciado en Brasil, por los hechos perpetrados en Managua el 17 de mayo de 2009, en perjuicio de Thelma Fardin. El juez consideró que la acusación estaba lo suficientemente fundada como para avanzar en la realización del juicio, que comenzó el 30 de noviembre. Ahora quedó suspendido y se verá si lo retoma otro magistrado o se debe comenzar de nuevo.</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/10/por-que-se-suspendio-el-juicio-contra-juan-darthes-y-como-continuara/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='33659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62be511515" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="64"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime())</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">JUDICIALES</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-10" pubdate>10/02/2022</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en JUDICIALES</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/02/09/denunciaron-a-patricia-bullrich-por-la-compra-de-equipos-de-seguridad-para-el-g20-que-llego-tarde-y-con-sobreprecio/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/01/patricia-bullrich-jahy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2019/01/patricia-bullrich-jahy-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/01/patricia-bullrich-jahy-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2019/01/patricia-bullrich-jahy-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2019/01/patricia-bullrich-jahy-36x22.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2019/01/patricia-bullrich-jahy-48x29.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">corrupción pro</span>
										</div><!--img-cat-contain-->
									<h2>Denunciaron a Patricia Bullrich por la compra de equipos de seguridad para el G20 que llegó tarde y con sobreprecio</h2>
									<p>Se pagaron 9 millones de dólares. La Sigen asegura que hubo sobreprecios de hasta 315 por ciento. El material adquirido llegó después de que finalizara la Cumbre. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/02/09/denunciaron-a-patricia-bullrich-por-la-compra-de-equipos-de-seguridad-para-el-g20-que-llego-tarde-y-con-sobreprecio/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/09/denunciaron-a-patricia-bullrich-por-la-compra-de-equipos-de-seguridad-para-el-g20-que-llego-tarde-y-con-sobreprecio/&amp;t=Denunciaron a Patricia Bullrich por la compra de equipos de seguridad para el G20 que llegó tarde y con sobreprecio', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Denunciaron a Patricia Bullrich por la compra de equipos de seguridad para el G20 que llegó tarde y con sobreprecio -&amp;url=http://contrapoderweb.com/2022/02/09/denunciaron-a-patricia-bullrich-por-la-compra-de-equipos-de-seguridad-para-el-g20-que-llego-tarde-y-con-sobreprecio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/02/09/denunciaron-a-patricia-bullrich-por-la-compra-de-equipos-de-seguridad-para-el-g20-que-llego-tarde-y-con-sobreprecio//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/02/09/espionaje-ilegal-pediran-el-juicio-politico-a-llorens-y-bertuzzi/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/02/340287-7-a-telam-llorens-bertuzzi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">lawfare</span>
										</div><!--img-cat-contain-->
									<h2>Espionaje ilegal: Pedirán el juicio político a Llorens y Bertuzzi</h2>
									<p>La Comisión Bicameral de Inteligencia acusa a los camarista de "mal desempeño" por haber descartado la existencia de un plan sistemático de espionaje durante el macrismo.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/02/09/espionaje-ilegal-pediran-el-juicio-politico-a-llorens-y-bertuzzi/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/09/espionaje-ilegal-pediran-el-juicio-politico-a-llorens-y-bertuzzi/&amp;t=Espionaje ilegal: Pedirán el juicio político a Llorens y Bertuzzi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Espionaje ilegal: Pedirán el juicio político a Llorens y Bertuzzi -&amp;url=http://contrapoderweb.com/2022/02/09/espionaje-ilegal-pediran-el-juicio-politico-a-llorens-y-bertuzzi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/02/09/espionaje-ilegal-pediran-el-juicio-politico-a-llorens-y-bertuzzi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/02/08/aportantes-truchos-la-justicia-rechazo-los-gastos-de-la-campana-2017-e-investiga-a-vidal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/04/macri-vidal-_0-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2019/04/macri-vidal-_0-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/04/macri-vidal-_0-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">corrupción pro</span>
										</div><!--img-cat-contain-->
									<h2>Aportantes truchos: La Justicia rechazó los gastos de la campaña 2017 e investiga a Vidal</h2>
									<p>El juez federal Ramos Padilla ordenó iniciar las actuaciones penales para investigar la posible comisión de delito. Investiga falsedades en aportes a Cambiemos en Bs. As.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/02/08/aportantes-truchos-la-justicia-rechazo-los-gastos-de-la-campana-2017-e-investiga-a-vidal/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/08/aportantes-truchos-la-justicia-rechazo-los-gastos-de-la-campana-2017-e-investiga-a-vidal/&amp;t=Aportantes truchos: La Justicia rechazó los gastos de la campaña 2017 e investiga a Vidal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Aportantes truchos: La Justicia rechazó los gastos de la campaña 2017 e investiga a Vidal -&amp;url=http://contrapoderweb.com/2022/02/08/aportantes-truchos-la-justicia-rechazo-los-gastos-de-la-campana-2017-e-investiga-a-vidal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/02/08/aportantes-truchos-la-justicia-rechazo-los-gastos-de-la-campana-2017-e-investiga-a-vidal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/02/08/canicoba-corral-lorenzetti-dice-que-el-lawfare-no-existio-porque-eso-lo-involucra/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2017/06/canicoba_corral_08-06-2010-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2017/06/canicoba_corral_08-06-2010-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2017/06/canicoba_corral_08-06-2010.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">persecución pro</span>
										</div><!--img-cat-contain-->
									<h2>Canicoba Corral: &#8220;Lorenzetti dice que el lawfare no existe porque eso lo involucra&#8221;</h2>
									<p>El ex juez federal apuntó contra el ex presidente de la Corte. Por AM750, el ex magistrado dijo que Lorenzetti "fue emisario de Mauricio Macri".</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/02/08/canicoba-corral-lorenzetti-dice-que-el-lawfare-no-existio-porque-eso-lo-involucra/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/08/canicoba-corral-lorenzetti-dice-que-el-lawfare-no-existio-porque-eso-lo-involucra/&amp;t=Canicoba Corral: &#8220;Lorenzetti dice que el lawfare no existe porque eso lo involucra&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Canicoba Corral: &#8220;Lorenzetti dice que el lawfare no existe porque eso lo involucra&#8221; -&amp;url=http://contrapoderweb.com/2022/02/08/canicoba-corral-lorenzetti-dice-que-el-lawfare-no-existio-porque-eso-lo-involucra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/02/08/canicoba-corral-lorenzetti-dice-que-el-lawfare-no-existio-porque-eso-lo-involucra//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/02/07/lorenzetti-yo-opino-que-el-lawfare-no-existe-no-tengo-ninguna-duda-al-respecto/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2018/10/lorenzetti-enojado-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2018/10/lorenzetti-enojado-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2018/10/lorenzetti-enojado-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2018/10/lorenzetti-enojado-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2018/10/lorenzetti-enojado-36x22.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2018/10/lorenzetti-enojado-48x30.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">persecución pro</span>
										</div><!--img-cat-contain-->
									<h2>Lorenzetti: &#8220;Yo opino que el lawfare no existe. No tengo ninguna duda al respecto&#8221;.</h2>
									<p>Durante un reportaje radial afirmó que los supremos no sintieron la presión de la marcha del 1F que reclamó la democratización de la justicia.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/02/07/lorenzetti-yo-opino-que-el-lawfare-no-existe-no-tengo-ninguna-duda-al-respecto/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/07/lorenzetti-yo-opino-que-el-lawfare-no-existe-no-tengo-ninguna-duda-al-respecto/&amp;t=Lorenzetti: &#8220;Yo opino que el lawfare no existe. No tengo ninguna duda al respecto&#8221;.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lorenzetti: &#8220;Yo opino que el lawfare no existe. No tengo ninguna duda al respecto&#8221;. -&amp;url=http://contrapoderweb.com/2022/02/07/lorenzetti-yo-opino-que-el-lawfare-no-existe-no-tengo-ninguna-duda-al-respecto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/02/07/lorenzetti-yo-opino-que-el-lawfare-no-existe-no-tengo-ninguna-duda-al-respecto//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/02/04/escandalo-la-afi-encontro-mas-de-100-000-audios-de-escuchas-ilegales/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/07/arribas.macrimauricio-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">espionaje macrista</span>
										</div><!--img-cat-contain-->
									<h2>Escándalo: La AFI encontró más de 100.000 audios de escuchas ilegales</h2>
									<p>Lo confirmó Cristina Caamaño: "Encontramos un registro de 105 mil audios de escuchas", y anunció que están preparando una nueva presentación judicial. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/02/04/escandalo-la-afi-encontro-mas-de-100-000-audios-de-escuchas-ilegales/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/04/escandalo-la-afi-encontro-mas-de-100-000-audios-de-escuchas-ilegales/&amp;t=Escándalo: La AFI encontró más de 100.000 audios de escuchas ilegales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Escándalo: La AFI encontró más de 100.000 audios de escuchas ilegales -&amp;url=http://contrapoderweb.com/2022/02/04/escandalo-la-afi-encontro-mas-de-100-000-audios-de-escuchas-ilegales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/02/04/escandalo-la-afi-encontro-mas-de-100-000-audios-de-escuchas-ilegales//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/02/04/tras-el-fiasco-jxc-busca-despegarse-de-la-magra-marcha-pro-corte-suprema/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/02/1643938800004-400x240.webp" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/02/1643938800004-400x240.webp 400w, http://contrapoderweb.com/wp-content/uploads/2022/02/1643938800004-24x14.webp 24w, http://contrapoderweb.com/wp-content/uploads/2022/02/1643938800004-36x21.webp 36w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">fracaso</span>
										</div><!--img-cat-contain-->
									<h2>Tras el fiasco, JxC busca despegarse de la magra marcha pro Corte Suprema</h2>
									<p>Ninguno de los tres partidos se hizo cargo de la escasa convocatoria pese a que dirigentes de todos los espacios apoyaron o se mostraron en la Plaza Lavalle.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/02/04/tras-el-fiasco-jxc-busca-despegarse-de-la-magra-marcha-pro-corte-suprema/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/04/tras-el-fiasco-jxc-busca-despegarse-de-la-magra-marcha-pro-corte-suprema/&amp;t=Tras el fiasco, JxC busca despegarse de la magra marcha pro Corte Suprema', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tras el fiasco, JxC busca despegarse de la magra marcha pro Corte Suprema -&amp;url=http://contrapoderweb.com/2022/02/04/tras-el-fiasco-jxc-busca-despegarse-de-la-magra-marcha-pro-corte-suprema/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/02/04/tras-el-fiasco-jxc-busca-despegarse-de-la-magra-marcha-pro-corte-suprema//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/02/03/la-igj-determino-que-esmeralda-mitre-es-duena-del-20-de-la-nacion/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/02/La-Nacion-Esmeralda-Mitre-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/02/La-Nacion-Esmeralda-Mitre-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/02/La-Nacion-Esmeralda-Mitre-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">por derecho de herencia</span>
										</div><!--img-cat-contain-->
									<h2>La IGJ determinó que Esmeralda Mitre es dueña del 20% de La Nación</h2>
									<p>La Inspección General de Justicia se basó en la negativa del directorio de la empresa a demostrar quién es el dueño del fideicomiso que Esmeralda heredó de su padre.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/02/03/la-igj-determino-que-esmeralda-mitre-es-duena-del-20-de-la-nacion/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/02/03/la-igj-determino-que-esmeralda-mitre-es-duena-del-20-de-la-nacion/&amp;t=La IGJ determinó que Esmeralda Mitre es dueña del 20% de La Nación', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La IGJ determinó que Esmeralda Mitre es dueña del 20% de La Nación -&amp;url=http://contrapoderweb.com/2022/02/03/la-igj-determino-que-esmeralda-mitre-es-duena-del-20-de-la-nacion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/02/03/la-igj-determino-que-esmeralda-mitre-es-duena-del-20-de-la-nacion//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/01/27/la-declaracion-de-gustavo-arribas-y-silvia-majdalani-que-incrimina-a-la-ex-gobernadora/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/02/vidal-enojada-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2019/02/vidal-enojada-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/02/vidal-enojada-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">"Gestapro"</span>
										</div><!--img-cat-contain-->
									<h2>La declaración de Gustavo Arribas y Silvia Majdalani que incrimina a la ex gobernadora Vidal</h2>
									<p>Las propias autoridades de la AFI señalaron el rol de Vidal en el espionaje ilegal. Explicaron cómo participó en el diseño y la organización de las llamadas "bases AMBA".</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/01/27/la-declaracion-de-gustavo-arribas-y-silvia-majdalani-que-incrimina-a-la-ex-gobernadora/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/01/27/la-declaracion-de-gustavo-arribas-y-silvia-majdalani-que-incrimina-a-la-ex-gobernadora/&amp;t=La declaración de Gustavo Arribas y Silvia Majdalani que incrimina a la ex gobernadora Vidal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La declaración de Gustavo Arribas y Silvia Majdalani que incrimina a la ex gobernadora Vidal -&amp;url=http://contrapoderweb.com/2022/01/27/la-declaracion-de-gustavo-arribas-y-silvia-majdalani-que-incrimina-a-la-ex-gobernadora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/01/27/la-declaracion-de-gustavo-arribas-y-silvia-majdalani-que-incrimina-a-la-ex-gobernadora//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Publicidad</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div><!-- DNRPA -->
<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener">
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" />
</a></div>
<div><!-- Miguel Arias / Municipalidad de Paso de los Libres / Radio FM Sur -->
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2020/02/arias_fdt_final.gif" alt="ContraPoder Web" /></div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="https://www.facebook.com/doblebedg" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2022/02/09/denunciaron-a-patricia-bullrich-por-la-compra-de-equipos-de-seguridad-para-el-g20-que-llego-tarde-y-con-sobreprecio/" rel="prev">Denunciaron a Patricia Bullrich por la compra de equipos de seguridad para el G20 que llegó tarde y con sobreprecio</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2022/02/10/tras-los-dolares-fugados-se-abre-el-debate-en-el-congreso-sobre-quien-pagara-la-deuda-con-el-fmi/" rel="next">Tras los dólares fugados, se abre el debate en el Congreso sobre quién pagará la deuda con el FMI</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script data-optimized="1" type="text/javascript">jQuery(document).ready(function($){$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize()}
$(this).toggleClass('tog-minus');return!1});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999})})})</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/308206f46c83be59866010e7468c2a61.js?ver=090a9' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1f951872839353b415fe402d78abad81.js?ver=731f8' id='awsm-ead-pdf-object-js'></script>
<script data-optimized="1" type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic=[]</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b62ad01caa9f75d2c234f7b9b43136c1.js?ver=b286b' id='awsm-ead-public-js'></script>
<script data-optimized="1" type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"http:\/\/contrapoderweb.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"afdb45590f","disable_ajax_form":"false"}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/ba056c2a1ef5b7fa667f9d3d3810328c.js?ver=7a464' id='ppress-frontend-script-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/600558e594b9d1f6d3c0f94823bbf1f6.js?ver=54b8d' id='topnews-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b006d433ea27cf1f91b2ff4954e011b6.js?ver=8799d' id='nicescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/2a2a1f389ea6ff12661a55870d3ab8c9.js?ver=e57d3' id='infinitescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/7568dd707c1aaa8291bc64b45f499d35.js?ver=d6b7d' id='retina-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1e65812da023c3f798ae727af6474048.js?ver=d40e5' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-10 21:44:22 -->