<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/alberto-putin-1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; A la mañana temprano, la noticia estaba en todos los portales argentinos: Sputnik, la agencia oficial de noticias rusa, tenía un artículo en su portada que calificaba de &#8220;traidor e hipócrita&#8221; al presidente Alberto Fernández, hasta en títulos. Fronteras adentro,, el texto fue interpretado por los medios opositores como [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/">
<meta name="twitter:title" content="La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; A la mañana temprano, la noticia estaba en todos los portales argentinos: Sputnik, la agencia oficial de noticias rusa, tenía un artículo en su portada que calificaba de &#8220;traidor e hipócrita&#8221; al presidente Alberto Fernández, hasta en títulos. Fronteras adentro,, el texto fue interpretado por los medios opositores como [&hellip;]">

<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-87821303-1','auto');ga('send','pageview')</script><title>La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández &#8211; ContraPoder</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández RSS de los comentarios" href="http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/feed/" />
		<script data-optimized="1" type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings)</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/47ecc54fef1ae6193d19dd9f35cb715b.css?ver=696f1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='awsm-ead-public-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/dc173105b28d7b3fd234f1f1c052944a.css?ver=27427' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/86e8b6bc71001da2cf73697c5eb4aa42.css?ver=a703c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0f43b112ddde632e58f9e331f6c7eff6.css?ver=291b9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='extendify-utilities-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/01c0c67cdb01bac62abfcab3e227658e.css?ver=d434d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f901296b3c4c99da782dde0691ee8b60.css?ver=bd87e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-frontend-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/827980db24a2021ff042a7529572487a.css?ver=62da2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-flatpickr-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f81a1724cec78602879ad5b14348d035.css?ver=ececa' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-select2-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/b9a8451344b5df6aad9c9a8b89f065e8.css?ver=1903d' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.8.4' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/d629f09f471e5cf0ee92e588bbd89320.css?ver=655ea' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/c1a4aa1d71144cd9451317e6dc21e7bd.css?ver=890a3' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mvp-fontawesome-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0bab340b6213583b29dececa65420b63.css?ver=20b63' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0d8b9db3eefc70efa37b7eefd41ecdd0.css?ver=b10f0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='studio-fonts-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/452e613949faf38be707e3c927a1e42c.css?ver=1e42c' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/386743830b6df7ef2f6c50839cceb3e4.js?ver=5726c' id='jquery-migrate-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/56e83503854ab04eda693f6332534c56.js?ver=b8a64' id='ppress-flatpickr-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/5a8740234623affd0be6ad18c97d305d.js?ver=05ce0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="http://contrapoderweb.com/wp-json/" /><link rel="alternate" type="application/json" href="http://contrapoderweb.com/wp-json/wp/v2/posts/34789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=34789' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F05%2F17%2Fla-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F05%2F17%2Fla-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez%2F&#038;format=xml" />
<style type="text/css">.wpsdc-drop-cap{float:left;padding:.25em .05em .25em 0;font-size:5em;line-height:.4em}</style>
<style type='text/css'>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</style>
	
<style type="text/css">@media screen and (max-width:479px){.social-bottom{margin-bottom:44px}}#sidebar-widget-wrap{top:0}</style>

<style type="text/css">#wptu-ticker-1{background-color:#000}.wptu-ticker-block>ul>li>a{color:#fff!important}.wptu-ticker-block ul>li{color:#fff!important}li.post-social-comm a{background-color:#aaa}#menu-item-14990{background-color:#db0000!important;height:65px!important}#nav-right{width:135px!important}@media screen and (max-width:479px){#nav-right{width:0!important}}.home-widget{background-color:#db0000}h3.widget-header-wrap span.widget-header-title{color:#fff}span.widget-header-more a{color:#fff}span.widget-header-more a:hover{color:#444}.grid-sub:hover .grid-sub-text{opacity:1}.grid-main:hover .grid-main-text{opacity:1}h3.sidebar-header{background-color:#000}#home-widget-wrap .read-more-fb{display:none}#home-widget-wrap .read-more-twit{display:none}#home-widget-wrap .read-more-comment{display:none}@media screen and (min-width:1919px){#mvp-main-cont{width:1600px}.side-fixed,.page .side-fixed,.woocommerce .side-fixed{left:1239px;right:auto}.single .side-fixed{left:1520px;right:auto}}</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/"/>
<meta property="og:title" content="La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/alberto-putin-1.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="La verdadera historia del artículo de Sputnik que acusó de &quot;traidor&quot; a Alberto Fernández"/>
  <meta property="og:url" content="http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
A la mañana temprano, la noticia estaba en todos los portales argentinos: Sputnik, la agencia oficial de noticias rusa, tenía un artículo en su portada que calificaba de &quot;traidor e hipócrita&quot; al presidente Alberto Fernández, hasta en títulos. Fronteras adentro,, el"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/alberto-putin-1.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2022/02/alberto-putin-1.jpg"/>
  <meta property="article:published_time" content="2022-05-17T04:46:15-03:00"/>
  <meta property="article:modified_time" content="2022-05-17T04:46:15-03:00" />
  <meta property="og:updated_time" content="2022-05-17T04:46:15-03:00" />
  <meta property="article:section" content="POLÍTICA"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La verdadera historia del artículo de Sputnik que acusó de &quot;traidor&quot; a Alberto Fernández"/>
  <meta itemprop="headline" content="La verdadera historia del artículo de Sputnik que acusó de &quot;traidor&quot; a Alberto Fernández"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
A la mañana temprano, la noticia estaba en todos los portales argentinos: Sputnik, la agencia oficial de noticias rusa, tenía un artículo en su portada que calificaba de &quot;traidor e hipócrita&quot; al presidente Alberto Fernández, hasta en títulos. Fronteras adentro,, el"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/alberto-putin-1.jpg"/>
  <meta itemprop="datePublished" content="2022-05-17"/>
  <meta itemprop="dateModified" content="2022-05-17T04:46:15-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La verdadera historia del artículo de Sputnik que acusó de &quot;traidor&quot; a Alberto Fernández"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
A la mañana temprano, la noticia estaba en todos los portales argentinos: Sputnik, la agencia oficial de noticias rusa, tenía un artículo en su portada que calificaba de &quot;traidor e hipócrita&quot; al presidente Alberto Fernández, hasta en títulos. Fronteras adentro,, el"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2022/02/alberto-putin-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

</head>

<body class="post-template-default single single-post postid-34789 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="https://surfm.com.ar">Radio</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener" href="https://surfm.com.ar">Radio</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/&amp;t=La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández&amp;url=http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/&amp;media=http://contrapoderweb.com/wp-content/uploads/2022/02/alberto-putin-1.jpg&amp;description=La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-34789 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">POLÍTICA</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2022/02/alberto-putin-1.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">La verdadera historia del artículo de Sputnik que acusó de &#8220;traidor&#8221; a Alberto Fernández</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-17" pubdate>17/05/2022</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>A la mañana temprano, la noticia estaba en todos los portales argentinos: Sputnik, la agencia oficial de noticias rusa, tenía un artículo en su portada que calificaba de &#8220;traidor e hipócrita&#8221; al presidente Alberto Fernández, hasta en títulos. Fronteras adentro,, el texto fue interpretado por los medios opositores como respuesta a las declaraciones públicas de Fernández en su gira europea mientras el Gobierno lo minimizaba. “Es una opinión periodística, la Cancillería no hace comentarios sobre eso”, dijeron en torno al ministro Santiago Cafiero. Fronteras afuera, la sede latinoamericana de Sputnik buscaba infomación en Moscú sobre la publicación de la nota. “No es una nota oficial de la Agencia, es una nota de opinión, no la firmó un editorialista, es un texto plagado de adjetivos y tampoco viene de América Latina”, aseguraron desde la agencia.</p>
<p>¿Por qué salió el artículo? Se transformó en la pregunta más importante. La misma fuente de la agencia consultada está más inclinada a creer que se trató de un error involuntario de alguien que activó la nota desde el otro lado del mundo sin considerar el impacto político que alcanzaría. &#8220;Ya sucedió en otras ocasiones. Sucedió con Evo Morales, cuando se generaban conflictos internos preparatorios del golpe que llegaría con las elecciones y la Agencia los leyó como &#8216;reivindicaciones populares&#8217; sin entender la posición del gobierno boliviano&#8221;.</p>
<p>En este caso, también sorprendió el momento de la publicación. La misma fuente lo expresa analíticamente: “Es raro que Rusia quiera comprarse otra pelea, si algo no puede permitirse en este momento es patear posibles aliados, en ese sentido no sería lógico una declaración de esta naturaleza”.</p>
<p>¿Qué dice la nota?<br />
La nota lleva la firma de Javier Benítez, con una lectura del conflicto en Ucrania bastante difundida en la izquierda pro-rusa de la región. “El nivel de traición del presidente argentino hacia su par ruso está fuera de duda y fuera de concurso. Y es que luego de que Rusia haya sido la gran ayuda de Argentina al suministrarle vacunas Sputnik V para combatir la pandemia, algo que el mismo Fernández en su visita a Moscú el pasado mes de febrero, ha reconocido en la cara del presidente, Vladimir Putin, y tras la ‘hazaña’ del mandatario argentino de impulsar la expulsión de Rusia del Consejo de Derechos Humanos, ahora se despachó a gusto en su visita a Alemania”.</p>
<p>A continuación resalta un tuit de Fernández, y el uso de la palabra inmoral, que el Presidente utilizó en la conferencia de prensa con el canciller Olaf Scholz en Alemania. ”Es tan literal –dice Benítez&#8211;, que no deja ningún margen a la interpretación: ´Ha sido grato encontrarme con Olaf Scholz, canciller federal de Alemania. Vemos con preocupación las consecuencias de la agresión a Ucrania y cooperaremos en la búsqueda de caminos para ponerle fin. Después del padecimiento que vivimos, es inmoral que algo así suceda”.</p>
<p>El texto de Benítez se pregunta si todo fue por un par de monedas y cuestiona la decisión de ofrecer alimentos y energía a Europa, commodities que antes llegaban de Rusia. También recurre a la ironía y destaca que esa oferta la hace un presidente “con un 37,3% de población bajo la línea de pobreza y donde muchos millones no acceden a alimentos”.</p>
<p>¿Por qué la agencia publicó el artículo?<br />
Según las fuentes consultadas por este diario, la nota no expresaría la posición editorial de la agencia. Sin embargo, fue difundida por ella. ¿Por qué? La respuesta más benévola de quienes conocen la agencia es que se trató de un error de lectura en cuanto al impacto político. “La persona que edita no podría titular una nota de esta manera, con una adjetivación a un presidente, por ejemplo”, explican. Otra lectura posible es que &#8220;la dejaron pasar, por error o no, pero la publicaron y si la dejaron pasar es porque tienen una astilla clavada&#8221;, agregan.</p>
<p>Voluntaria o involuntaria, las fuentes consultadas coinciden en que la nota no parece hacerle grandes favores a Rusia. “No percibieron el impacto de pegarle a Alberto con un artículo que tiene una lectura que puede hacer la izquierda pro-rusa con un efecto que podría agudizar la enemistad con Putin, que es finalmente lo que quiere la derecha”, concluyen.</p>
<p>El lugar de Alberto Fernández<br />
El mundo no está fácil. Y Alberto Fernández tampoco. Durante la gira, los medios le preguntaron en cada parada por su relación con Moscú y por qué había estado con Putin 20 días antes del conflicto. Fernández dijo lo obvio: que cuando viajó a Moscú el conflicto no se había desatado. Pero Putin es &#8220;el mal&#8221; en Europa. Y la guerra parte de la agenda caliente de todos los días.</p>
<p>&#8220;Alberto Fernández intenta no tener alineamientos políticos automáticos, una posición que sacó a pasear durante la gira aunque con cierta torpeza declarativa&#8221;, dice un especialista en relaciones internacionales que habla habitualmente con funcionarios y prefiere no dar su nombre. &#8220;El gobierno tiene adentro, además, posiciones en direcciones divergentes: unos tiran para un lado y otros para otro, a veces de manera errática. Fernández intenta consensuar las diferentes posiciones internas; y en medio también está la crisis geopolítica. Todo eso da por resultado que le pegan por derecha y por izquierda&#8221;, sigue el mismo analista. Un artículo como este, es parte de esos resultados. Lo mismo son las editoriales del fin de semana que pegaron por el otro.</p>
<p>El 11 de mayo, el Presidente estuvo con el canciller Scholz. Dieron una conferencia de prensa en la sede del gobierno federal. “Coincidieron” en condenar &#8220;la agresión&#8221; militar de Rusia a Ucrania y Fernández habló de inmoralidad. &#8220;Esta guerra es una inmoralidad, sobre todo después de una pandemia. Tenemos que encontrar una solución pacífica&#8221;, dijo. Hablaron también de la suba de precios internacionales de los alimentos y la energía. Scholz definió a la Argentina como “un socio confiable” y le agradeció ponerse del lado de las “víctimas”.</p>
<p>Como antes lo había hecho Pedro Sánchez en España y luego Emmanuel Macron en París, Scholz también buscó el momento para recordar que Argentina votó a favor de suspender a Rusia del Consejo de Derechos Humanos de la ONU.</p>
<p>En Europa, Fernández se vistió de Presidente de la Celac, el organismo al que ofreció como una posibloe vía de diálogo entre las partes. En la Argentina, el ofrecimiento fue inmediatamente ridiculizado. &#8220;La Celac tiene adentro a Venezuela, Cuba, Bolivia y Nicaragua, países alineados con Rusia&#8221;, recordaron desde la prensa el fin de semana: “Sánchez, Scholz y Macron agradecieron el ofrecimiento diplomático del presidente argentino, pero no lo tomarán en cuenta (&#8230;). Juegan al lado de Putin y no votarán una sola resolución que coloque a Rusia como lo que es: un Estado que viola sistemáticamente los derechos humanos en Ucrania”.</p>
<p>Más allá de lo lejano que aparece que la Celac pueda tener algún lugar mediador en la crisis europea, el argumento elegido por los medios opositores no parece el mejor. En la Celac conviven países que se niegan a condenar a Rusia con otros que lo han hecho en forma activa. Justamente esa indefinición es la que podría permitir que las dos partes en conflicto acepten una gestión de buenos oficios.</p>
<p>Fuente Página/12</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/17/la-verdadera-historia-del-articulo-de-sputnik-que-acuso-de-traidor-a-alberto-fernandez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='34789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ae0e39beb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="47"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime())</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">POLÍTICA</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-17" pubdate>17/05/2022</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en POLÍTICA</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/16/el-municipio-expondra-hoy-lineas-de-financiamiento-y-programas-de-empleo-para-bares-restaurantes-y-hoteles/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/05/martin-ascua-y-veronica-zini-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/05/martin-ascua-y-veronica-zini-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/05/martin-ascua-y-veronica-zini-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">PASO DE LOS LIBRES</span>
										</div><!--img-cat-contain-->
									<h2>El municipio expondrá hoy líneas de crédito y programas de empleo para bares, restaurantes y hoteles</h2>
									<p>El encuentro se realizará este lunes 16 de mayo a las 19 hs. en el Salón de Actos del Palacio. Se presentarán importantes líneas de financiamiento con tasas subsidiadas.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/16/el-municipio-expondra-hoy-lineas-de-financiamiento-y-programas-de-empleo-para-bares-restaurantes-y-hoteles/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/16/el-municipio-expondra-hoy-lineas-de-financiamiento-y-programas-de-empleo-para-bares-restaurantes-y-hoteles/&amp;t=El municipio expondrá hoy líneas de crédito y programas de empleo para bares, restaurantes y hoteles', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El municipio expondrá hoy líneas de crédito y programas de empleo para bares, restaurantes y hoteles -&amp;url=http://contrapoderweb.com/2022/05/16/el-municipio-expondra-hoy-lineas-de-financiamiento-y-programas-de-empleo-para-bares-restaurantes-y-hoteles/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/16/el-municipio-expondra-hoy-lineas-de-financiamiento-y-programas-de-empleo-para-bares-restaurantes-y-hoteles//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/16/que-discuten-en-el-frente-de-todos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/09/aliverti-marca-dos-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2019/09/aliverti-marca-dos-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/09/aliverti-marca-dos-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-Eduardo Aliverti</span>
										</div><!--img-cat-contain-->
									<h2>¿Qué discuten en el Frente de Todos?</h2>
									<p>Puede resonar muy feo, además de incorrecto, decir que el escenario político, por fuerza de sus reiteraciones, se torna aburrido. Pero es difícil desmentirlo. Internas...</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/16/que-discuten-en-el-frente-de-todos/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/16/que-discuten-en-el-frente-de-todos/&amp;t=¿Qué discuten en el Frente de Todos?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=¿Qué discuten en el Frente de Todos? -&amp;url=http://contrapoderweb.com/2022/05/16/que-discuten-en-el-frente-de-todos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/16/que-discuten-en-el-frente-de-todos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/16/el-oficialismo-busca-ampliar-el-numero-en-diputados-para-la-reforma-de-la-magistratura/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/05/german-martinez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/05/german-martinez-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/05/german-martinez-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2022/05/german-martinez-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">se debate este martes</span>
										</div><!--img-cat-contain-->
									<h2>El oficialismo busca ampliar el número en Diputados para la reforma de la Magistratura</h2>
									<p>La iniciativa del Frente de Todos, que propone elevar el número de miembros del cuerpo de 13 a 17 podría sufrir modificaciones para lograr apoyo de otros bloques.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/16/el-oficialismo-busca-ampliar-el-numero-en-diputados-para-la-reforma-de-la-magistratura/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/16/el-oficialismo-busca-ampliar-el-numero-en-diputados-para-la-reforma-de-la-magistratura/&amp;t=El oficialismo busca ampliar el número en Diputados para la reforma de la Magistratura', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El oficialismo busca ampliar el número en Diputados para la reforma de la Magistratura -&amp;url=http://contrapoderweb.com/2022/05/16/el-oficialismo-busca-ampliar-el-numero-en-diputados-para-la-reforma-de-la-magistratura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/16/el-oficialismo-busca-ampliar-el-numero-en-diputados-para-la-reforma-de-la-magistratura//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/16/total-pais-los-nuevos-casos-casi-se-duplicaron-en-una-semana/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/12/carla-vizzotti-1286703-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2021/12/carla-vizzotti-1286703-400x240.jpeg 400w, http://contrapoderweb.com/wp-content/uploads/2021/12/carla-vizzotti-1286703-24x13.jpeg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">coronavirus</span>
										</div><!--img-cat-contain-->
									<h2>Total país: Los nuevos casos casi se duplicaron en una semana</h2>
									<p>En cuatro semanas los contagios aumentaron 92% en una semana. A la caída de la inmunidad se suma a una baja percepción del riesgo y el relajo de los cuidados.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/16/total-pais-los-nuevos-casos-casi-se-duplicaron-en-una-semana/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/16/total-pais-los-nuevos-casos-casi-se-duplicaron-en-una-semana/&amp;t=Total país: Los nuevos casos casi se duplicaron en una semana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Total país: Los nuevos casos casi se duplicaron en una semana -&amp;url=http://contrapoderweb.com/2022/05/16/total-pais-los-nuevos-casos-casi-se-duplicaron-en-una-semana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/16/total-pais-los-nuevos-casos-casi-se-duplicaron-en-una-semana//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/15/el-salario-basico-universal-la-interna-oficial-las-demandas-de-la-gente-comun/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2017/07/mario-wainfeld-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-mario wainfeld</span>
										</div><!--img-cat-contain-->
									<h2>El Salario Básico Universal, la interna oficial, las demandas de la gente común</h2>
									<p>Una propuesta para crear un derecho social. Virtudes y dificultades en el camino. Debates y combates dentro del peronismo. El impacto de las crisis globales...</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/15/el-salario-basico-universal-la-interna-oficial-las-demandas-de-la-gente-comun/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/15/el-salario-basico-universal-la-interna-oficial-las-demandas-de-la-gente-comun/&amp;t=El Salario Básico Universal, la interna oficial, las demandas de la gente común', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Salario Básico Universal, la interna oficial, las demandas de la gente común -&amp;url=http://contrapoderweb.com/2022/05/15/el-salario-basico-universal-la-interna-oficial-las-demandas-de-la-gente-comun/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/15/el-salario-basico-universal-la-interna-oficial-las-demandas-de-la-gente-comun//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/15/cristina-alberto-elecciones-de-2023-y-un-debate-con-pocos-dolares/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/08/20190430202813_zaiat-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2019/08/20190430202813_zaiat-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/08/20190430202813_zaiat-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-alfredo zaiat</span>
										</div><!--img-cat-contain-->
									<h2>Cristina, Alberto, elecciones de 2023 y un debate con pocos dólares</h2>
									<p>El desafío económico de la coalición de gobierno es relajar la restricción externa respondiendo a la demanda de mejorar los ingresos de los sectores populares.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/15/cristina-alberto-elecciones-de-2023-y-un-debate-con-pocos-dolares/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/15/cristina-alberto-elecciones-de-2023-y-un-debate-con-pocos-dolares/&amp;t=Cristina, Alberto, elecciones de 2023 y un debate con pocos dólares', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Cristina, Alberto, elecciones de 2023 y un debate con pocos dólares -&amp;url=http://contrapoderweb.com/2022/05/15/cristina-alberto-elecciones-de-2023-y-un-debate-con-pocos-dolares/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/15/cristina-alberto-elecciones-de-2023-y-un-debate-con-pocos-dolares//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/14/maximo-cuando-uno-quiere-conducir-tambien-debe-saber-obedecer-y-el-pueblo-manda/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/05/maximo-kirchner-20220513-1356465-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/05/maximo-kirchner-20220513-1356465-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/05/maximo-kirchner-20220513-1356465-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">contrapunto</span>
										</div><!--img-cat-contain-->
									<h2>Máximo: &#8220;Cuando uno quiere conducir también debe saber obedecer. Y el pueblo manda&#8221;</h2>
									<p>En un acto con la militancia en Lanús, el jefe del peronismo bonaerense respondió con ironías las últimas apariciones públicas del ministro de Economía Martín Guzmán. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/14/maximo-cuando-uno-quiere-conducir-tambien-debe-saber-obedecer-y-el-pueblo-manda/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/14/maximo-cuando-uno-quiere-conducir-tambien-debe-saber-obedecer-y-el-pueblo-manda/&amp;t=Máximo: &#8220;Cuando uno quiere conducir también debe saber obedecer. Y el pueblo manda&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Máximo: &#8220;Cuando uno quiere conducir también debe saber obedecer. Y el pueblo manda&#8221; -&amp;url=http://contrapoderweb.com/2022/05/14/maximo-cuando-uno-quiere-conducir-tambien-debe-saber-obedecer-y-el-pueblo-manda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/14/maximo-cuando-uno-quiere-conducir-tambien-debe-saber-obedecer-y-el-pueblo-manda//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/14/los-3-factores-que-impiden-frenar-la-suba-de-precios/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/04/raul-dellatorre-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-raúl dellatorre</span>
										</div><!--img-cat-contain-->
									<h2>Los 3 factores que impiden frenar la suba de precios</h2>
									<p>La disputa de precios es más que puja distributiva. Es puja de poder entre corporaciones y el Estado, que necesita fortalecerse para defender el interés de las mayorías. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/14/los-3-factores-que-impiden-frenar-la-suba-de-precios/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/14/los-3-factores-que-impiden-frenar-la-suba-de-precios/&amp;t=Los 3 factores que impiden frenar la suba de precios', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Los 3 factores que impiden frenar la suba de precios -&amp;url=http://contrapoderweb.com/2022/05/14/los-3-factores-que-impiden-frenar-la-suba-de-precios/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/14/los-3-factores-que-impiden-frenar-la-suba-de-precios//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/05/13/guzman-confirmo-que-se-actualizara-el-piso-del-impuesto-a-las-ganancias/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/07/martín-guzmán-Telefe-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2020/07/martín-guzmán-Telefe-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/07/martín-guzmán-Telefe-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">por inflación</span>
										</div><!--img-cat-contain-->
									<h2>Guzmán confirmó que se actualizará el piso del Impuesto a las Ganancias</h2>
									<p>"Se actualizará el piso a partir del cual los trabajadores en relación de dependencia pagan Ganancias en función de la evolución de la inflación", afirmó el ministro.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/05/13/guzman-confirmo-que-se-actualizara-el-piso-del-impuesto-a-las-ganancias/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/05/13/guzman-confirmo-que-se-actualizara-el-piso-del-impuesto-a-las-ganancias/&amp;t=Guzmán confirmó que se actualizará el piso del Impuesto a las Ganancias', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Guzmán confirmó que se actualizará el piso del Impuesto a las Ganancias -&amp;url=http://contrapoderweb.com/2022/05/13/guzman-confirmo-que-se-actualizara-el-piso-del-impuesto-a-las-ganancias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/05/13/guzman-confirmo-que-se-actualizara-el-piso-del-impuesto-a-las-ganancias//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Publicidad</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div><!-- ANSES -->
<a href="https://www.anses.gob.ar/ahora-es-mas-facil-jubilarte" target="_blank" rel="noopener">
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2022/05/anses.gif" alt="ANSES" />
</a></div>

<div><!-- DNRPA -->
<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener">
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" />
</a></div>

<div><!-- Municipalidad de Paso de los Libres / Radio FM Sur -->
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2022/05/arias_muni.gif" alt="ContraPoder Web" /></div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="https://www.facebook.com/doblebedg" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2022/05/16/el-municipio-expondra-hoy-lineas-de-financiamiento-y-programas-de-empleo-para-bares-restaurantes-y-hoteles/" rel="prev">El municipio expondrá hoy líneas de crédito y programas de empleo para bares, restaurantes y hoteles</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script data-optimized="1" type="text/javascript">jQuery(document).ready(function($){$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize()}
$(this).toggleClass('tog-minus');return!1});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999})})})</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/308206f46c83be59866010e7468c2a61.js?ver=98c3c' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1f951872839353b415fe402d78abad81.js?ver=731f8' id='awsm-ead-pdf-object-js'></script>
<script data-optimized="1" type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic=[]</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b62ad01caa9f75d2c234f7b9b43136c1.js?ver=b286b' id='awsm-ead-public-js'></script>
<script data-optimized="1" type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"http:\/\/contrapoderweb.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7aaa8bb70f","disable_ajax_form":"false"}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/ba056c2a1ef5b7fa667f9d3d3810328c.js?ver=7a464' id='ppress-frontend-script-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/600558e594b9d1f6d3c0f94823bbf1f6.js?ver=3d6a8' id='topnews-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b006d433ea27cf1f91b2ff4954e011b6.js?ver=d0a3f' id='nicescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/2a2a1f389ea6ff12661a55870d3ab8c9.js?ver=bd594' id='infinitescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/7568dd707c1aaa8291bc64b45f499d35.js?ver=35779' id='retina-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1e65812da023c3f798ae727af6474048.js?ver=45907' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-05-17 04:51:06 -->