<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/08/matias-tombolini-nuevo-secretario-de___PfjMCfHb2_640x361__1.webp" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; El secretario de Comercio, Matías Tombolini, comenzará la semana que viene a entablar reuniones con los principales actores de la cadena de formación de precios, en vista de un relanzamiento del programa Precios Cuidados dentro de los próximos 45 a 60 días. &#8220;Vamos a empezar a juntarnos la semana que viene [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/">
<meta name="twitter:title" content="Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221;">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; El secretario de Comercio, Matías Tombolini, comenzará la semana que viene a entablar reuniones con los principales actores de la cadena de formación de precios, en vista de un relanzamiento del programa Precios Cuidados dentro de los próximos 45 a 60 días. &#8220;Vamos a empezar a juntarnos la semana que viene [&hellip;]">

<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-87821303-1','auto');ga('send','pageview')</script><title>Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221; &#8211; ContraPoder</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221; RSS de los comentarios" href="http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/feed/" />
		<script data-optimized="1" type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings)</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/47ecc54fef1ae6193d19dd9f35cb715b.css?ver=696f1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='awsm-ead-public-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/dc173105b28d7b3fd234f1f1c052944a.css?ver=27427' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/86e8b6bc71001da2cf73697c5eb4aa42.css?ver=a703c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0f43b112ddde632e58f9e331f6c7eff6.css?ver=291b9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='extendify-utilities-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/01c0c67cdb01bac62abfcab3e227658e.css?ver=d434d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f901296b3c4c99da782dde0691ee8b60.css?ver=bd87e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-frontend-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/827980db24a2021ff042a7529572487a.css?ver=62da2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-flatpickr-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f81a1724cec78602879ad5b14348d035.css?ver=ececa' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-select2-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/b9a8451344b5df6aad9c9a8b89f065e8.css?ver=1903d' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.8.4' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/d629f09f471e5cf0ee92e588bbd89320.css?ver=655ea' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/c1a4aa1d71144cd9451317e6dc21e7bd.css?ver=890a3' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mvp-fontawesome-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0bab340b6213583b29dececa65420b63.css?ver=20b63' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0d8b9db3eefc70efa37b7eefd41ecdd0.css?ver=b10f0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='studio-fonts-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/452e613949faf38be707e3c927a1e42c.css?ver=1e42c' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/386743830b6df7ef2f6c50839cceb3e4.js?ver=5726c' id='jquery-migrate-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/56e83503854ab04eda693f6332534c56.js?ver=b8a64' id='ppress-flatpickr-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/5a8740234623affd0be6ad18c97d305d.js?ver=05ce0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="http://contrapoderweb.com/wp-json/" /><link rel="alternate" type="application/json" href="http://contrapoderweb.com/wp-json/wp/v2/posts/35787" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=35787' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F08%2F06%2Ftombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F08%2F06%2Ftombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios%2F&#038;format=xml" />
<style type="text/css">.wpsdc-drop-cap{float:left;padding:.25em .05em .25em 0;font-size:5em;line-height:.4em}</style>
<style type='text/css'>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</style>
	
<style type="text/css">@media screen and (max-width:479px){.social-bottom{margin-bottom:44px}}#sidebar-widget-wrap{top:0}</style>

<style type="text/css">#wptu-ticker-1{background-color:#000}.wptu-ticker-block>ul>li>a{color:#fff!important}.wptu-ticker-block ul>li{color:#fff!important}li.post-social-comm a{background-color:#aaa}#menu-item-14990{background-color:#db0000!important;height:65px!important}#nav-right{width:135px!important}@media screen and (max-width:479px){#nav-right{width:0!important}}.home-widget{background-color:#db0000}h3.widget-header-wrap span.widget-header-title{color:#fff}span.widget-header-more a{color:#fff}span.widget-header-more a:hover{color:#444}.grid-sub:hover .grid-sub-text{opacity:1}.grid-main:hover .grid-main-text{opacity:1}h3.sidebar-header{background-color:#000}#home-widget-wrap .read-more-fb{display:none}#home-widget-wrap .read-more-twit{display:none}#home-widget-wrap .read-more-comment{display:none}@media screen and (min-width:1919px){#mvp-main-cont{width:1600px}.side-fixed,.page .side-fixed,.woocommerce .side-fixed{left:1239px;right:auto}.single .side-fixed{left:1520px;right:auto}}</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/"/>
<meta property="og:title" content="Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221;"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="De la Redacción de Contrapoder - El secretario de Comercio, Matías Tombolini, comenzará la semana que viene a entablar reuniones con los principales actores"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/08/matias-tombolini-nuevo-secretario-de___PfjMCfHb2_640x361__1.webp"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Tombolini: &quot;Tenemos que recuperar la referencialidad de los precios&quot;"/>
  <meta property="og:url" content="http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
El secretario de Comercio, Matías Tombolini, comenzará la semana que viene a entablar reuniones con los principales actores de la cadena de formación de precios, en vista de un relanzamiento del programa Precios Cuidados dentro de los próximos 45 a 60 días.

&quot;Vamo"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/08/matias-tombolini-nuevo-secretario-de___PfjMCfHb2_640x361__1.webp"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2022/08/matias-tombolini-nuevo-secretario-de___PfjMCfHb2_640x361__1.webp"/>
  <meta property="article:published_time" content="2022-08-06T18:22:03-03:00"/>
  <meta property="article:modified_time" content="2022-08-06T18:22:03-03:00" />
  <meta property="og:updated_time" content="2022-08-06T18:22:03-03:00" />
  <meta property="article:section" content="ECONOMÍA"/>
  <meta property="article:section" content="POLÍTICA"/>
  <meta property="article:section" content="SOCIEDAD"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Tombolini: &quot;Tenemos que recuperar la referencialidad de los precios&quot;"/>
  <meta itemprop="headline" content="Tombolini: &quot;Tenemos que recuperar la referencialidad de los precios&quot;"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
El secretario de Comercio, Matías Tombolini, comenzará la semana que viene a entablar reuniones con los principales actores de la cadena de formación de precios, en vista de un relanzamiento del programa Precios Cuidados dentro de los próximos 45 a 60 días.

&quot;Vamo"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2022/08/matias-tombolini-nuevo-secretario-de___PfjMCfHb2_640x361__1.webp"/>
  <meta itemprop="datePublished" content="2022-08-06"/>
  <meta itemprop="dateModified" content="2022-08-06T18:22:03-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Tombolini: &quot;Tenemos que recuperar la referencialidad de los precios&quot;"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
El secretario de Comercio, Matías Tombolini, comenzará la semana que viene a entablar reuniones con los principales actores de la cadena de formación de precios, en vista de un relanzamiento del programa Precios Cuidados dentro de los próximos 45 a 60 días.

&quot;Vamo"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2022/08/matias-tombolini-nuevo-secretario-de___PfjMCfHb2_640x361__1.webp"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

</head>

<body class="post-template-default single single-post postid-35787 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="https://surfm.com.ar">Radio</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener" href="https://surfm.com.ar">Radio</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<a href="https://bit.ly/3NWLXYa"><img class="aligncenter size-full wp-image-35531" src="http://contrapoderweb.com/wp-content/uploads/2022/07/banner_anses_final.gif" alt="" width="728" height="90" /></a>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/&amp;t=Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221;&amp;url=http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/&amp;media=http://contrapoderweb.com/wp-content/uploads/2022/08/matias-tombolini-nuevo-secretario-de___PfjMCfHb2_640x361__1.webp&amp;description=Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-35787 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-politica category-sociedad tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221;</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2022/08/matias-tombolini-nuevo-secretario-de___PfjMCfHb2_640x361__1.webp" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Tombolini: &#8220;Tenemos que recuperar la referencialidad de los precios&#8221;</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-06" pubdate>06/08/2022</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>El secretario de Comercio, Matías Tombolini, comenzará la semana que viene a entablar reuniones con los principales actores de la cadena de formación de precios, en vista de un relanzamiento del programa Precios Cuidados dentro de los próximos 45 a 60 días.</p>
<p>&#8220;Vamos a empezar a juntarnos la semana que viene con las distintas asociaciones empresarias, los supermercados, las bocas de proximidad, usuarios y consumidores y, obviamente, los principales actores de la cadena de formación de precios&#8221;, aseveró Tombolini en declaraciones radiales.</p>
<p>Uno de los objetivos de los encuentros, según el flamante secretario, será &#8220;volver a recuperar a los precios como una unidad de información útil a la hora de decidir&#8221;, ya que &#8220;hoy Argentina atraviesa un momento donde los precios han dejado de ser una referencia cotidiana&#8221;.</p>
<p>&#8220;Nosotros cuando asumimos, lo que hicimos, a partir del puntapié inicial que dio (el ministro de Economía) Sergio (Massa) a la gestión es marcar una hoja de ruta clara, establecer un diagnóstico, un conjunto de objetivos y a partir de allí un camino a recorrer, un plan, un programa&#8221;, señaló tras asumir el cargo.</p>
<p>A partir de ello, buscará poner en valor Precios Cuidados, pretendiendo que &#8220;funcione mucho mejor dentro de 45 a 60 días&#8221; a partir de su relanzamiento.</p>
<p>&#8220;Lo que tenemos que intentar es encontrar acuerdos que sean estables a lo largo del tiempo, por lo menos un trimestre&#8221;, sostuvo Tombolini, y advirtió que &#8220;donde haya un abuso, se va a intentar detectarlo y trabajar en consecuencia&#8221;.</p>
<p>En ese sentido, el secretario reiteró que el programa buscará regresar a los fundamentos que le imprimió su antecesor, Augusto Costa, entre 2014 y 2015, con &#8220;la idea de que los precios funcionen como precios de referencia y no como un congelamiento&#8221;.</p>
<p>Las nuevas funciones de la Secretaría de Comercio<br />
El exdirector del Banco Nación y de Arsat valoró las herramientas que ahora tendrá su cartera a partir de la decisión del ministro de Economía, Sergio Massa, de añadirle a Comercio Interior funciones de comercio exterior que, anteriormente, correspondían a la Secretaría de Industria. Esto permitirá a la nueva Secretaría de Comercio tener un control centralizado del Sistema Integral de Monitoreo de Importaciones (SIMI).</p>
<p>&#8220;La Secretaría, al incorporar funciones referidas al comercio exterior, recupera una herramienta que tenía sobre todo en el Gobierno de Cristina (Fernández de Kirchner) que Sergio (Massa) pretende que se retome&#8221;, precisó.</p>
<p>Por otra parte, Tombolini dijo que hay que &#8220;intentar desacelerar la dinámica que en julio y también en agosto viene caliente en materia de precio&#8221; y que también hay que &#8220;recuperar esta idea de la referencialidad de los precios&#8221;.</p>
<p>&#8220;No quiere decir -agregó- que los precios vayan para atrás sino que aumenten más despacio, y eso se consigue con un conjunto de herramientas que planteaba Sergio (Massa), que tienen que ver con el frente fiscal, con la acumulación de reservas y con un programa ordenado que a su vez tiene distintas medidas para el cumplimiento de los ejes&#8221;, afirmó.</p>
<p>Cómo funciona Precios Cuidados<br />
La canasta de Precios Cuidados se renovó el pasado 7 de julio e incluye productos de los rubros almacén, limpieza, perfumería, cuidado e higiene personal; artículos para bebés, productos frescos (fiambres, pastas frescas, tapas de empanadas y de tartas), congelados y bebidas; junto con una canasta de frutas y verduras.</p>
<p>En tanto, a fines de julio, el Gobierno alcanzó un acuerdo con empresas productoras de lácteos y supermercados para la incorporación de 120 productos de ese rubro al programa Precios Cuidados.</p>
<p>Además, las empresas y las principales cadenas se comprometieron a triplicar el volumen de leche fresca y garantizar el abastecimiento. De este modo, la cantidad total que contempla la canasta asciende a alrededor de 1.070 productos.</p>
<p>Para esta etapa que se extiende hasta el 7 de octubre próximo, se acordó con las distintas cámaras una pauta de aumento promedio trimestral de 9,3 por ciento, que se dividirá de la siguiente manera: 3,3 por ciento en julio; 3,2 por ciento en agosto y 2,5 por ciento en septiembre en el caso de los productos de almacén.</p>
<p>En tanto en productos lácteos será del 4,9 por ciento en julio; 3,3 por ciento en agosto y 2,8 por ciento en septiembre, con lo que el total promedio será de 9,1por ciento para el trimestre.</p>
<p>&nbsp;</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/06/tombolini-tenemos-que-recuperar-la-referencialidad-de-los-precios/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='35787' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="797084270f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="234"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime())</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-06" pubdate>06/08/2022</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en ECONOMÍA</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/08/05/dario-martinez-renuncio-a-la-secretaria-de-energia-y-gabriel-rubinstein-sera-viceministro-de-economia/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/08/rubinstein-martinez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/08/rubinstein-martinez-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/08/rubinstein-martinez-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2022/08/rubinstein-martinez-36x22.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2022/08/rubinstein-martinez-48x30.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">el gabinete de massa</span>
										</div><!--img-cat-contain-->
									<h2>Darío Martínez renunció a la Secretaría de Energía y Gabriel Rubinstein será viceministro de Economía</h2>
									<p>Se va completando el equipo económico. La salida de Martínez se produce tras el anuncio de un nuevo ajuste en los subsidios a las tarifas de gas y electricidad.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/08/05/dario-martinez-renuncio-a-la-secretaria-de-energia-y-gabriel-rubinstein-sera-viceministro-de-economia/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/08/05/dario-martinez-renuncio-a-la-secretaria-de-energia-y-gabriel-rubinstein-sera-viceministro-de-economia/&amp;t=Darío Martínez renunció a la Secretaría de Energía y Gabriel Rubinstein será viceministro de Economía', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Darío Martínez renunció a la Secretaría de Energía y Gabriel Rubinstein será viceministro de Economía -&amp;url=http://contrapoderweb.com/2022/08/05/dario-martinez-renuncio-a-la-secretaria-de-energia-y-gabriel-rubinstein-sera-viceministro-de-economia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/08/05/dario-martinez-renuncio-a-la-secretaria-de-energia-y-gabriel-rubinstein-sera-viceministro-de-economia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/08/03/menos-emision-de-pesos-y-mas-dolares-el-plan-para-bajar-la-incertidumbre/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/08/sergio-massa-primer-anuncio-400x240.webp" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">asumió massa</span>
										</div><!--img-cat-contain-->
									<h2>Menos emisión de pesos y más dólares, el plan para bajar la incertidumbre</h2>
									<p>Detrás de las medidas anunciadas pueden identificarse dos objetivos centrales: bajar los altos niveles de inflación y acumular reservas en el Banco Central.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/08/03/menos-emision-de-pesos-y-mas-dolares-el-plan-para-bajar-la-incertidumbre/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/08/03/menos-emision-de-pesos-y-mas-dolares-el-plan-para-bajar-la-incertidumbre/&amp;t=Menos emisión de pesos y más dólares, el plan para bajar la incertidumbre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Menos emisión de pesos y más dólares, el plan para bajar la incertidumbre -&amp;url=http://contrapoderweb.com/2022/08/03/menos-emision-de-pesos-y-mas-dolares-el-plan-para-bajar-la-incertidumbre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/08/03/menos-emision-de-pesos-y-mas-dolares-el-plan-para-bajar-la-incertidumbre//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/08/03/fernandez-tenemos-una-gran-oportunidad-no-la-dejemos-pasar-por-alto/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/08/62eade31dfd1a_900massa-alberto-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/08/62eade31dfd1a_900massa-alberto-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/08/62eade31dfd1a_900massa-alberto-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">asumió massa</span>
										</div><!--img-cat-contain-->
									<h2>Alberto: &#8220;Tenemos una gran oportunidad, no la dejemos pasar por alto&#8221;</h2>
									<p>El Presidente le tomó juramento a Sergio Massa como ministro de Economía. "Estamos empezando una etapa del Gobierno que vamos a transitar exitosamente", remarcó.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/08/03/fernandez-tenemos-una-gran-oportunidad-no-la-dejemos-pasar-por-alto/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/08/03/fernandez-tenemos-una-gran-oportunidad-no-la-dejemos-pasar-por-alto/&amp;t=Alberto: &#8220;Tenemos una gran oportunidad, no la dejemos pasar por alto&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Alberto: &#8220;Tenemos una gran oportunidad, no la dejemos pasar por alto&#8221; -&amp;url=http://contrapoderweb.com/2022/08/03/fernandez-tenemos-una-gran-oportunidad-no-la-dejemos-pasar-por-alto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/08/03/fernandez-tenemos-una-gran-oportunidad-no-la-dejemos-pasar-por-alto//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/08/01/la-aduana-intima-a-500-empresas-que-lograron-cautelares-para-importar/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/08/1572118148-696x373aduana-400x240.webp" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/08/1572118148-696x373aduana-400x240.webp 400w, http://contrapoderweb.com/wp-content/uploads/2022/08/1572118148-696x373aduana-24x13.webp 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">cambio de paradigma</span>
										</div><!--img-cat-contain-->
									<h2>La Aduana intima a 500 empresas que lograron cautelares para importar</h2>
									<p>Deberán justificar y dar explicaciones sobre el pedido, a través de medidas cautelares, de dólares oficiales para la importación de insumos. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/08/01/la-aduana-intima-a-500-empresas-que-lograron-cautelares-para-importar/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/08/01/la-aduana-intima-a-500-empresas-que-lograron-cautelares-para-importar/&amp;t=La Aduana intima a 500 empresas que lograron cautelares para importar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La Aduana intima a 500 empresas que lograron cautelares para importar -&amp;url=http://contrapoderweb.com/2022/08/01/la-aduana-intima-a-500-empresas-que-lograron-cautelares-para-importar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/08/01/la-aduana-intima-a-500-empresas-que-lograron-cautelares-para-importar//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/08/01/los-primeros-trazos-de-la-estrategia-que-elabora-sergio-massa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/02/massa-y-albertojpeg-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-claudio mardones</span>
										</div><!--img-cat-contain-->
									<h2>Los primeros trazos de la estrategia que elabora Sergio Massa</h2>
									<p>El plan en el que trabaja el flamante ministro incluye un nuevo acuerdo de precios y estímulos a los exportadores para acumular reservas. La relación con el FMI.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/08/01/los-primeros-trazos-de-la-estrategia-que-elabora-sergio-massa/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/08/01/los-primeros-trazos-de-la-estrategia-que-elabora-sergio-massa/&amp;t=Los primeros trazos de la estrategia que elabora Sergio Massa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Los primeros trazos de la estrategia que elabora Sergio Massa -&amp;url=http://contrapoderweb.com/2022/08/01/los-primeros-trazos-de-la-estrategia-que-elabora-sergio-massa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/08/01/los-primeros-trazos-de-la-estrategia-que-elabora-sergio-massa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/07/29/el-reordenamiento-del-frente-de-todos-debuto-con-un-buen-dia-economico/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/07/cristina-y-sergio-massa-20190808-763166-l-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">RELANZAR EL GOBIERNO</span>
										</div><!--img-cat-contain-->
									<h2>El reordenamiento del Frente de Todos debutó con un buen día económico</h2>
									<p>Sin necesidad de anticipar ninguna medida, la Llegada de Sergio Massa al gabinete alcanzó para generar suba de acciones y bonos, y baja de dólares y riesgo país. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/07/29/el-reordenamiento-del-frente-de-todos-debuto-con-un-buen-dia-economico/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/07/29/el-reordenamiento-del-frente-de-todos-debuto-con-un-buen-dia-economico/&amp;t=El reordenamiento del Frente de Todos debutó con un buen día económico', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El reordenamiento del Frente de Todos debutó con un buen día económico -&amp;url=http://contrapoderweb.com/2022/07/29/el-reordenamiento-del-frente-de-todos-debuto-con-un-buen-dia-economico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/07/29/el-reordenamiento-del-frente-de-todos-debuto-con-un-buen-dia-economico//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/07/29/cambios-en-el-gabinete-uno-por-uno-los-funcionarios-confirmados/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/07/massa-scioli-batakis-julian-dominguez-jpg.-400x240.webp" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/07/massa-scioli-batakis-julian-dominguez-jpg.-400x240.webp 400w, http://contrapoderweb.com/wp-content/uploads/2022/07/massa-scioli-batakis-julian-dominguez-jpg.-24x14.webp 24w, http://contrapoderweb.com/wp-content/uploads/2022/07/massa-scioli-batakis-julian-dominguez-jpg.-36x21.webp 36w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">ingresos y egresos</span>
										</div><!--img-cat-contain-->
									<h2>Cambios en el gabinete: Uno por uno, los funcionarios confirmados</h2>
									<p>Quiénes se fueron, quiénes asumen nuevas funciones y cuáles son los nombres nuevos del Gabinete. Los nuevos integrantes del gobierno de Alberto Fernández.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/07/29/cambios-en-el-gabinete-uno-por-uno-los-funcionarios-confirmados/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/07/29/cambios-en-el-gabinete-uno-por-uno-los-funcionarios-confirmados/&amp;t=Cambios en el gabinete: Uno por uno, los funcionarios confirmados', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Cambios en el gabinete: Uno por uno, los funcionarios confirmados -&amp;url=http://contrapoderweb.com/2022/07/29/cambios-en-el-gabinete-uno-por-uno-los-funcionarios-confirmados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/07/29/cambios-en-el-gabinete-uno-por-uno-los-funcionarios-confirmados//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/07/29/el-nuevo-superministerio-de-massa-las-areas-clave-que-tendra-a-cargo-para-controlar-el-dolar-inflacion-y-tarifas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/03/sergio-massa-duda-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2019/03/sergio-massa-duda-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/03/sergio-massa-duda-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">alinear precios y salarios</span>
										</div><!--img-cat-contain-->
									<h2>El nuevo superministerio de Massa: Las áreas clave que tendrá a cargo para controlar dólar, inflación y tarifas</h2>
									<p>La unificación de dependencias del Gobierno genera una nueva estructura, compuesta por organismo clave para el control de las variables más importantes de la economía. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/07/29/el-nuevo-superministerio-de-massa-las-areas-clave-que-tendra-a-cargo-para-controlar-el-dolar-inflacion-y-tarifas/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/07/29/el-nuevo-superministerio-de-massa-las-areas-clave-que-tendra-a-cargo-para-controlar-el-dolar-inflacion-y-tarifas/&amp;t=El nuevo superministerio de Massa: Las áreas clave que tendrá a cargo para controlar dólar, inflación y tarifas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El nuevo superministerio de Massa: Las áreas clave que tendrá a cargo para controlar dólar, inflación y tarifas -&amp;url=http://contrapoderweb.com/2022/07/29/el-nuevo-superministerio-de-massa-las-areas-clave-que-tendra-a-cargo-para-controlar-el-dolar-inflacion-y-tarifas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/07/29/el-nuevo-superministerio-de-massa-las-areas-clave-que-tendra-a-cargo-para-controlar-el-dolar-inflacion-y-tarifas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/07/27/subsidios-energeticos-el-gobierno-extendio-la-inscripcion/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/07/subsidios-tarifas-luz-y-gas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/07/subsidios-tarifas-luz-y-gas-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/07/subsidios-tarifas-luz-y-gas-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2022/07/subsidios-tarifas-luz-y-gas-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">hasta el 31 de julio</span>
										</div><!--img-cat-contain-->
									<h2>Subsidios energéticos: El Gobierno extendió la inscripción</h2>
									<p>Será para todos aquellos que no hayan podido completar el formulario en los plazos previstos. Hasta este martes, más de 6 millones de hogares completaron el formulario. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/07/27/subsidios-energeticos-el-gobierno-extendio-la-inscripcion/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/07/27/subsidios-energeticos-el-gobierno-extendio-la-inscripcion/&amp;t=Subsidios energéticos: El Gobierno extendió la inscripción', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Subsidios energéticos: El Gobierno extendió la inscripción -&amp;url=http://contrapoderweb.com/2022/07/27/subsidios-energeticos-el-gobierno-extendio-la-inscripcion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/07/27/subsidios-energeticos-el-gobierno-extendio-la-inscripcion//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Publicidad</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div><!-- DNRPA -->
<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener">
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" />
</a></div>

<div><!-- Municipalidad de Paso de los Libres / Radio FM Sur -->
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2022/05/arias_muni_concejo.gif" alt="ContraPoder Web" /></div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="https://www.facebook.com/doblebedg" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2022/08/06/alberto-esta-en-colombia-para-la-asuncion-de-petro/" rel="prev">Alberto está en Colombia para la asunción de Petro</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2022/08/06/como-sigue-la-causa-del-avion-venezolano-retenido-en-buenos-aires-hace-dos-meses/" rel="next">Cómo sigue la causa del avión venezolano retenido en Buenos Aires hace dos meses</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script data-optimized="1" type="text/javascript">jQuery(document).ready(function($){$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize()}
$(this).toggleClass('tog-minus');return!1});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999})})})</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/308206f46c83be59866010e7468c2a61.js?ver=98c3c' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1f951872839353b415fe402d78abad81.js?ver=731f8' id='awsm-ead-pdf-object-js'></script>
<script data-optimized="1" type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic=[]</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b62ad01caa9f75d2c234f7b9b43136c1.js?ver=b286b' id='awsm-ead-public-js'></script>
<script data-optimized="1" type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"http:\/\/contrapoderweb.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f2a70ebd30","disable_ajax_form":"false"}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/ba056c2a1ef5b7fa667f9d3d3810328c.js?ver=7a464' id='ppress-frontend-script-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/600558e594b9d1f6d3c0f94823bbf1f6.js?ver=3d6a8' id='topnews-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b006d433ea27cf1f91b2ff4954e011b6.js?ver=d0a3f' id='nicescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/2a2a1f389ea6ff12661a55870d3ab8c9.js?ver=bd594' id='infinitescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/7568dd707c1aaa8291bc64b45f499d35.js?ver=35779' id='retina-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1e65812da023c3f798ae727af6474048.js?ver=45907' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-08-06 19:57:57 -->