<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/11/macrijpg.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; El expresidente Mauricio Macri presentó hoy un escrito en su declaración indagatoria por supuesto espionaje ilegal a familiares de víctimas del hundimiento del submarino ARA San Juan y pidió ser sobreseído, en la audiencia ante el juez federal interino de Dolores Martín Bava, informaron fuentes judiciales. En una breve [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/">
<meta name="twitter:title" content="Dolores: Macri presentó un escrito y no respondió preguntas del juez">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; El expresidente Mauricio Macri presentó hoy un escrito en su declaración indagatoria por supuesto espionaje ilegal a familiares de víctimas del hundimiento del submarino ARA San Juan y pidió ser sobreseído, en la audiencia ante el juez federal interino de Dolores Martín Bava, informaron fuentes judiciales. En una breve [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>Dolores: Macri presentó un escrito y no respondió preguntas del juez &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Dolores: Macri presentó un escrito y no respondió preguntas del juez RSS de los comentarios" href="http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/e91dd.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/e8861.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/eab08.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.4.7' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/9897b.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/ae3d4.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/3ae5b.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/07ac8.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel="canonical" href="http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=32747' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2021%2F11%2F03%2Fdolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2021%2F11%2F03%2Fdolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #db0000!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/"/>
<meta property="og:title" content="Dolores: Macri presentó un escrito y no respondió preguntas del juez"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="De la Redacción de Contrapoder - El expresidente Mauricio Macri presentó hoy un escrito en su declaración indagatoria por supuesto espionaje ilegal a famili"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/11/macrijpg.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Dolores: Macri presentó un escrito y no respondió preguntas del juez"/>
  <meta property="og:url" content="http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
El expresidente Mauricio Macri presentó hoy un escrito en su declaración indagatoria por supuesto espionaje ilegal a familiares de víctimas del hundimiento del submarino ARA San Juan y pidió ser sobreseído, en la audiencia ante el juez federal interino de Dolores Ma"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2021/11/macrijpg.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2021/11/macrijpg.jpg"/>
  <meta property="article:published_time" content="2021-11-03T14:24:50-03:00"/>
  <meta property="article:modified_time" content="2021-11-03T14:24:50-03:00" />
  <meta property="og:updated_time" content="2021-11-03T14:24:50-03:00" />
  <meta property="article:section" content="JUDICIALES"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dolores: Macri presentó un escrito y no respondió preguntas del juez"/>
  <meta itemprop="headline" content="Dolores: Macri presentó un escrito y no respondió preguntas del juez"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
El expresidente Mauricio Macri presentó hoy un escrito en su declaración indagatoria por supuesto espionaje ilegal a familiares de víctimas del hundimiento del submarino ARA San Juan y pidió ser sobreseído, en la audiencia ante el juez federal interino de Dolores Ma"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2021/11/macrijpg.jpg"/>
  <meta itemprop="datePublished" content="2021-11-03"/>
  <meta itemprop="dateModified" content="2021-11-03T14:24:50-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dolores: Macri presentó un escrito y no respondió preguntas del juez"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
El expresidente Mauricio Macri presentó hoy un escrito en su declaración indagatoria por supuesto espionaje ilegal a familiares de víctimas del hundimiento del submarino ARA San Juan y pidió ser sobreseído, en la audiencia ante el juez federal interino de Dolores Ma"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2021/11/macrijpg.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.8 -->
	

</head>

<body class="post-template-default single single-post postid-32747 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/&amp;t=Dolores: Macri presentó un escrito y no respondió preguntas del juez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Dolores: Macri presentó un escrito y no respondió preguntas del juez&amp;url=http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/&amp;media=http://contrapoderweb.com/wp-content/uploads/2021/11/macrijpg.jpg&amp;description=Dolores: Macri presentó un escrito y no respondió preguntas del juez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-32747 post type-post status-publish format-standard has-post-thumbnail hentry category-judiciales tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">JUDICIALES</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Dolores: Macri presentó un escrito y no respondió preguntas del juez</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2021/11/macrijpg.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Dolores: Macri presentó un escrito y no respondió preguntas del juez</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-03" pubdate>03/11/2021</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>El expresidente Mauricio Macri presentó hoy un escrito en su declaración indagatoria por supuesto espionaje ilegal a familiares de víctimas del hundimiento del submarino ARA San Juan y pidió ser sobreseído, en la audiencia ante el juez federal interino de Dolores Martín Bava, informaron fuentes judiciales.</p>
<p>En una breve audiencia en el juzgado federal de Dolores, Macri y su abogado Pablo Lanusse presentaron el escrito, en tanto que el exmandatario se negó a responder preguntas.</p>
<p>“Enfatizamos una vez más que el expresidente Mauricio Macri ni espió ni ordenó espiar. Hemos ofrecido pruebas para demostrar la fantasiosa, antojadiza y arbitraria pseudoconstrucción de inexistentes hechos con los que lo quieren procesar”, dijo a la prensa el abogado Lanusse, en la puerta del juzgado.</p>
<p>Macri llegó en auto a las 11.50 al edificio de la Municipalidad de Dolores, donde desde más temprano se habían congregado algunos dirigentes del PRO, como Cristian Ritondo, Hernán Lombardi, Gabriela Michetti y Martín Yeza, para brindarle su apoyo al exmandatario.</p>
<p>Al arribar a la sede de la Municipalidad, el expresidente agredió al canal de noticias C5N, al tomar y tirar el micrófono del cronista que se encontraba cubriendo el hecho.</p>
<p>Minutos más tarde, acompañado por un reducido grupo de militantes, Macri se dirigió a pie hacia el juzgado federal de Dolores -ubicado a dos cuadras de la sede comunal-, al que fue convocado por cuarta vez luego de que el jueves pasado la indagatoria se suspendiera sobre la marcha, por el planteo de su defensa que sostuvo que para poder declarar el expresidente necesitaba ser relevado del deber de confidencialidad.</p>
<p>Este hecho derivó en una segunda recusación presentada por el abogado del exmandatario, Pablo Lanusse, que el propio magistrado rechazó el lunes “in limine” tras señalar que no había ningún motivo para que prosperara su apartamiento del expediente.</p>
<p>El incidente de recusación ya se encuentra en manos de la Cámara Federal de Mar del Plata que, a diferencia de lo que hizo en el primer intento de la defensa de Macri, convocó a una audiencia para el 12 de noviembre y recién después decidirá si confirma o aparta al magistrado.</p>
<p>Si bien la decisión adoptada por el tribunal de apelaciones no suspende la indagatoria prevista para hoy, en el ámbito judicial especulan con que la defensa de Macri podría intentar una nueva postergación bajo el pretexto de que la Cámara Federal de Mar del Plata no volvió a ratificar a Bava al frente del expediente.</p>
<p>La abogada Valeria Carreras, representante legal de una de las querellas, consideró que la decisión adoptada por “la Cámara en esta oportunidad es una clara señal contra el juez Bava” y lamentó que implicara una “nueva pérdida de credibilidad de la Justicia”.</p>
<p>“Al hacer lugar al pedido de prueba del imputado Macri, la cual incluye sea remitido el video de la audiencia de indagatoria del día 28/10/21, está poniendo en duda los dichos del juez volcados en el acta de indagatoria de ese día que fuera firmada tanto por Macri como por su defensor particular Lanusse”, sostuvo la abogada en diálogo con Télam.</p>
<p>La misma querella había denunciado ayer que el expresidente está actuando en el expediente con “mala fe” procesal al señalar que, desde que fue llamado a indagatoria el 1 de octubre pasado, recurrió a distintas “chicanas” para evitar tener que rendir cuentas ante la Justicia.</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/03/dolores-macri-presento-un-escrito-y-no-respondio-preguntas-del-juez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32747' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="175fa79512" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">JUDICIALES</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-03" pubdate>03/11/2021</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en JUDICIALES</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/11/03/macri-en-dolores-como-fue-su-dialogo-con-bava-y-que-dice-el-escrito-que-presento/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/11/265866-whatsapp-20image-202021-11-03-20at-201-25-25-20pm-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">espionaje ilegal</span>
										</div><!--img-cat-contain-->
									<h2>Macri en Dolores: Cómo fue su diálogo con Bava y qué dice el escrito que presentó</h2>
									<p>Estuvo menos de una hora en el juzgado y no respondió preguntas. Negó las acusaciones de espionaje en su contra y le hizo un más de un reproche al magistrado.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/11/03/macri-en-dolores-como-fue-su-dialogo-con-bava-y-que-dice-el-escrito-que-presento/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/11/03/macri-en-dolores-como-fue-su-dialogo-con-bava-y-que-dice-el-escrito-que-presento/&amp;t=Macri en Dolores: Cómo fue su diálogo con Bava y qué dice el escrito que presentó', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Macri en Dolores: Cómo fue su diálogo con Bava y qué dice el escrito que presentó -&amp;url=http://contrapoderweb.com/2021/11/03/macri-en-dolores-como-fue-su-dialogo-con-bava-y-que-dice-el-escrito-que-presento/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/11/03/macri-en-dolores-como-fue-su-dialogo-con-bava-y-que-dice-el-escrito-que-presento//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/11/01/nuevo-intento-de-macri-para-desplazar-al-juez-que-lo-investiga-por-espionaje/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/11/macri-espía-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/11/macri-espía-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/11/macri-espía-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">a 48 hs. de la indagatoria</span>
										</div><!--img-cat-contain-->
									<h2>Nuevo intento de Macri para desplazar al juez que lo investiga por espionaje</h2>
									<p>Debe volver a presentarse este miércoles pero su abogado volvió a recusar al juez Martín Bava. Busca no tener que declarar por el espionaje a familiares del ARA-San Juan.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/11/01/nuevo-intento-de-macri-para-desplazar-al-juez-que-lo-investiga-por-espionaje/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/11/01/nuevo-intento-de-macri-para-desplazar-al-juez-que-lo-investiga-por-espionaje/&amp;t=Nuevo intento de Macri para desplazar al juez que lo investiga por espionaje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nuevo intento de Macri para desplazar al juez que lo investiga por espionaje -&amp;url=http://contrapoderweb.com/2021/11/01/nuevo-intento-de-macri-para-desplazar-al-juez-que-lo-investiga-por-espionaje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/11/01/nuevo-intento-de-macri-para-desplazar-al-juez-que-lo-investiga-por-espionaje//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/10/30/como-se-gesto-el-plan-para-evitar-el-procesamiento-de-macri-antes-de-las-elecciones/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/10/20211031-Macri-yendo-a-declarar-Telam-Fernando-Gens-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/10/20211031-Macri-yendo-a-declarar-Telam-Fernando-Gens-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/10/20211031-Macri-yendo-a-declarar-Telam-Fernando-Gens-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">"espiadura"</span>
										</div><!--img-cat-contain-->
									<h2>Cómo se gestó el plan para evitar el procesamiento de Macri antes de las elecciones</h2>
									<p>La narrativa de la audiencia suspendida difiere de lo que expresa el expediente. Tras la indagatoria del miércoles, los plazos llegan hasta después del 14 de noviembre.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/10/30/como-se-gesto-el-plan-para-evitar-el-procesamiento-de-macri-antes-de-las-elecciones/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/10/30/como-se-gesto-el-plan-para-evitar-el-procesamiento-de-macri-antes-de-las-elecciones/&amp;t=Cómo se gestó el plan para evitar el procesamiento de Macri antes de las elecciones', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Cómo se gestó el plan para evitar el procesamiento de Macri antes de las elecciones -&amp;url=http://contrapoderweb.com/2021/10/30/como-se-gesto-el-plan-para-evitar-el-procesamiento-de-macri-antes-de-las-elecciones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/10/30/como-se-gesto-el-plan-para-evitar-el-procesamiento-de-macri-antes-de-las-elecciones//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/10/27/la-justicia-rechazo-la-recusacion-de-macri-contra-el-juez-martin-bava/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/12/aguad_macri_1602525783-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/12/aguad_macri_1602525783-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/12/aguad_macri_1602525783-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2020/12/aguad_macri_1602525783-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">espionaje</span>
										</div><!--img-cat-contain-->
									<h2>La Justicia rechazó la recusación de Macri contra el juez Martín Bava</h2>
									<p>La Cámara Federal de Mar del Plata confirmó al magistrado que citó a declarar al ex presidente en la causa por espiar a los familiares de las víctimas del ARA San Juan.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/10/27/la-justicia-rechazo-la-recusacion-de-macri-contra-el-juez-martin-bava/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/10/27/la-justicia-rechazo-la-recusacion-de-macri-contra-el-juez-martin-bava/&amp;t=La Justicia rechazó la recusación de Macri contra el juez Martín Bava', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La Justicia rechazó la recusación de Macri contra el juez Martín Bava -&amp;url=http://contrapoderweb.com/2021/10/27/la-justicia-rechazo-la-recusacion-de-macri-contra-el-juez-martin-bava/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/10/27/la-justicia-rechazo-la-recusacion-de-macri-contra-el-juez-martin-bava//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/10/25/stella-moris-companera-de-assange-julian-no-sobreviviria-a-una-extradicion/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/10/orris-kWtD-U150947695157ijG-1248x770@RC-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/10/orris-kWtD-U150947695157ijG-1248x770@RC-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/10/orris-kWtD-U150947695157ijG-1248x770@RC-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2021/10/orris-kWtD-U150947695157ijG-1248x770@RC-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2021/10/orris-kWtD-U150947695157ijG-1248x770@RC-36x22.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2021/10/orris-kWtD-U150947695157ijG-1248x770@RC-48x30.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">pedido a biden</span>
										</div><!--img-cat-contain-->
									<h2>Stella Moris, compañera de Assange: “Julian no sobreviviría a una extradición”</h2>
									<p>Morris señaló que el periodista se encuentra "en muy mal estado". De ser declarado culpable en suelo estadounidense, podría ser condenado a 175 años de cárcel.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/10/25/stella-moris-companera-de-assange-julian-no-sobreviviria-a-una-extradicion/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/10/25/stella-moris-companera-de-assange-julian-no-sobreviviria-a-una-extradicion/&amp;t=Stella Moris, compañera de Assange: “Julian no sobreviviría a una extradición”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Stella Moris, compañera de Assange: “Julian no sobreviviría a una extradición” -&amp;url=http://contrapoderweb.com/2021/10/25/stella-moris-companera-de-assange-julian-no-sobreviviria-a-una-extradicion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/10/25/stella-moris-companera-de-assange-julian-no-sobreviviria-a-una-extradicion//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/10/21/profugos-la-linea-historica-stornelli-pepin-mauricio-macri/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/10/stornelli-pepín.macri_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">corrupción pro</span>
										</div><!--img-cat-contain-->
									<h2>PROfugos: la línea histórica Stornelli, Pepín, Mauricio Macri</h2>
									<p>El fiscal federal Carlos Stornelli inició el ciclo de prófugos macristas. Un fiscal federal prófugo… no hay más preguntas señor juez. El segundo PROfugo es Fabián Martí..</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/10/21/profugos-la-linea-historica-stornelli-pepin-mauricio-macri/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/10/21/profugos-la-linea-historica-stornelli-pepin-mauricio-macri/&amp;t=PROfugos: la línea histórica Stornelli, Pepín, Mauricio Macri', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=PROfugos: la línea histórica Stornelli, Pepín, Mauricio Macri -&amp;url=http://contrapoderweb.com/2021/10/21/profugos-la-linea-historica-stornelli-pepin-mauricio-macri/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/10/21/profugos-la-linea-historica-stornelli-pepin-mauricio-macri//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/10/20/ara-san-juan-macri-no-se-presento-a-su-indagatoria-y-piden-su-detencion/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/10/macri-no-se-presenta.--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2021/10/macri-no-se-presenta.--400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2021/10/macri-no-se-presenta.--24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">impunidad</span>
										</div><!--img-cat-contain-->
									<h2>ARA San Juan: Macri no se presentó a su indagatoria y piden su detención</h2>
									<p>Pidió al juez una nueva citación, y además lo recusó por "prejuzgamiento y temor fundado de parcialidad", en escritos presentados por el abogado Pablo Lanusse.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/10/20/ara-san-juan-macri-no-se-presento-a-su-indagatoria-y-piden-su-detencion/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/10/20/ara-san-juan-macri-no-se-presento-a-su-indagatoria-y-piden-su-detencion/&amp;t=ARA San Juan: Macri no se presentó a su indagatoria y piden su detención', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=ARA San Juan: Macri no se presentó a su indagatoria y piden su detención -&amp;url=http://contrapoderweb.com/2021/10/20/ara-san-juan-macri-no-se-presento-a-su-indagatoria-y-piden-su-detencion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/10/20/ara-san-juan-macri-no-se-presento-a-su-indagatoria-y-piden-su-detencion//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/10/13/inoperancia-un-joven-se-ahogo-e-el-lacar-ante-la-mirada-de-dos-prefectos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2021/10/prefectura-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">san martín de los andes</span>
										</div><!--img-cat-contain-->
									<h2>Inoperancia: Un joven se ahogó e el Lacar ante la mirada de dos prefectos</h2>
									<p>La justicia de San Martín de los Andes investiga el accionar de los prefectos que participaron en un rescate en el Lago Lácar. El ministro Fernández abrió un sumario.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/10/13/inoperancia-un-joven-se-ahogo-e-el-lacar-ante-la-mirada-de-dos-prefectos/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/10/13/inoperancia-un-joven-se-ahogo-e-el-lacar-ante-la-mirada-de-dos-prefectos/&amp;t=Inoperancia: Un joven se ahogó e el Lacar ante la mirada de dos prefectos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Inoperancia: Un joven se ahogó e el Lacar ante la mirada de dos prefectos -&amp;url=http://contrapoderweb.com/2021/10/13/inoperancia-un-joven-se-ahogo-e-el-lacar-ante-la-mirada-de-dos-prefectos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/10/13/inoperancia-un-joven-se-ahogo-e-el-lacar-ante-la-mirada-de-dos-prefectos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2021/10/13/malvinas-la-corte-debera-pronunciarse-sobre-la-imprescriptibilidad-de-las-torturas-a-soldados/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/05/estaqueado-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2019/05/estaqueado-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/05/estaqueado-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2019/05/estaqueado-36x23.jpg 36w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">malvinas</span>
										</div><!--img-cat-contain-->
									<h2>Malvinas: La Corte deberá pronunciarse sobre la imprescriptibilidad de las torturas a soldados</h2>
									<p>Casación Penal admitió recursos presentados. Las torturas aplicadas por militares contra sus propios soldados durante la guerra serán tratadas por la Corte Suprema.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2021/10/13/malvinas-la-corte-debera-pronunciarse-sobre-la-imprescriptibilidad-de-las-torturas-a-soldados/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2021/10/13/malvinas-la-corte-debera-pronunciarse-sobre-la-imprescriptibilidad-de-las-torturas-a-soldados/&amp;t=Malvinas: La Corte deberá pronunciarse sobre la imprescriptibilidad de las torturas a soldados', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Malvinas: La Corte deberá pronunciarse sobre la imprescriptibilidad de las torturas a soldados -&amp;url=http://contrapoderweb.com/2021/10/13/malvinas-la-corte-debera-pronunciarse-sobre-la-imprescriptibilidad-de-las-torturas-a-soldados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2021/10/13/malvinas-la-corte-debera-pronunciarse-sobre-la-imprescriptibilidad-de-las-torturas-a-soldados//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="tag_cloud-4" class="foot-widget widget_tag_cloud"><h3 class="foot-head">Categorías</h3><div class="tagcloud"><a href="http://contrapoderweb.com/category/ciudad/" class="tag-cloud-link tag-link-220 tag-link-position-1" style="font-size: 12.381679389313pt;" aria-label="CIUDAD (586 elementos)">CIUDAD</a>
<a href="http://contrapoderweb.com/category/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Destacadas (227 elementos)">Destacadas</a>
<a href="http://contrapoderweb.com/category/economia/" class="tag-cloud-link tag-link-222 tag-link-position-3" style="font-size: 15.480916030534pt;" aria-label="ECONOMÍA (1.157 elementos)">ECONOMÍA</a>
<a href="http://contrapoderweb.com/category/judiciales/" class="tag-cloud-link tag-link-258 tag-link-position-4" style="font-size: 15.267175572519pt;" aria-label="JUDICIALES (1.098 elementos)">JUDICIALES</a>
<a href="http://contrapoderweb.com/category/mundo/" class="tag-cloud-link tag-link-224 tag-link-position-5" style="font-size: 13.450381679389pt;" aria-label="MUNDO (744 elementos)">MUNDO</a>
<a href="http://contrapoderweb.com/category/opinion/" class="tag-cloud-link tag-link-223 tag-link-position-6" style="font-size: 11.312977099237pt;" aria-label="OPINIÓN (472 elementos)">OPINIÓN</a>
<a href="http://contrapoderweb.com/category/politica/" class="tag-cloud-link tag-link-225 tag-link-position-7" style="font-size: 22pt;" aria-label="POLÍTICA (4.717 elementos)">POLÍTICA</a>
<a href="http://contrapoderweb.com/category/sociedad/" class="tag-cloud-link tag-link-232 tag-link-position-8" style="font-size: 18.793893129771pt;" aria-label="SOCIEDAD (2.332 elementos)">SOCIEDAD</a></div>
</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2021/11/01/nuevo-intento-de-macri-para-desplazar-al-juez-que-lo-investiga-por-espionaje/" rel="prev">Nuevo intento de Macri para desplazar al juez que lo investiga por espionaje</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2021/11/03/macri-en-dolores-como-fue-su-dialogo-con-bava-y-que-dice-el-escrito-que-presento/" rel="next">Macri en Dolores: Cómo fue su diálogo con Bava y qué dice el escrito que presentó</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/c5810.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/82c44.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/999fb.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/3be68.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/47a57.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/fd945.js'></script>
<script data-optimized="1" async="async" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/e795a.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2021-11-03 14:45:45 -->