<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/papa-francisco-prime-plan.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Por Bernarda Llorente &#8211;  Puertas afuera, el calor abrasador no parece desanimar a los miles de turistas que, a pleno sol, comparten largas filas para ingresar al Vaticano. A unos pocos metros, en Santa Marta, su abultada agenda se cumple paso a paso. Algún que otro movimiento parece anunciar que está por llegar. Francisco, su [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/">
<meta name="twitter:title" content="Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221;">
<meta name="twitter:description" content="Por Bernarda Llorente &#8211;  Puertas afuera, el calor abrasador no parece desanimar a los miles de turistas que, a pleno sol, comparten largas filas para ingresar al Vaticano. A unos pocos metros, en Santa Marta, su abultada agenda se cumple paso a paso. Algún que otro movimiento parece anunciar que está por llegar. Francisco, su [&hellip;]">

<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-87821303-1','auto');ga('send','pageview')</script><title>Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221; &#8211; ContraPoder</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221; RSS de los comentarios" href="http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/feed/" />
		<script data-optimized="1" type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings)</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/47ecc54fef1ae6193d19dd9f35cb715b.css?ver=696f1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='awsm-ead-public-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/dc173105b28d7b3fd234f1f1c052944a.css?ver=27427' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/86e8b6bc71001da2cf73697c5eb4aa42.css?ver=a703c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0f43b112ddde632e58f9e331f6c7eff6.css?ver=291b9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='extendify-utilities-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/01c0c67cdb01bac62abfcab3e227658e.css?ver=d434d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f901296b3c4c99da782dde0691ee8b60.css?ver=bd87e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-frontend-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/827980db24a2021ff042a7529572487a.css?ver=62da2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-flatpickr-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f81a1724cec78602879ad5b14348d035.css?ver=ececa' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-select2-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/b9a8451344b5df6aad9c9a8b89f065e8.css?ver=1903d' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.8.4' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/d629f09f471e5cf0ee92e588bbd89320.css?ver=655ea' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/c1a4aa1d71144cd9451317e6dc21e7bd.css?ver=890a3' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mvp-fontawesome-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0bab340b6213583b29dececa65420b63.css?ver=20b63' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0d8b9db3eefc70efa37b7eefd41ecdd0.css?ver=b10f0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='studio-fonts-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/452e613949faf38be707e3c927a1e42c.css?ver=1e42c' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/386743830b6df7ef2f6c50839cceb3e4.js?ver=5726c' id='jquery-migrate-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/56e83503854ab04eda693f6332534c56.js?ver=b8a64' id='ppress-flatpickr-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/5a8740234623affd0be6ad18c97d305d.js?ver=05ce0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="http://contrapoderweb.com/wp-json/" /><link rel="alternate" type="application/json" href="http://contrapoderweb.com/wp-json/wp/v2/posts/35346" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=35346' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F07%2F01%2Ffrancisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F07%2F01%2Ffrancisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano%2F&#038;format=xml" />
<style type="text/css">.wpsdc-drop-cap{float:left;padding:.25em .05em .25em 0;font-size:5em;line-height:.4em}</style>
<style type='text/css'>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</style>
	
<style type="text/css">@media screen and (max-width:479px){.social-bottom{margin-bottom:44px}}#sidebar-widget-wrap{top:0}</style>

<style type="text/css">#wptu-ticker-1{background-color:#000}.wptu-ticker-block>ul>li>a{color:#fff!important}.wptu-ticker-block ul>li{color:#fff!important}li.post-social-comm a{background-color:#aaa}#menu-item-14990{background-color:#db0000!important;height:65px!important}#nav-right{width:135px!important}@media screen and (max-width:479px){#nav-right{width:0!important}}.home-widget{background-color:#db0000}h3.widget-header-wrap span.widget-header-title{color:#fff}span.widget-header-more a{color:#fff}span.widget-header-more a:hover{color:#444}.grid-sub:hover .grid-sub-text{opacity:1}.grid-main:hover .grid-main-text{opacity:1}h3.sidebar-header{background-color:#000}#home-widget-wrap .read-more-fb{display:none}#home-widget-wrap .read-more-twit{display:none}#home-widget-wrap .read-more-comment{display:none}@media screen and (min-width:1919px){#mvp-main-cont{width:1600px}.side-fixed,.page .side-fixed,.woocommerce .side-fixed{left:1239px;right:auto}.single .side-fixed{left:1520px;right:auto}}</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/"/>
<meta property="og:title" content="Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221;"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="        Por Bernarda Llorente -   Puertas afuera, el calor abrasador no parece desanimar a los miles de turistas que, a pleno sol, comparten largas f"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/papa-francisco-prime-plan.png"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente.jpg"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76dccafpapa-francisco-225x400.png"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco.jpg"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec769b02f-225x400.png"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76bbb24-225x400.png"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Francisco: &quot;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&quot;"/>
  <meta property="og:url" content="http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Por Bernarda Llorente - 

Puertas afuera, el calor abrasador no parece desanimar a los miles de turistas que, a pleno sol, comparten largas filas para ingresar al Vaticano. A unos pocos metros, en Santa Marta, su abultada agenda se cumple paso a paso. Algún que otro movimiento parece anunciar que"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/papa-francisco-prime-plan.png"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2022/07/papa-francisco-prime-plan.png"/>
  <meta property="article:published_time" content="2022-07-01T15:26:17-03:00"/>
  <meta property="article:modified_time" content="2022-07-01T15:35:48-03:00" />
  <meta property="og:updated_time" content="2022-07-01T15:35:48-03:00" />
  <meta property="article:section" content="ECONOMÍA"/>
  <meta property="article:section" content="JUDICIALES"/>
  <meta property="article:section" content="MUNDO"/>
  <meta property="article:section" content="OPINIÓN"/>
  <meta property="article:section" content="POLÍTICA"/>
  <meta property="article:section" content="SOCIEDAD"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Francisco: &quot;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&quot;"/>
  <meta itemprop="headline" content="Francisco: &quot;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&quot;"/>
  <meta itemprop="description" content="Por Bernarda Llorente - 

Puertas afuera, el calor abrasador no parece desanimar a los miles de turistas que, a pleno sol, comparten largas filas para ingresar al Vaticano. A unos pocos metros, en Santa Marta, su abultada agenda se cumple paso a paso. Algún que otro movimiento parece anunciar que"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/papa-francisco-prime-plan.png"/>
  <meta itemprop="datePublished" content="2022-07-01"/>
  <meta itemprop="dateModified" content="2022-07-01T15:35:48-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Francisco: &quot;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&quot;"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/"/>
  <meta name="twitter:description" content="Por Bernarda Llorente - 

Puertas afuera, el calor abrasador no parece desanimar a los miles de turistas que, a pleno sol, comparten largas filas para ingresar al Vaticano. A unos pocos metros, en Santa Marta, su abultada agenda se cumple paso a paso. Algún que otro movimiento parece anunciar que"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2022/07/papa-francisco-prime-plan.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

</head>

<body class="post-template-default single single-post postid-35346 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="https://surfm.com.ar">Radio</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener" href="https://surfm.com.ar">Radio</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/&amp;t=Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221;&amp;url=http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/&amp;media=http://contrapoderweb.com/wp-content/uploads/2022/07/papa-francisco-prime-plan.png&amp;description=Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-35346 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-judiciales category-mundo category-opinion category-politica category-sociedad tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221;</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2022/07/papa-francisco-prime-plan.png" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Francisco: &#8220;De la crisis no se sale solo, se sale arriesgando y tomando al otro de la mano&#8221;</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-01" pubdate>01/07/2022</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<section id="ndkoe3ddq" class="sec_ndkoe3ddq_ext light">
<div class="container-xl sec_ndkoe3ddq_int">
<div class="fix-row-overlay col-lg-12 p-0">
<div class="row">
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>Por Bernarda Llorente &#8211; </strong></p>
<p>Puertas afuera, el calor abrasador no parece desanimar a los miles de turistas que, a pleno sol, comparten largas filas para ingresar al Vaticano. A unos pocos metros, en Santa Marta, su abultada agenda se cumple paso a paso. Algún que otro movimiento parece anunciar que está por llegar.</p>
<p>Francisco, su Santidad, el Papa argentino, uno de los líderes que hoy marca la agenda social y política del mundo, viene caminando con una sonrisa radiante. Se lo nota recuperado. Consciente de todas las transformaciones instrumentadas durante sus nueve años de papado y con una mirada a largo plazo acerca del futuro de la humanidad, de la fe y de la necesidad de respuestas nuevas. Al ingresar juntos al salón, en el que todo está dispuesto para una histórica charla con la Agencia Nacional de Noticias Télam, que transcurrirá durante una hora y media, sé que en esta tarde de junio estoy viviendo un momento excepcional y único.<img loading="lazy" class="aligncenter size-full wp-image-35348" src="http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente.jpg" alt="" width="1200" height="675" srcset="http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente.jpg 1200w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente-400x225.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente-1024x576.jpg 1024w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente-768x432.jpg 768w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente-24x14.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente-36x20.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a53933d_1200papa-francisco-bernarda-llorente-48x27.jpg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><strong>&#8211; Francisco, usted fue una de las voces más importantes en un período de muchísima soledad y miedo en el mundo, durante la pandemia. Supo catalogarla como las limitaciones de un mundo en crisis en lo económico, social y político. Y en ese momento dijo una frase: &#8220;Nunca se sale igual de una crisis, se sale mejor o se sale peor&#8221;. ¿Cómo cree que estamos saliendo? ¿Hacia dónde nos dirigimos?</strong></p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>&#8211; No me está gustando. En algunos sectores se ha crecido, pero en general no me gusta porque se ha vuelto selectivo. Fijate, el solo hecho de que África no tenga las vacunas o tenga las mínimas dosis quiere decir que la salvación de la enfermedad también fue dosificada por otros intereses. Que África esté tan necesitada de vacunas indica que algo no funcionó.</p>
<p>Cuando digo que nunca se sale igual, es porque la crisis necesariamente te cambia. Más aún, las crisis son momentos de la vida donde uno da un paso adelante. Está la crisis de la adolescencia, la de la mayoría de edad, la de los 40. La vida te va marcando etapas con las crisis. Porque la crisis te pone en movimiento, te hace bailar. Y uno tiene que saber asumirlas, porque si no lo hacés las transformás en conflicto. Y el conflicto es algo cerrado, busca la solución dentro de sí y se destruye a sí mismo. En cambio, la crisis es necesariamente abierta, te hace crecer. Una de las cosas más serias en la vida es saber vivir una crisis, no con amargura. Bueno, ¿cómo vivimos la crisis?</p>
<p>Cada uno lo hizo como pudo. Hubo héroes, puedo hablar de lo que acá tenía más cerca: los médicos, enfermeros, enfermeras, curas, monjas, laicos, laicas que realmente dieron la vida. Algunos murieron. Creo que en Italia murieron más de sesenta. Dar la vida por los demás es una de las cosas que apareció en esta crisis. Los curas también se portaron bien, en general, porque las iglesias estaban cerradas, pero llamaban por teléfono a la gente. Hubo curas jóvenes que les preguntaban a los viejitos qué necesitaban del mercado y les hacían las compras. O sea, las crisis te obligan a solidarizarte porque todos están en crisis. Y de ahí se crece.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="sitpzndn3" class="sec_sitpzndn3_ext light">
<div class="container-xl sec_sitpzndn3_int">
<div class="fix-row-overlay col-lg-12 p-0">
<div class="row">
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; Muchos pensaban que la pandemia había marcado límites: a la extrema desigualdad, a la despreocupación por el calentamiento global, al individualismo exacerbado, al mal funcionamiento de los sistemas políticos y de representación. Sin embargo, existen sectores que insisten en reconstruir las condiciones previas a la pandemia.</strong></p>
<p>&#8211; No podemos volver a la falsa seguridad de las estructuras políticas y económicas que teníamos antes. Así como digo que de la crisis no se sale igual, sino que se sale mejor o peor, también digo que de la crisis no se sale solo. O salimos todos o no sale ninguno. La pretensión que un solo grupo salga de la crisis, por ahí te puede dar una salvación, pero es una salvación parcial, económica, política o de ciertos sectores de poder. Pero no se sale totalmente. Quedás aprisionado por la opción de poder que hiciste. Lo transformaste en un negocio, por ejemplo, o culturalmente te fortaleciste en el momento de la crisis. Usar la crisis para el propio provecho es salir mal de la crisis y, sobre todo, es salir solo. De la crisis no se sale solo, se sale arriesgando y tomando la mano del otro. Si no lo hacés, no podés salir. Entonces, ahí está lo social de la crisis.</p>
<p>Esta es una crisis de civilización. Y ocurre que la naturaleza también está en crisis. Recuerdo que hace unos años recibí a varios jefes de gobierno y de Estado de los países de la Polinesia. Y uno de ellos decía: &#8220;Nuestro país está pensando en comprar tierras en Samoa, porque dentro de 25 años quizás no existamos porque está creciendo mucho el mar&#8221;. No nos damos cuenta, pero hay un dicho español que nos tiene que hacer pensar: Dios perdona siempre. Quédense tranquilos que Dios perdona siempre y nosotros, los hombres, perdonamos de vez en cuando. Pero la naturaleza no perdona nunca. Se la cobra. Vos usas la naturaleza y se te viene encima.</p>
<p>Un mundo recalentado también nos saca de la construcción de una sociedad justa, fraterna. Está la crisis, la<img loading="lazy" class="alignright wp-image-35349 size-medium" src="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76dccafpapa-francisco-225x400.png" alt="" width="225" height="400" srcset="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76dccafpapa-francisco-225x400.png 225w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76dccafpapa-francisco-14x24.png 14w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76dccafpapa-francisco-20x36.png 20w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76dccafpapa-francisco-27x48.png 27w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76dccafpapa-francisco.png 566w" sizes="(max-width: 225px) 100vw, 225px" /> pandemia y el covid famoso. Cuando yo estudiaba, lo que más te causaban los virus &#8220;corona&#8221; era un resfrío. Pero luego fueron mutando y pasó lo que pasó. Es curiosísimo lo de la mutación de los virus, porque estamos ante una crisis viral, pero también una crisis mundial. Una crisis mundial en nuestra relación con el universo. No vivimos en armonía con la creación, con el universo. Y lo abofeteamos a cada rato. Usamos mal nuestras fuerzas. Hay gente que no se imagina el peligro que hoy vive la humanidad con este recalentamiento y manoseo de la naturaleza.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>Voy a contar una experiencia personal: en 2007 estaba en el equipo de redacción del Documento de Aparecida y entonces llegaban las propuestas de los brasileños hablando del cuidado de la naturaleza. &#8220;Pero estos brasileños, ¿qué tienen en la cabeza?&#8221;, me preguntaba en aquel momento, no entendía nada de esto. Pero me fui despertando de a poco y ahí me vino la inquietud de escribir algo. Con los años, cuando viajé a Estrasburgo el presidente François Hollande mandó a recibirme a su ministra de medioambiente, quien en aquel momento era Ségolène Royale. En un momento me preguntó: &#8220;¿Es verdad que usted está escribiendo algo sobre el ambiente?&#8221;. Cuando le dije que sí, me pidió: &#8220;Por favor, publíquelo antes de la Conferencia de París&#8221;. Entonces, me volví a reunir con los científicos que me dieron un borrador, después me junté con los teólogos que me entregaron otro borrador, y así salió el &#8220;Laudato si&#8221;. Fue una exigencia para crear la consciencia de que estamos abofeteando a la naturaleza. Y la naturaleza se la va a cobrar. Se la está cobrando. “No me está gustando cómo el mundo sale de la pandemia”</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; En la encíclica &#8220;Laudato si&#8221; advierte que muchas veces se habla de ecología, pero separándola de las condiciones sociales y de desarrollo. ¿Cuáles serían esas nuevas reglas en términos económicos, sociales y políticos, en medio de lo que ha llamado una crisis de civilización y con una Tierra que, además, dice &#8220;no doy más&#8221;?</strong></p>
<p>&#8211; Está todo unido, es armónico. No podés pensar a la persona humana sin la naturaleza y no podés pensar a la naturaleza sin la persona humana. Es como aquel pasaje del Génesis: &#8220;Crezcan, multiplíquense y dominen la Tierra&#8221;. Dominar es entrar en armonía con la Tierra para hacerla fructificar. Y nosotros tenemos esa vocación. Hay una expresión de los aborígenes del Amazonas que me encanta: &#8220;el vivir bien&#8221;. Ellos tienen esa filosofía del vivir bien, que no tiene nada que ver con nuestro porteño &#8220;pasarla bien&#8221; ni con la &#8220;dolce vita&#8221; italiana. Para ellos se trata de vivir en armonía con la naturaleza. Acá hace falta una opción interior de las personas y los países. Una conversión, diríamos. Cuando me decían que &#8220;Laudato si&#8221; era una linda encíclica ambiental, les contestaba que no, que se trataba de &#8220;una encíclica social&#8221;. Porque no podemos separar lo social de lo ambiental. La vida de los hombres y las mujeres se desarrolla dentro de un ambiente.</p>
<p>Me viene un dicho español, espero que no sea demasiado guarango, que dice &#8220;el que escupe al cielo, en la cara se le cae&#8221;. El maltrato a la naturaleza es un poco esto. La naturaleza se la cobra. Repito: la naturaleza no perdona nunca, pero no porque sea vengativa, sino porque ponemos en marcha procesos de degeneración que no están en armonía con nuestro ser. Hace unos años me quedé helado cuando vi la foto de un barco que había pasado por el Polo Norte por primera vez. ¡El Polo Norte navegable! ¿Qué quiere decir esto? Que los hielos se están destruyendo, se están disolviendo, por el calentamiento. Cuando se ven esas cosas, tenemos que frenarnos. Y son los jóvenes los que más lo perciben. Nosotros, los grandes, estamos mal acostumbrados, &#8220;no es para tanto&#8221; decimos o, simplemente, no entendemos.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">JÓVENES, POLÍTICA Y DISCURSO DE ODIO</div>
</div>
<div class="telamblock html col-md-12 jovenes-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; Los jóvenes, como señala, parecen tener una mayor conciencia ecológica, pero da la sensación que, muchas veces, es segmentada. Hoy se observa menor compromiso político, e incluso a la hora de votar la participación es muy baja entre los menores de 35 años. ¿Qué les diría a esos jóvenes? ¿Cómo ayudar a reconstruirles la esperanza?</strong></p>
<p>&#8211; Ahí tocaste un punto difícil, que es el descompromiso político de los jóvenes. ¿Por qué no se comprometen en política, por qué no se la juegan? Porque están como desanimados. Han visto -no digo todos, por Dios- situaciones de arreglos mafiosos y de corrupción. Cuando los jóvenes de un país ven, como se dice, que &#8220;se vende hasta a la madre&#8221; con tal de hacer un negocio, entonces baja la cultura política. Y por eso no quieren meterse en política. Y sin embargo los necesitamos porque son ellos los que tienen que plantear la salvación a las políticas universales. ¿Y por qué la salvación? Porque si no cambiamos de actitud con el ambiente, nos vamos todos al pozo. En diciembre tuvimos un encuentro científico-teológico sobre esta situación ambiental. Y recuerdo que el jefe de la Academia de Ciencia de Italia dijo: &#8220;si esto no cambia, mi nieta que nació ayer va a tener que vivir dentro de 30 años en un mundo inhabitable&#8221;. Por eso le digo a los jóvenes que no es solo la protesta, también deben buscar la manera de hacerse cargo de los procesos que nos ayuden a sobrevivir. &#8220;Si los jóvenes no son protagonistas de la historia estamos fritos&#8221;</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35350" src="http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco.jpg" alt="" width="1200" height="675" srcset="http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco.jpg 1200w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco-400x225.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco-1024x576.jpg 1024w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco-768x432.jpg 768w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco-24x14.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco-36x20.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2022/07/62ba24a4e0323_1200papa-francisco-48x27.jpg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content"><strong>&#8211; ¿Considera que parte de la frustración de algunos jóvenes hace que sean seducidos por discursos de odio y opciones políticas extremas?</strong></div>
</div>
<div class="telamblock html col-md-12 jovenes-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>&#8211; El proceso de un país, el proceso de desarrollo social, económico y político, necesita de una continua revaloración y un continuo choque con los otros. El mundo político es ese choque de ideas, de posiciones, que nos purifica y nos hace ir juntos adelante. Los jóvenes tienen que aprender esta ciencia de la política, de la convivencia, pero también de la lucha política que nos purifica de egoísmos y nos lleva adelante. Es importante ayudar a los jóvenes en ese compromiso socio-político y, también, a que no les vendan un buzón. Aunque hoy día, creo que la juventud está más avivada. En mis tiempos, no nos vendían un buzón, nos vendían el Correo Central. Hoy están más despiertos, son más vivos.</p>
<p>Yo confío mucho en la juventud. &#8220;Sí, pero qué sé yo, no vienen a misa&#8221;, me dice por ahí un cura. Yo contesto que hay que ayudarlos a crecer y acompañarlos. Después, Dios le hablará a cada uno. Pero hay que dejarlos crecer. Si los jóvenes no son los protagonistas de la Historia, estamos fritos. Porque ellos son el presente y el futuro.</p>
</div>
</div>
<div class="content"><b>&#8211; Hace unos días usted hablaba de la importancia del diálogo intergeneracional.</b></div>
</div>
<div class="telamblock html col-md-12 jovenes-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>&#8211; Sobre esto me quiero permitir una cosa que siempre me gusta destacar: tenemos que reinstaurar el diálogo de los jóvenes con los viejos. Los jóvenes necesitan dialogar con sus raíces y los viejos necesitan darse cuenta que dejan herencia. El joven cuando se encuentra con el abuelo o la abuela recibe savia, recibe cosas y se las lleva adelante. Y el viejo, cuando se encuentra con el nieto o la nieta, tiene esperanza. Bernárdez tiene un verso muy lindo, no sé de qué poema, que dice: &#8220;Todo lo que el árbol tiene de florido le viene de aquello que tiene soterrado&#8221;. No dice &#8220;las flores vienen de allá abajo&#8221;. No, las flores están arriba. Pero ese diálogo de arriba a abajo, de tomar de las raíces y llevar adelante, es el verdadero sentido de la tradición.</p>
<p>También me impresionó una frase del compositor Gustav Mahler: &#8220;La tradición es la garantía del futuro&#8221;. No es una pieza de museo. Es aquello que te da vida, siempre y cuando te haga crecer. Otra cosa es el ir hacia atrás, eso es un conservadurismo malsano. &#8220;Porque siempre se hizo así, yo no me juego por un paso adelante&#8221;, razonan. Quizás esto necesite más explicación, pero voy a lo esencial del diálogo de los jóvenes con los viejos, porque de ahí se toma el verdadero sentido de la tradición. No es tradicionalismo. Es la tradición que te hace crecer, es la garantía del futuro.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">LOS MALES DE LA ÉPOCA</div>
</div>
<div class="telamblock html col-md-12 males-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; Francisco, usted suele describir tres males de la época: el narcisismo, el desánimo y el pesimismo. ¿Cómo se los combate?</strong></p>
<p><img loading="lazy" class="alignleft size-medium wp-image-35351" src="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec769b02f-225x400.png" alt="" width="225" height="400" srcset="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec769b02f-225x400.png 225w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec769b02f-14x24.png 14w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec769b02f-20x36.png 20w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec769b02f-27x48.png 27w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec769b02f.png 566w" sizes="(max-width: 225px) 100vw, 225px" />&#8211; Esas tres cosas que nombraste &#8211; narcisismo, desánimo y pesimismo &#8211; entran en lo que se llama la psicología del espejo. Narciso, claro, miraba el espejo. Y ese mirarse no es mirar hacia adelante, sino volverse sobre sí mismo y estar continuamente lamiendo la propia llaga. Cuando, en realidad, lo que te hace crecer es la filosofía de la alteridad. Cuando no hay confrontación en la vida no se crece. Esas tres cosas que mencionaste son las del espejo: yo veo para mirarme a mí mismo y lamentarme. Recuerdo a una monja que vivía quejándose y en el convento la llamaban &#8220;Sor Lamentela&#8221;. Bueno, hay gente que se lamenta continuamente de los males de la época. Pero hay algo que ayuda mucho contra este narcisismo, desánimo y pesimismo, que es el sentido del humor. Es lo que más humaniza.</p>
<p>Hay una oración muy linda de Santo Tomás Moro, que yo rezo todos los días desde hace más de 40 años, que empieza pidiendo &#8220;Dame, Señor, una buena digestión y también algo que digerir. Dame sentido del humor, que sepa apreciar un chiste&#8221;. El sentido del humor relativiza tanto y hace tanto bien. Eso va contra ese espíritu de pesimismo, de &#8220;lamentela&#8221;. Era Narciso, ¿no? Volver sobre el espejo. Narcisismo típico.</p>
<p><strong>&#8211; Hacia 2014 ya sostenía que el mundo estaba entrando en una Tercera Guerra Mundial y hoy la realidad no hace más que confirmar sus pronósticos. ¿La falta de diálogo y de escucha son un agravante en la situación actual?</strong></p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 males-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>&#8211; La expresión que utilicé aquella vez fue &#8220;guerra mundial a pedacitos&#8221;. Esto de Ucrania lo vivimos de cerca y por eso nos alarmamos, pero pensemos en Ruanda hace 25 años, Siria desde hace 10, Líbano con sus luchas internas o Myanmar hoy mismo. Esto que vemos está sucediendo desde hace tiempo. Una guerra, lamentablemente, es una crueldad al día. En la guerra no se baila el minué, se mata. Y hay toda una estructura de venta de armas que lo favorece. Una persona que sabía de estadísticas me dijo, no me acuerdo bien los números, que, si durante un año no se fabricaran armas, no habría hambre en el mundo.</p>
</div>
</div>
<div class="content">&#8220;El uso y la posesión de armas nucleares es inmoral&#8221;</div>
</div>
<div class="telamblock html col-md-12 males-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>Creo que llegó el momento de repensar el concepto de &#8220;guerra justa&#8221;. Puede haber una guerra justa, hay derecho a defenderse, pero como se usa hoy día ese concepto hay que repensarlo. Yo he declarado que el uso y la posesión de armas nucleares es inmoral. Resolver las cosas con una guerra es decirle no a la capacidad de diálogo, de ser constructivos, que tienen los hombres. Es muy importante esa capacidad de diálogo. Salgo de la guerra y voy al comportamiento común. Fijate cuando estás hablando con algunas personas y antes que termines, te interrumpen y te contestan. No sabemos escucharnos. No le permitimos al otro que diga lo suyo. Hay que escuchar. Escuchar lo que dice, recibir. Declaramos la guerra antes, es decir, cortamos el diálogo. Porque la guerra es esencialmente una falta de diálogo.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 males-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>Cuando en el 2014 fui a Redipuglia, por el centenario de la guerra de 1914, vi en el cementerio la edad de los muertos y lloré. Ese día lloré. Un 2 de noviembre, algunos años después, fui al cementerio de Anzio y cuando vi la edad de aquellos chicos muertos, también lloré. No me avergüenzo de decirlo. Qué crueldad. Y cuando se conmemoró el aniversario del desembarco en Normandía, pensaba en los 30.000 muchachos que quedaron sin vida en la playa. Abrían las barcas y &#8220;a bajar, a bajar&#8221;, les ordenaban mientras los nazis los esperaban. ¿Se justifica eso? Visitar los cementerios militares en Europa ayuda a caer en la cuenta de esto.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 crisis-view pl-3 pr-3">
<div class="content">
<div id="ancla-3-titulo" class="titulo-grande">LA CRISIS DE LAS INSTITUCIONES</div>
<div class="text-block-archivo">
<p><strong>&#8211; ¿Acaso están fallando los organismos multilaterales ante estas guerras? ¿Es posible conseguir la paz a través de ellos? ¿Es factible buscar soluciones conjuntas?</strong></p>
<p>&#8211; Después de la Segunda Guerra Mundial hubo mucha esperanza en las Naciones Unidas. No quiero ofender, sé que hay gente muy buena que trabaja, pero en este punto no tiene poder para imponerse. Ayuda sí para evitar guerras y pienso en Chipre, donde hay tropas argentinas. Pero para parar una guerra, para resolver una situación de conflicto como la que estamos viviendo hoy en Europa, o como las que se vivieron en otros lugares del mundo, no tiene poder. Sin ofender. Es que la constitución que tiene no le da poder.</p>
<p><strong>&#8211; ¿Han cambiado los poderes en el mundo? ¿Se modificó el peso de algunas instituciones?</strong></p>
<p>&#8211; Es una pregunta que no quiero universalizar mucho. Quiero decir así: hay instituciones beneméritas que están en crisis o, peor, que están en conflicto. Las que están en crisis me dan esperanzas de un posible progreso. Pero las que están en conflicto se involucran en resolver asuntos internos. En este momento hace falta valentía y creatividad. Sin esas dos cosas, no vamos a tener instituciones internacionales que puedan ayudarnos a superar estos conflictos tan graves, estas situaciones de muerte.</p>
<p>TIEMPO DE BALANCE</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 tiempo-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; En 2023 se cumplen 10 años de su designación en el Vaticano, un aniversario ideal para trazar un balance. ¿Pudo cumplir todos sus objetivos? ¿Qué proyectos quedan pendientes?<img loading="lazy" class="alignright size-medium wp-image-35356" src="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76bbb24-225x400.png" alt="" width="225" height="400" srcset="http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76bbb24-225x400.png 225w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76bbb24-14x24.png 14w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76bbb24-20x36.png 20w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76bbb24-27x48.png 27w, http://contrapoderweb.com/wp-content/uploads/2022/07/62b9ec76bbb24.png 566w" sizes="(max-width: 225px) 100vw, 225px" /></strong></p>
<p>&#8211; Las cosas que hice no las inventé ni las soñé después de una noche de indigestión. Recogí todo lo que los cardenales habíamos dicho en las reuniones pre-cónclave, que debía hacer el próximo Papa. Entonces dijimos las cosas que había que cambiar, los puntos que había que tocar. Lo que puse en marcha fue eso que se pidió. No creo que haya habido nada original mío, sino poner en marcha lo que se pidió entre todos. Por ejemplo, en la parte de Reforma de la Curia terminó con la nueva Constitución Apostólica Praedicate Evangelium, que después de 8 años y medio de trabajo y consulta se logró poner lo que habían pedido los cardenales, cambios que ya se iban poniendo en práctica. Hoy día hay una experiencia de tipo misionero. Praedicate Evangelium, es decir, &#8220;sean misioneros&#8221;. Prediquen la palabra de Dios. O sea, que lo esencial es salir.</p>
<p>Curioso: en esas reuniones hubo un cardenal que dijo que en el texto del Apocalipsis Jesús dice: &#8220;estoy en la puerta y llamo. Si alguno me abre, entraré&#8221;. Él entonces dijo &#8220;Jesús sigue golpeando, pero para que lo dejemos salir, porque lo tenemos aprisionado&#8221;. Eso es lo que se pidió en esas reuniones de cardenales. Y cuando fui elegido, lo puse en marcha. A los pocos meses, se hicieron consultas hasta que se armó la nueva Constitución. Y mientras tanto se iban haciendo los cambios. O sea, no son ideas mías. Eso que quede claro. Son ideas de todo el Colegio Cardenalicio que pidió eso.<br />
<strong>&#8211; Pero hay una impronta suya, se observa una impronta de la Iglesia latinoamericana?</strong></p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 tiempo-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>&#8211; Eso sí.</p>
<p><strong>&#8211; ¿En qué posibilitó esa perspectiva los cambios que se están viendo hoy?</strong></p>
<p>&#8211; La Iglesia latinoamericana tiene una historia de cercanía al pueblo muy grande. Si tomamos las conferencias episcopales &#8211; la primera en Medellín, después Puebla, Santo Domingo y Aparecida &#8211; siempre fue en diálogo con el pueblo de Dios. Y eso ayudó mucho. Es una Iglesia popular, en el sentido real de la palabra. Es una Iglesia del pueblo de Dios, que se desnaturalizó cuando el pueblo no podía expresarse y terminó siendo una Iglesia de capataces de estancia, con los agentes pastorales que mandaban. El pueblo se fue expresando cada vez más en lo religioso y terminó siendo protagonista de su historia.</p>
<p>Hay un filósofo argentino, Rodolfo Kusch, que es el que mejor captó lo que es un pueblo. Como sé que me van a escuchar, recomiendo la lectura de Kusch. Es uno de los grandes cerebros argentinos Tiene libros sobre la filosofía del pueblo. En parte, esto es lo que vivió la iglesia latinoamericana, aunque tuvo conatos de ideologización, como el instrumento de análisis marxista de la realidad para la Teología de la Liberación. Fue una instrumentalización ideológica, un camino de liberación &#8211; digamos así &#8211; de la iglesia popular latinoamericana. Pero una cosa son los pueblos y otra son los populismos.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 ensenanza-view pl-3 pr-3">
<div class="content">
<div id="ancla-5-titulo" class="titulo-grande">LAS ENSEÑANZAS DE LA PERIFERIAS</div>
<div class="text-block-archivo">
<p><strong>&#8211; ¿Cómo sería la diferencia entre ambos?</strong></p>
<p>&#8211; En Europa lo tengo que expresar continuamente. Acá tienen una experiencia de populismo muy triste. Hay un libro que salió ahora, &#8220;Síndrome 1933&#8221;, que muestra cómo se fue gestando el populismo de Hitler. Entonces, me gusta decir: no confundamos populismo con popularismo. Popularismo es cuando el pueblo lleva adelante sus cosas, expresa lo suyo en diálogo y es soberano. El populismo es una ideología que aglutina al pueblo, que se mete a reagruparlo en una dirección. Y acá cuando les hablás de fascismo y nazismo entienden en ese aspecto lo que es un populismo. La Iglesia latinoamericana tiene aspectos de sujeción ideológica en algunos casos. Los ha habido y los seguirá habiendo porque eso es una limitación humana. Pero es una Iglesia que pudo y puede expresar cada vez mejor su piedad popular, por ejemplo, su religiosidad y su organización popular.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 ensenanza-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>Cuando vos encontrás que a las patronales del Milagro de Salta te bajan los Misachicos (Nota de la redacción: Misachicos son pequeñas procesiones organizadas por familias o grupos portando la imagen de un santo, típicas del Noroeste Argentino) desde 3 mil metros, hay ahí una entidad religiosa que no es superstición, porque se sienten identificados con eso. La Iglesia latinoamericana ha crecido mucho en esto. Y también es una Iglesia que supo cultivar las periferias, porque la verdadera realidad se ve desde allí.</p>
<p><strong>&#8211; ¿Por qué la verdadera transformación viene de la periferia?</strong></p>
<p>-Me llamó la atención una conferencia que escuché de Amelia Podetti, una filósofa que ya falleció, en la que dijo: ?Europa vio el Universo cuando Magallanes llegó al Sur?. O sea, desde la periferia más grande, se entendió a sí misma. La periferia nos hace entender el centro. Podrán estar de acuerdo o no, pero si vos querés saber lo que siente un pueblo, andá a la periferia.</p>
<p>Las periferias existenciales, no sólo las sociales. Andá a los viejos jubilados, a los chicos, andá a los barrios, andá a las fábricas, a las universidades, andá donde se juega el día a día. Y ahí se muestra el pueblo. Los lugares donde el pueblo se puede expresar con mayor libertad. Para mí esto es clave. Una política desde el pueblo que no es populismo. Respetar los valores del pueblo, respetar el ritmo y la riqueza de un pueblo.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 ensenanza-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; En los últimos años Latinoamérica comenzó a mostrar alternativas al neoliberalismo a partir de la construcción de proyectos populares e inclusivos. ¿Cómo ve a Latinoamérica como región?</strong></p>
<p>&#8211; Latinoamérica todavía está en ese camino lento, de lucha, del sueño de San Martín y Bolívar por la unidad de la región. Siempre fue víctima, y será víctima hasta que no se termine de liberar, de imperialismos explotadores. Eso lo tienen todos los países. No quiero mencionarlos porque son tan obvios que todo el mundo los ve. El sueño de San Martín y Bolívar es una profecía, ese encuentro de todo el pueblo latinoamericano, más allá de la ideología, con la soberanía. Esto es lo que hay que trabajar para lograr la unidad latinoamericana. Donde cada pueblo se sienta a sí mismo con su identidad y, a la vez, necesitado de la identidad del otro. No es fácil.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">
<div class="cita"><strong>&#8211; Usted señala un camino a partir de ciertos principios políticos.</strong></div>
<div class="text-block-archivo">
<p>&#8211; Ahí hay cuatro principios políticos que a mí me ayudan, no solo para esto sino incluso para resolver cosas de la Iglesia. Cuatro principios que son filosóficos, políticos o sociales, lo que quieras. Los voy a mencionar: &#8220;La realidad es superior a la idea&#8221;, o sea, cuando te vas por los idealismos, perdiste; es la realidad, tocar la realidad. &#8220;El todo es superior a la parte&#8221;, es decir, buscar siempre la unidad del todo. &#8220;La unidad es superior al conflicto&#8221;, o sea, cuando privilegiás los conflictos, dañás la unidad. &#8220;El tiempo es superior al espacio&#8221;, fijate que los imperialismos siempre buscan ocupar espacios y la grandeza de los pueblos es iniciar procesos.</p>
<p>Estos cuatro principios siempre me ayudaron para entender a un país, a una cultura o a la Iglesia. Son principios humanos, de integración. Y hay otros principios que son más ideológicos, de desintegración. Pero reflexionar sobre esos cuatro principios ayuda mucho.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 manipulacion-view pl-3 pr-3">
<div class="content">
<div id="ancla-6-titulo" class="titulo-grande">MANIPULACIÓN MEDIÁTICA</div>
<div class="text-block-archivo">
<p><strong>&#8211; Usted es, tal vez, la voz más importante en el mundo en términos de liderazgo social y político. ¿A veces siente que, desde su voz disonante, tiene la posibilidad de cambiar muchas cosas?</strong></p>
<p>&#8211; Que es disonante, algunas veces lo sentí. Creo que mi voz puede cambiar, pero no me la creo mucho porque te puede hacer daño eso. Yo digo lo que siento delante de Dios, delante de los demás, con honestidad y con el deseo de que sirva. No me preocupa tanto si va a cambiar o no va a cambiar cosas. Me cuadra más el decir las cosas y el ayudar a que se cambien solas. Creo que en el mundo existe, y en Latinoamérica en especial, una gran fuerza para cambiar las cosas con estos cuatro principios que recién dije.</p>
<p>Y, es verdad, si hablo yo todos dicen &#8220;habló el Papa y dijo esto&#8221;. Pero también es cierto que te agarran una frase fuera de contexto y te hacen asegurar lo que no quisiste decir. O sea, hay que tener mucho cuidado. Por ejemplo, con la guerra hubo toda una disputa por una declaración que hice en una revista jesuita: dije &#8220;aquí no hay buenos ni malos&#8221; y expliqué por qué. Pero se tomó esa frase sola y dijeron &#8220;¡El Papa no condena a Putin!&#8221;. La realidad es que el estado de guerra es algo mucho más universal, más serio, y aquí no hay buenos ni malos. Todos estamos involucrados y eso es lo que tenemos que aprender.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 manipulacion-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; El mundo se ha vuelto cada vez más desigual y eso se refleja también en los medios de comunicación que a partir de una gran concentración empresarial y de las plataformas digitales y redes sociales son cada vez más poderosas en términos de producción de discurso. En este contexto, ¿cuál cree que debería ser el papel de los medios?</strong></p>
<p>&#8211; Tomo el principio de &#8220;la realidad es superior a la idea&#8221;. Me viene a la mente un libro que escribió el filósofo Simone Paganini, un profesor de la Universidad de Aachen, donde habla de la comunicación y de las tensiones que existen entre el autor de un libro, el lector y la fuerza del propio libro. Él plantea que tanto en la comunicación como en la lectura del libro se va desarrollando una tensión. Y eso en la comunicación es clave. Porque, de alguna manera, la comunicación tiene que entrar en una relación de sana tensión, que haga pensar al otro y lo lleve a responder. Si no existe esto, es sólo información. &#8220;La comunicación no debe cambiar la esencia de la realidad&#8221;</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 manipulacion-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>La comunicación humana &#8211; y habla de periodistas, comunicadores, lo que sea &#8211; tiene que entrar en la dinámica de esa tensión. Tenemos que ser muy conscientes que comunicar es involucrarnos. Y ser muy conscientes de la necesidad de involucrarnos bien. Por ejemplo, está la objetividad. Yo comunico una cosa y digo: &#8220;pasó esto, pienso esto&#8221;. Ahí me juego yo, y me abro a la respuesta del otro. Pero si yo comunico lo que pasó podándolo, y sin decir que lo estoy podando, soy deshonesto porque no comunico una verdad. No se puede comunicar objetivamente una verdad porque si la estoy comunicando yo, le voy a meter mi salsa. Por eso es importante distinguir &#8220;pasó esto y pienso que es esto&#8221;. Hoy, lamentablemente, el &#8220;pienso&#8221; lleva a deformar la realidad. Y esto es muy serio.</p>
<p><strong>&#8211; Usted en varias oportunidades ha hablado de los pecados de la comunicación.</strong></p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 manipulacion-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>&#8211; Esto lo dije por primera vez en una conferencia realizada en Buenos Aires cuando era arzobispo. Se me ocurrió hablar de los cuatro pecados de la comunicación, del periodismo. Primero, la desinformación: decir lo que me conviene y callarme lo otro. No, decí todo, no podés desinformar. Segundo, la calumnia. Se inventan cosas y a veces destruyen a una persona con una comunicación. Tercero, la difamación, que no es calumnia, pero que es como traerle a una persona un pensamiento que tuvo en otra época y que ya cambió. Es como si a un adulto te trajeran los pañales sucios de cuando eras chiquito. Era chico, pensaba así. Cambió, ahora es así. Y para el cuarto pecado, usé la palabra técnica coprofilia, es decir, el amor a la caca, el amor a la porquería. O sea, buscar ensuciar, buscar el escándalo por el escándalo. Me acuerdo que el cardenal Antonio Quarracino decía: &#8220;Yo ese diario no lo leo, porque hago así y brota sangre&#8221;. Es el amor a lo sucio, a lo feo.</p>
<p>Creo que un medio de comunicación tiene que estar atento a no caer en la desinformación, en la calumnia, en la difamación y en la coprofilia. Su valor es expresar la verdad. Digo la verdad, pero soy yo quien la expreso y le meto mi salsa. Pero dejo bien claro lo que es mi salsa y lo que es lo objetivo. Y la transmito. Aunque a veces en esa transmisión se pierde un poco la honestidad, entonces del boca a boca de la transmisión pasás a un primer paso con Caperucita escapándose del Lobo que se la quiere comer y terminás, después de la comunicación, en un banquete donde la abuela y Caperucita están comiéndose al Lobo. Hay que tener cuidado para que la comunicación no cambie la esencia de la realidad.</p>
<p>COMUNICACIÓN Y PODER</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 comunicacion-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; ¿Qué valor le asigna a la comunicación?</strong></p>
<p>&#8211; La comunicación es algo sagrado. Es quizás de las cosas más lindas que tenga la persona humana. Comunicarse es divino y hay que saber hacerlo con honestidad y autenticidad. Sin agregar cosas de mi cosecha y no decirlo. &#8220;Pasó esto. Yo pienso que debe ser esto o interpreto lo otro&#8221;, pero que quede claro que sos vos. Hoy día los medios de comunicación tienen una gran responsabilidad didáctica: enseñar honestidad a la gente, enseñar a comunicarse con el ejemplo, enseñar a la convivencia. Pero si vos tenés medios de comunicación que da la impresión que tienen una metralla en la mano para destruir a la gente &#8211; con la selección de la verdad, con la calumnia, con la difamación o con ensuciarlo &#8211; eso nunca hará crecer a un pueblo.</p>
<p>Pido que los medios de comunicación tengan esa sana objetividad, lo que no quiere decir que sea agua destilada. Reitero: &#8220;el hecho es así y yo pienso así&#8221;. Y salís al ruedo, pero que quede claro lo que pensás. Eso es muy noble. Pero si vos hablás con el programa que te impone tal movimiento político, tal partido, sin decir que es eso, eso es innoble y no es de bien nacido. El comunicador, para ser buen comunicador, tiene que ser bien nacido.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 comunicacion-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo"><strong>&#8211; Muchos medios al priorizar sus intereses dan paso a una agenda de la globalización de la indiferencia. Son los temas que los medios deciden visibilizar u ocultar por distintas razones.</strong></div>
<div></div>
<div class="text-block-archivo">&#8211; Sí, cuando a veces pienso en algún medio que lamentablemente no cumple bien su misión, cuando pienso estas cosas de nuestra cultura en general, de la cultura mundial, que dañan a la misma sociedad, me viene a mí una frase de nuestra filosofía que parece pesimista, pero es la verdad: &#8220;Dale que va, todo es igual, que allá en el horno se vamo&#8221; a encontrar. Es decir, no interesa qué es la verdad o qué no lo es. No interesa que esta persona gane o pierda. Todo es igual. &#8220;Dale que va&#8221;. Cuando se da esa filosofía en los medios de comunicación es desastroso porque crea una cultura de la indiferencia, del conformismo y del relativismo que nos daña a todos.</div>
<div></div>
<div class="text-block-archivo"><strong>&#8211; Muchas veces se le asigna a la tecnología cierta vida propia, como responsable de males que se cometen más allá del uso que se hace. ¿Cómo recuperar el humanismo en este mundo tan tecnológico?</strong></div>
<div></div>
<div class="text-block-archivo">&#8211; Mirá, un quirófano es un lugar donde la tecnología se usa al milímetro. Y, sin embargo, qué cuidado se tiene en una intervención quirúrgica a través de las nuevas tecnologías. Porque hay una vida de por medio que hay que cuidar. El criterio es este: que la tecnología siempre vea que está trabajando con vidas humanas. Hay que pensar en los quirófanos. Esa es la honestidad que tenemos que tener siempre, hasta en la comunicación. Hay vidas de por medio. No podemos hacer las cosas como si nada pasara.</div>
<div></div>
<div>LOS PASTORES DEL PUEBLO</div>
</div>
</div>
<div class="telamblock html col-md-12 pastores-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; Siempre fue un pastor, pero cómo transmitir esa Iglesia de pastores, esa Iglesia de la calle que le habla a los fieles. ¿Acaso hoy la fe es distinta? ¿El mundo tiene menos fe? ¿La fe se puede recuperar?</strong></p>
<p>&#8211; Me gusta hacer una distinción entre pastores de pueblo y clérigos de Estado. Clérigo de Estado es aquel de las cortes francesas, como Monsieur L&#8217;Abbé, y a veces los curas tenemos la tentación de noviar demasiado con los poderes y ese no es el camino. El verdadero camino es el pastoreo. Estar en medio de tu pueblo, delante de tu pueblo y detrás de tu pueblo. Estar en medio para olerlo bien, para conocerlo bien, porque a vos te sacaron de ahí. Estar delante de tu pueblo para a veces marcar el ritmo. Y estar detrás de tu pueblo para ayudar a los rezagados y para dejar que camine solo para ver para dónde tira, porque las ovejas a veces tienen la intuición de saber dónde está el pasto. El pastor es eso. Un pastor que esté solo delante del pueblo no va. Tiene que estar mezclado y participando de la vida de su pueblo. Si Dios te pone a pastorear es para que pastorées, no para que condenes. Dios vino acá para salvar, no para condenar. Eso lo dice San Pablo, no lo digo yo. Salvemos a la gente, no nos pongamos demasiado severos.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pastores-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>A algunos no les va a gustar lo que voy a decir: hay un capitel de la Basilica de Vèzelay, no me acuerdo si es 900 o 1100. Vos sabés que, en aquella época medieval, la catequesis se hacía con las esculturas, con los capiteles. La gente los veía y aprendía. Y un capitel de Vèzelay que me tocó mucho es el de un Judas ahorcado, el diablo tirándolo para abajo y, del otro lado, un buen pastor que lo agarra y se lo lleva con una sonrisa irónica. Con eso le está enseñando al pueblo que Dios es más grande que tu pecado, que Dios es más grande que tu traición, que no te desesperes por las macanas que hiciste, que siempre hay alguien que te va a llevar sobre los hombros. Es la mejor catequesis sobre la persona de Dios, la misericordia de Dios. Porque la misericordia de Dios no es un regalo que te da, es él mismo. No puede ser de otra manera. Cuando presentamos a ese Dios severo, que todo es castigo, no es nuestro Dios. Nuestro Dios es el de la misericordia, de la paciencia, el Dios que no se cansa de perdonar. Ese es nuestro Dios. No el que, a veces, desfiguramos los curas.</p>
</div>
</div>
<div class="content">&#8220;Latinoamérica siempre fue víctima de imperialismos explotadores&#8221;</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; Si la sociedad escucha a ese Dios y a ese pueblo que a veces no es escuchado, ¿considera que se podrá construir un discurso distinto, alternativo al discurso hegemónico?</strong></p>
<p>&#8211; Sí, por supuesto. La hegemonía nunca es saludable. Quisiera hablar de algo antes de terminar: en nuestra vida litúrgica, en el Evangelio, está la huída a Egipto. Jesús tiene que escaparse, su padre y su madre, porque Herodes lo quiere matar. Los Reyes Magos y toda esa historia. Entonces está la huída a Egipto, que tantas veces la pensamos como si fueran en carroza, tranquilos en un burrito.</p>
<p>Resulta que, hace dos años, un pintor piamontés pensó en el drama de un papá siriano escapando con su hijo y dijo: &#8220;Ese es San José con el niño&#8221;. Lo que sufre ese hombre es lo que sufrió San José en esa época. Es ese cuadro que está ahí, que me lo regaló.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pastores-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>BERGOGLIO Y FRANCISCO</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 bergoglio-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; Más allá del orgullo de tener un Papa argentino, siempre pienso cómo se ve usted. ¿Cómo ve el Papa a Bergoglio y cómo Bergoglio vería a Francisco?</strong></p>
<p>&#8211; Bergoglio nunca se imaginó que iba a terminar aquí. Nunca. Yo vine al Vaticano con una valijita, con lo puesto y un poquito más. Más aún: dejé preparados en Buenos Aires los sermones para el Domingo de Ramos. Pensé: ningún Papa va a asumir el Domingo de Ramos, así que yo el sábado viajo de vuelta a casa. O sea, nunca me imaginé que iba a estar acá. Y cuando veo al Bergoglio de allá y toda su historia, las fotografías hablan. Es la historia de una vida que caminó con muchos dones de Dios, muchas fallas de mi parte, muchas posturas no tan universales.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 bergoglio-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>Uno va aprendiendo en la vida a ser universal, a ser caritativo, a ser menos malo. Yo creo que todas las personas son buenas. O sea, veo a un hombre que caminó, que tomó una senda, con altos y bajos, y tantos amigos lo ayudaron a seguir caminando. Mi vida no la caminé nunca solo. Siempre hubo hombres y mujeres, empezando por mis padres, mis hermanos, una vive todavía, que me han acompañado. No me imagino una persona solitaria, porque no lo soy. Una persona que caminó su vida, que estudió, que trabajó, que se metió a cura, que hizo lo que pudo. No se me ocurre pensarlo de otra manera.</p>
<p><strong>&#8211; ¿Y cómo miraría Bergoglio al Papa?</strong></p>
<p>&#8211; No sé cómo lo miraría. Yo creo que en el fondo diría &#8220;¡Pobre tipo! ¡La que te tocó!&#8221; Pero no es tan trágico ser Papa. Uno puede ser un buen pastor.</p>
<p><strong>&#8211; Tal vez lo miraría como lo miramos todos: lo descubriría.</strong></p>
<p>&#8211; Sí, puede ser. Pero no se me ocurrió hacerme esa pregunta, meterme allá. Lo voy a pensar.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 bergoglio-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p><strong>&#8211; ¿Siente que cambió mucho siendo Papa?</strong></p>
<p>&#8211; Algunos me dicen que afloraron cosas que estaban en germen en mi personalidad. Que me volví más misericordioso. En mi vida tuve períodos rígidos, que exigía demasiado. Después me di cuenta que por ese camino no se va, que hay que saber conducir. Es esa paternidad que tiene Dios. Hay una canción napolitana muy hermosa que describe lo que es un padre napolitano. Y dice &#8220;el padre sabe lo que te pasa a vos, pero se hace el que no sabe&#8221;. Ese saber esperar a los demás propio de un padre. Sabe lo que te está pasando, pero se las arregla para que vos solo vayas, él te está esperando como si nada sucediera. Es un poco lo que hoy criticaría de aquel Bergoglio que, en alguna etapa, no siempre, como obispo que fui un poco más benévolo. Pero en la etapa de jesuita fui muy severo. Y la vida es muy linda con el estilo de Dios, de saber esperar siempre. Saber, pero hacerte el tonto como que no sabés y dejarlo madurar. Es una de las sabidurías más lindas que nos da la vida.</p>
</div>
</div>
<div class="content"><strong>&#8211; Se lo ve muy bien, Francisco. ¿Tenemos Papa y Francisco para rato?</strong></div>
</div>
<div class="telamblock html col-md-12 bergoglio-view pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>&#8211; Que lo diga el de arriba.</p>
</div>
</div>
</div>
<div class="telamblock html col-md-12 pl-3 pr-3"></div>
<div class="telamblock html col-md-12 pl-3 pr-3">
<div class="content">
<div class="text-block-archivo">
<p>Fuente Télam</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/01/francisco-de-la-crisis-no-se-sale-solo-se-sale-arriesgando-y-tomando-al-otro-de-la-mano/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='35346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8df8bf2b7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="131"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime())</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-01" pubdate>01/07/2022</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en ECONOMÍA</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/07/01/35343/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2018/12/afip-dgi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2018/12/afip-dgi-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2018/12/afip-dgi-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2018/12/afip-dgi-36x22.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2018/12/afip-dgi-48x29.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">casi 5 millones de beneficiarios</span>
										</div><!--img-cat-contain-->
									<h2>Alivio fiscal: comienzan a regir los nuevos topes de facturación</h2>
									<p>La ley aprobada el jueves evita los cambios de categoría y el pago de mayores cuotas. Además, aumenta las deducciones del impuesto a las Ganancias de los autónomos. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/07/01/35343/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/07/01/35343/&amp;t=Alivio fiscal: comienzan a regir los nuevos topes de facturación', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Alivio fiscal: comienzan a regir los nuevos topes de facturación -&amp;url=http://contrapoderweb.com/2022/07/01/35343/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/07/01/35343//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/06/30/golpe-de-mercado-alberto-asegura-que-se-evito-una-corrida-cambiaria/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/06/alberto-C5Ngtr-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/06/alberto-C5Ngtr-400x240.png 400w, http://contrapoderweb.com/wp-content/uploads/2022/06/alberto-C5Ngtr-1000x600.png 1000w, http://contrapoderweb.com/wp-content/uploads/2022/06/alberto-C5Ngtr-24x14.png 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">ataques pro</span>
										</div><!--img-cat-contain-->
									<h2>&#8220;Golpe de mercado&#8221;: Alberto asegura que se evitó una corrida cambiaria</h2>
									<p>El presidente afirmó que la de esta semana fue "la tercera corrida" cambiaria de su Gobierno, y culpó a los economistas de Juntos por el Cambio de agitar el default.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/06/30/golpe-de-mercado-alberto-asegura-que-se-evito-una-corrida-cambiaria/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/06/30/golpe-de-mercado-alberto-asegura-que-se-evito-una-corrida-cambiaria/&amp;t=&#8220;Golpe de mercado&#8221;: Alberto asegura que se evitó una corrida cambiaria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Golpe de mercado&#8221;: Alberto asegura que se evitó una corrida cambiaria -&amp;url=http://contrapoderweb.com/2022/06/30/golpe-de-mercado-alberto-asegura-que-se-evito-una-corrida-cambiaria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/06/30/golpe-de-mercado-alberto-asegura-que-se-evito-una-corrida-cambiaria//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/06/28/el-fmi-desembolso-us-3-980-millones-tras-aprobar-la-primera-revision-de-cuentas-publicas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/06/alberto-georgieva-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/06/alberto-georgieva-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/06/alberto-georgieva-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">reservas</span>
										</div><!--img-cat-contain-->
									<h2>El FMI desembolsó US$ 3.980 millones tras aprobar la primera revisión de cuentas públicas</h2>
									<p>De esta manera, el organismo multilateral cumplió con el compromiso asumido con la Argentina en función del progreso inicial en el frente estructural.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/06/28/el-fmi-desembolso-us-3-980-millones-tras-aprobar-la-primera-revision-de-cuentas-publicas/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/06/28/el-fmi-desembolso-us-3-980-millones-tras-aprobar-la-primera-revision-de-cuentas-publicas/&amp;t=El FMI desembolsó US$ 3.980 millones tras aprobar la primera revisión de cuentas públicas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El FMI desembolsó US$ 3.980 millones tras aprobar la primera revisión de cuentas públicas -&amp;url=http://contrapoderweb.com/2022/06/28/el-fmi-desembolso-us-3-980-millones-tras-aprobar-la-primera-revision-de-cuentas-publicas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/06/28/el-fmi-desembolso-us-3-980-millones-tras-aprobar-la-primera-revision-de-cuentas-publicas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/06/28/pesce-no-son-restricciones-a-la-importacion-sino-mecanismos-de-pago/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/20191213-miguel-angel-pesce-821279-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">nuevas medidas financieras</span>
										</div><!--img-cat-contain-->
									<h2>Pesce: &#8220;No son restricciones a la importación sino mecanismos de pago&#8221;</h2>
									<p>El presidente del BCRA desligó la suba del dólar financiero e ilegal de las medidas anunciadas por la entidad y sostuvo que las decisiones evitan una devaluación brusca.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/06/28/pesce-no-son-restricciones-a-la-importacion-sino-mecanismos-de-pago/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/06/28/pesce-no-son-restricciones-a-la-importacion-sino-mecanismos-de-pago/&amp;t=Pesce: &#8220;No son restricciones a la importación sino mecanismos de pago&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Pesce: &#8220;No son restricciones a la importación sino mecanismos de pago&#8221; -&amp;url=http://contrapoderweb.com/2022/06/28/pesce-no-son-restricciones-a-la-importacion-sino-mecanismos-de-pago/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/06/28/pesce-no-son-restricciones-a-la-importacion-sino-mecanismos-de-pago//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/06/27/importaciones-dolar-y-reservas-las-nuevas-medidas-del-banco-central/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/01/20190605094121_banco-central-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2020/01/20190605094121_banco-central-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/01/20190605094121_banco-central-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2020/01/20190605094121_banco-central-36x22.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2020/01/20190605094121_banco-central-48x30.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">fortalecer reservas</span>
										</div><!--img-cat-contain-->
									<h2>Importaciones, dólar y reservas: las nuevas medidas del Banco Central</h2>
									<p>El presidente del BCRA sostuvo que la clave para la Argentina es frenar la salida de dólares. La entidad endureció controles de importaciones bajo Licencia No Automáticas</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/06/27/importaciones-dolar-y-reservas-las-nuevas-medidas-del-banco-central/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/06/27/importaciones-dolar-y-reservas-las-nuevas-medidas-del-banco-central/&amp;t=Importaciones, dólar y reservas: las nuevas medidas del Banco Central', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Importaciones, dólar y reservas: las nuevas medidas del Banco Central -&amp;url=http://contrapoderweb.com/2022/06/27/importaciones-dolar-y-reservas-las-nuevas-medidas-del-banco-central/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/06/27/importaciones-dolar-y-reservas-las-nuevas-medidas-del-banco-central//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/06/26/bilateral-entre-argentina-e-india-en-la-previa-a-la-reunion-del-g7/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/06/Narendra-Modi-Alberto-fernandez..-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/06/Narendra-Modi-Alberto-fernandez..-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/06/Narendra-Modi-Alberto-fernandez..-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">alemania</span>
										</div><!--img-cat-contain-->
									<h2>Bilateral entre Argentina e India en la previa a la reunión del G7</h2>
									<p>Recién llegado a Munich, el presidente Fernández charló con el premier Narendra Modi sobre comercio y el apoyo el ingreso argentino al grupo de potencias emergentes. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/06/26/bilateral-entre-argentina-e-india-en-la-previa-a-la-reunion-del-g7/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/06/26/bilateral-entre-argentina-e-india-en-la-previa-a-la-reunion-del-g7/&amp;t=Bilateral entre Argentina e India en la previa a la reunión del G7', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bilateral entre Argentina e India en la previa a la reunión del G7 -&amp;url=http://contrapoderweb.com/2022/06/26/bilateral-entre-argentina-e-india-en-la-previa-a-la-reunion-del-g7/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/06/26/bilateral-entre-argentina-e-india-en-la-previa-a-la-reunion-del-g7//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/06/25/35280/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/06/arton225155cristina-melconian-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">el miércoles</span>
										</div><!--img-cat-contain-->
									<h2>Cristina Kirchner recibió a Carlos Melconián y a la presidenta de la Fundación Mediterránea</h2>
									<p>Luego de que el economista lo dejara trascender, el entorno de la vice presidenta confirmó la reunión, en la que hablaron de economía y el bimonetarismo.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/06/25/35280/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/06/25/35280/&amp;t=Cristina Kirchner recibió a Carlos Melconián y a la presidenta de la Fundación Mediterránea', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Cristina Kirchner recibió a Carlos Melconián y a la presidenta de la Fundación Mediterránea -&amp;url=http://contrapoderweb.com/2022/06/25/35280/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/06/25/35280//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/06/23/la-tasa-de-desocupacion-bajo-al-7-en-el-primer-trimestre-del-ano/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2017/06/desempleo-indec_1000_750-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">recuperación económica</span>
										</div><!--img-cat-contain-->
									<h2>La tasa de desocupación bajó al 7% en el primer trimestre del año</h2>
									<p>El informe del Instituto Nacional de Estadística y Censos señala que en el mismo período del año pasado el índice era 10,2%. Se mantiene en el nivel del último trimestre.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/06/23/la-tasa-de-desocupacion-bajo-al-7-en-el-primer-trimestre-del-ano/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/06/23/la-tasa-de-desocupacion-bajo-al-7-en-el-primer-trimestre-del-ano/&amp;t=La tasa de desocupación bajó al 7% en el primer trimestre del año', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La tasa de desocupación bajó al 7% en el primer trimestre del año -&amp;url=http://contrapoderweb.com/2022/06/23/la-tasa-de-desocupacion-bajo-al-7-en-el-primer-trimestre-del-ano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/06/23/la-tasa-de-desocupacion-bajo-al-7-en-el-primer-trimestre-del-ano//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/06/23/las-exportaciones-volvieron-a-crecer-en-mayo-y-registran-niveles-record-en-2022/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/06/lg-1barco-exportaciones-400x240.webp" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/06/lg-1barco-exportaciones-400x240.webp 400w, http://contrapoderweb.com/wp-content/uploads/2022/06/lg-1barco-exportaciones-24x14.webp 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">17 meses de superávit</span>
										</div><!--img-cat-contain-->
									<h2>Las exportaciones volvieron a crecer en mayo y registran niveles récord en 2022</h2>
									<p>Totalizaron US$ 8.226 millones. El saldo comercial de mayo resultó positivo por US$ 356 millones y se acumulan 17 meses consecutivos de superávit.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/06/23/las-exportaciones-volvieron-a-crecer-en-mayo-y-registran-niveles-record-en-2022/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/06/23/las-exportaciones-volvieron-a-crecer-en-mayo-y-registran-niveles-record-en-2022/&amp;t=Las exportaciones volvieron a crecer en mayo y registran niveles récord en 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Las exportaciones volvieron a crecer en mayo y registran niveles récord en 2022 -&amp;url=http://contrapoderweb.com/2022/06/23/las-exportaciones-volvieron-a-crecer-en-mayo-y-registran-niveles-record-en-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/06/23/las-exportaciones-volvieron-a-crecer-en-mayo-y-registran-niveles-record-en-2022//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Publicidad</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div><!-- ANSES -->
<a href="https://www.anses.gob.ar/ahora-es-mas-facil-jubilarte" target="_blank" rel="noopener">
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2022/05/anses.gif" alt="ANSES" />
</a></div>

<div><!-- DNRPA -->
<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener">
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" />
</a></div>

<div><!-- Municipalidad de Paso de los Libres / Radio FM Sur -->
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2022/05/arias_muni_concejo.gif" alt="ContraPoder Web" /></div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="https://www.facebook.com/doblebedg" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2022/07/01/35343/" rel="prev">Alivio fiscal: comienzan a regir los nuevos topes de facturación</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script data-optimized="1" type="text/javascript">jQuery(document).ready(function($){$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize()}
$(this).toggleClass('tog-minus');return!1});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999})})})</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/308206f46c83be59866010e7468c2a61.js?ver=98c3c' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1f951872839353b415fe402d78abad81.js?ver=731f8' id='awsm-ead-pdf-object-js'></script>
<script data-optimized="1" type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic=[]</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b62ad01caa9f75d2c234f7b9b43136c1.js?ver=b286b' id='awsm-ead-public-js'></script>
<script data-optimized="1" type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"http:\/\/contrapoderweb.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a3e8a76e92","disable_ajax_form":"false"}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/ba056c2a1ef5b7fa667f9d3d3810328c.js?ver=7a464' id='ppress-frontend-script-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/600558e594b9d1f6d3c0f94823bbf1f6.js?ver=3d6a8' id='topnews-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b006d433ea27cf1f91b2ff4954e011b6.js?ver=d0a3f' id='nicescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/2a2a1f389ea6ff12661a55870d3ab8c9.js?ver=bd594' id='infinitescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/7568dd707c1aaa8291bc64b45f499d35.js?ver=35779' id='retina-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1e65812da023c3f798ae727af6474048.js?ver=45907' id='wp-embed-js'></script>

</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.4.7 on 2022-07-01 16:21:01 -->