<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/11/664693-3-a-na-20-281-29massa-960x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Por Leandro Renou &#8211;  Tras pasar el fin de semana trabajando el tema en reuniones con el secretario de Comercio, Matías Tombolini, el ministro de Economía, Sergio Massa, formalizó la aplicación del Plan Precios Justos, que congela el precio de algo más de 1500 productos básicos (alimentos, bebidas, higiene y limpieza) por un tiempo que [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/">
<meta name="twitter:title" content="Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023">
<meta name="twitter:description" content="Por Leandro Renou &#8211;  Tras pasar el fin de semana trabajando el tema en reuniones con el secretario de Comercio, Matías Tombolini, el ministro de Economía, Sergio Massa, formalizó la aplicación del Plan Precios Justos, que congela el precio de algo más de 1500 productos básicos (alimentos, bebidas, higiene y limpieza) por un tiempo que [&hellip;]">

<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-87821303-1','auto');ga('send','pageview')</script><title>Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023 &#8211; ContraPoder</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023 RSS de los comentarios" href="http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/feed/" />
		<script data-optimized="1" type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings)</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/47ecc54fef1ae6193d19dd9f35cb715b.css?ver=cf638' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='awsm-ead-public-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/dc173105b28d7b3fd234f1f1c052944a.css?ver=27427' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='select2-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0e4d2b1a066b6a8ba7738c6ee7078d37.css?ver=4b092' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0f43b112ddde632e58f9e331f6c7eff6.css?ver=fb6d3' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-radio-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/a44bc9ebf179fe6f35baec5af1f32d54.css?ver=d656b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/86e8b6bc71001da2cf73697c5eb4aa42.css?ver=a703c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='extendify-utilities-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/01c0c67cdb01bac62abfcab3e227658e.css?ver=d434d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f901296b3c4c99da782dde0691ee8b60.css?ver=bd87e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-frontend-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/827980db24a2021ff042a7529572487a.css?ver=62da2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-flatpickr-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/f81a1724cec78602879ad5b14348d035.css?ver=ececa' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-select2-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/b9a8451344b5df6aad9c9a8b89f065e8.css?ver=fe3c6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.8.6' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/d629f09f471e5cf0ee92e588bbd89320.css?ver=f0f33' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/c1a4aa1d71144cd9451317e6dc21e7bd.css?ver=e21c9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mvp-fontawesome-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/320d333110f979b6ef34bed046767424.css?ver=67424' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/0d8b9db3eefc70efa37b7eefd41ecdd0.css?ver=d3358' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='studio-fonts-css'  href='http://contrapoderweb.com/wp-content/litespeed/css/452e613949faf38be707e3c927a1e42c.css?ver=1e42c' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/386743830b6df7ef2f6c50839cceb3e4.js?ver=5726c' id='jquery-migrate-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/56e83503854ab04eda693f6332534c56.js?ver=5b88e' id='ppress-flatpickr-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/5a8740234623affd0be6ad18c97d305d.js?ver=e704d' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="http://contrapoderweb.com/wp-json/" /><link rel="alternate" type="application/json" href="http://contrapoderweb.com/wp-json/wp/v2/posts/37184" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=37184' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F11%2F01%2Fmassa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2022%2F11%2F01%2Fmassa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023%2F&#038;format=xml" />
<style type="text/css">.wpsdc-drop-cap{float:left;padding:.25em .05em .25em 0;font-size:5em;line-height:.4em}</style>
<style type='text/css'>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</style>
	
<style type="text/css">@media screen and (max-width:479px){.social-bottom{margin-bottom:44px}}#sidebar-widget-wrap{top:0}</style>

<style type="text/css">#wptu-ticker-1{background-color:#000}.wptu-ticker-block>ul>li>a{color:#fff!important}.wptu-ticker-block ul>li{color:#fff!important}li.post-social-comm a{background-color:#aaa}#menu-item-14990{background-color:#db0000!important;height:65px!important}#nav-right{width:135px!important}@media screen and (max-width:479px){#nav-right{width:0!important}}.home-widget{background-color:#db0000}h3.widget-header-wrap span.widget-header-title{color:#fff}span.widget-header-more a{color:#fff}span.widget-header-more a:hover{color:#444}.grid-sub:hover .grid-sub-text{opacity:1}.grid-main:hover .grid-main-text{opacity:1}h3.sidebar-header{background-color:#000}#home-widget-wrap .read-more-fb{display:none}#home-widget-wrap .read-more-twit{display:none}#home-widget-wrap .read-more-comment{display:none}@media screen and (min-width:1919px){#mvp-main-cont{width:1600px}.side-fixed,.page .side-fixed,.woocommerce .side-fixed{left:1239px;right:auto}.single .side-fixed{left:1520px;right:auto}}</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/"/>
<meta property="og:title" content="Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="Por Leandro Renou -   Tras pasar el fin de semana trabajando el tema en reuniones con el secretario de Comercio, Matías Tombolini, el ministro de Economía,"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/11/664693-3-a-na-20-281-29massa.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023"/>
  <meta property="og:url" content="http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Por Leandro Renou - 

Tras pasar el fin de semana trabajando el tema en reuniones con el secretario de Comercio, Matías Tombolini, el ministro de Economía, Sergio Massa, formalizó la aplicación del Plan Precios Justos, que congela el precio de algo más de 1500 productos básicos (alimentos, bebidas"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2022/11/664693-3-a-na-20-281-29massa.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2022/11/664693-3-a-na-20-281-29massa.jpg"/>
  <meta property="article:published_time" content="2022-11-01T13:11:22-03:00"/>
  <meta property="article:modified_time" content="2022-11-01T13:11:22-03:00" />
  <meta property="og:updated_time" content="2022-11-01T13:11:22-03:00" />
  <meta property="article:section" content="ECONOMÍA"/>
  <meta property="article:section" content="OPINIÓN"/>
  <meta property="article:section" content="POLÍTICA"/>
  <meta property="article:section" content="SOCIEDAD"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023"/>
  <meta itemprop="headline" content="Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023"/>
  <meta itemprop="description" content="Por Leandro Renou - 

Tras pasar el fin de semana trabajando el tema en reuniones con el secretario de Comercio, Matías Tombolini, el ministro de Economía, Sergio Massa, formalizó la aplicación del Plan Precios Justos, que congela el precio de algo más de 1500 productos básicos (alimentos, bebidas"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2022/11/664693-3-a-na-20-281-29massa.jpg"/>
  <meta itemprop="datePublished" content="2022-11-01"/>
  <meta itemprop="dateModified" content="2022-11-01T13:11:22-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/"/>
  <meta name="twitter:description" content="Por Leandro Renou - 

Tras pasar el fin de semana trabajando el tema en reuniones con el secretario de Comercio, Matías Tombolini, el ministro de Economía, Sergio Massa, formalizó la aplicación del Plan Precios Justos, que congela el precio de algo más de 1500 productos básicos (alimentos, bebidas"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2022/11/664693-3-a-na-20-281-29massa.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

</head>

<body class="post-template-default single single-post postid-37184 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="https://surfm.com.ar">Radio</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener" href="https://surfm.com.ar">Radio</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<a href="https://bit.ly/3NWLXYa"><img class="aligncenter size-full wp-image-35531" src="http://contrapoderweb.com/wp-content/uploads/2022/07/banner_anses_final.gif" alt="" width="728" height="90" /></a>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/&amp;t=Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023&amp;url=http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/&amp;media=http://contrapoderweb.com/wp-content/uploads/2022/11/664693-3-a-na-20-281-29massa-960x600.jpg&amp;description=Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-37184 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-opinion category-politica category-sociedad tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2022/11/664693-3-a-na-20-281-29massa-960x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Massa congela y multa: El programa Precios Justos funcionará entre diciembre y marzo del 2023</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-01" pubdate>01/11/2022</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<p><strong>Por Leandro Renou &#8211; </strong></p>
<p>Tras pasar el fin de semana trabajando el tema en reuniones con el secretario de Comercio, Matías Tombolini, el ministro de Economía, Sergio Massa, formalizó la aplicación del Plan Precios Justos, que congela el precio de algo más de 1500 productos básicos (alimentos, bebidas, higiene y limpieza) por un tiempo que el ministro ya definió. La idea es “estabilizar los precios al consumidor en general, en un bloque de cuatro meses”, describió. En síntesis, el funcionario observa que no hay otra forma de frenar la inercia de precios de alimentos sin un torniquete fuerte y controlado, para que el rubro deje de pesar tanto el IPC general, en un contexto de inflación cercana al ciento por ciento. En paralelo, y según supo PáginaI12, habrá otros dos acuerdos para congelar precios, en medicamentos e hilados textiles salidos de fábrica (ver aparte), otros dos sectores que están influyendo de manera muy negativa en los niveles de inflación mensuales.</p>
<p>De este modo, estará disponible el congelamiento en productos de la canasta básica desde diciembre hasta marzo de 2023. En paralelo, hay dos novedades técnicas que serán casi imprescindibles para que el plan funcione. Habrá dos mecanismos de control del cumplimiento: una app de celulares que permitirá que el cliente escanee el código de barras para ver si el producto tiene el precio acordado y, si no lo está, denunciarlo con solo presionar un botón. Y el segundo y más importante -también anunciado por Massa-, se aumentaron muy fuerte las multas a empresas por incumplimiento de la Ley de Defensa del Consumidor, y la mayor sanción por no cumplir pasa de 5 millones a ser de 238 millones de pesos, monto que no se actualizaba desde el 2008.</p>
<p>El programa Precios Justos ve la luz ahora dado que el Gobierno destrabó el principal escollo en el que se refugiaban las empresas para negarse a congelar: la obligación de poner el precio acordado impreso en los paquetes. Ante esa tensión, Massa le pidió a Tombolini buscar alternativas, y se acordó la app que automáticamente informa si el precio es el correcto y permite denunciar en el instante al Gobierno. Hasta ahora, el Gobierno negoció esas condiciones con las empresas Arcor, Molinos, Aceitera General Deheza (AGD), Coca Cola, Quilmes, Mastellone y Procter and Gamble, entre otras. Le queda resolver con el resto de las 20 grandes y abrirá desde ahora mesas con las empresas nucleadas en la Asociación de Supermercados Unidos (ASU), que reúne a los grandes como Coto, Chango Más, Carrefour, La Anónima, Jumbo y Disco, entre otros. También habrá encuentros con Cadam, la cámara de mayoristas, comercios que le suelen cargar mucho al precio final salido de fábrica.</p>
<p>Lo que se negocia ahora es si habrá o no precio de entrada al congelamiento, qué productos entrarán y un acuerdo político de comportamiento para la salida de ese proceso de precios estables por 120 días. Para que el corsét no redunde en un rebrote inflacionario del consumo masivo justo en año electoral. Massa, de hecho, está operando de manera directa sobre las empresas con llamados telefónicos y reuniones en las cuales les sugiere con diferentes intensidades que se plieguen al acuerdo porque hay espaldas del sector para hacerlo. Naturalmente, el Gobierno se empieza a jugar en estas prácticas la inflación de 2023, que Massa cree será menor a la actual e incluso menor a la presupuestada para el año próximo.</p>
<p>Vigilar y castigar<br />
El éxito o fracaso de este tipo de políticas no está dado por la metodología del acuerdo para congelar sino más bien en la potencialidad de controlar que tengan los Estados. Es lo que ocurrió con todos los programas, incluso con Precios Cuidados, que aún rige con menos de 500 productos con valores de referencia, una intención distinta al programa de Precios Justos.</p>
<p>En ese punto, el Gobierno apunta a dos herramientas, una novedosa y otra reforzada después de mucho tiempo. El primer lugar, habrá una app para celulares que será parecida a la del escaner de códigos de barras que usan los cajeros de comercios, y que ve in situ el precio de los productos y si están o no incluidos en Precios Justos. Según Comercio, la aplicación se trabaja para que sea descargada segun sistema operativo o bien la app Mi Argentina permita el escaneado. Además, ese mismo mecanismo permitirá denunciar on line si el producto no tiene el precio y, a partir de esa información y lo que se consiga vía inspectores, el Gobierno procederá con las sanciones.</p>
<p>Aqui hay otra novedad. En la ley de Presupuesto 2023 que se debate en el Congreso y ya tiene media sanción de Diputados, se subieron por primera vez desde el año 2008 los montos de multas a las empresas que violen la Ley de Defensa del Consumidor. La referencia es para la modificación del Art. 47, Inc. B de dicha norma. Hasta el 2008, la multa era de hasta 5 millones de pesos, hoy ese máximo pasa a ser de 283 millones de pesos, calculados en base al aumento de la fórmula de canasta básicas totales para hogar 3 que maneja el Indec. Si bien no todas las irregularidades tendrán esa multa, llevar a la penalización máxima a casi 300 millones tiene el objetivo de ejemplificar.</p>
<p>El dato es central, dado que el Gobierno había visto que, con los niveles actuales de penalización, no existía en las empresas temor a incumplir los acuerdos. Es más, para la mayoría era más conveniente seguir aumentando los precios y ser pasibles de sanciones que son insignificantes para el volúmen de sus ingresos y balances.</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/01/massa-congela-y-multa-el-programa-precios-justos-funcionara-entre-diciembre-y-marzo-del-2023/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='37184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fbf7e750c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="231"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime())</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-01" pubdate>01/11/2022</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png' srcset='http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-400x400.png 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en ECONOMÍA</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/31/massa-confirmo-que-habra-un-plan-para-estabilizar-precios-y-no-descarto-un-aumento-de-suma-fija/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/10/35364massa-navarro-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/10/35364massa-navarro-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/10/35364massa-navarro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">entrevista completa</span>
										</div><!--img-cat-contain-->
									<h2>Massa confirmó que habrá un plan para estabilizar precios y no descartó un aumento de suma fija</h2>
									<p>El ministro de Economía adelantó a partir de diciembre habrá precios fijos en productos “que representan el 86 por ciento” del consumo masivo.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/31/massa-confirmo-que-habra-un-plan-para-estabilizar-precios-y-no-descarto-un-aumento-de-suma-fija/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/31/massa-confirmo-que-habra-un-plan-para-estabilizar-precios-y-no-descarto-un-aumento-de-suma-fija/&amp;t=Massa confirmó que habrá un plan para estabilizar precios y no descartó un aumento de suma fija', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Massa confirmó que habrá un plan para estabilizar precios y no descartó un aumento de suma fija -&amp;url=http://contrapoderweb.com/2022/10/31/massa-confirmo-que-habra-un-plan-para-estabilizar-precios-y-no-descarto-un-aumento-de-suma-fija/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/31/massa-confirmo-que-habra-un-plan-para-estabilizar-precios-y-no-descarto-un-aumento-de-suma-fija//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/30/el-estado-y-la-relacion-con-los-privados-es-o-se-hace/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/10/664275-15a-20namassa-productores-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-alfredo zaiat</span>
										</div><!--img-cat-contain-->
									<h2>El Estado y la relación con los privados: ¿es o se hace?</h2>
									<p>Distribución generosa de recursos públicos a productores agrarios y empresarios. El laberinto en que está atrapado el oficialismo impide el debate sobre el rol del Estado</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/30/el-estado-y-la-relacion-con-los-privados-es-o-se-hace/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/30/el-estado-y-la-relacion-con-los-privados-es-o-se-hace/&amp;t=El Estado y la relación con los privados: ¿es o se hace?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Estado y la relación con los privados: ¿es o se hace? -&amp;url=http://contrapoderweb.com/2022/10/30/el-estado-y-la-relacion-con-los-privados-es-o-se-hace/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/30/el-estado-y-la-relacion-con-los-privados-es-o-se-hace//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/29/todo-precio-es-politico-se-acumulan-riquezas-mientras-se-democratizan-desigualdades/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/10/1484240614-11-Trucos-psicológicos-del-negocio-de-supermercados-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/10/1484240614-11-Trucos-psicológicos-del-negocio-de-supermercados-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/10/1484240614-11-Trucos-psicológicos-del-negocio-de-supermercados-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2022/10/1484240614-11-Trucos-psicológicos-del-negocio-de-supermercados-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión</span>
										</div><!--img-cat-contain-->
									<h2>Todo precio es político: Se acumulan riquezas mientras se democratizan desigualdades</h2>
									<p>¿Quiénes y cómo se benefician con la suba de precios? Empresarios que en el Coloquio IDEA  dicen “ceder para ganar”, pero en las acciones, no ceden ni un tantito.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/29/todo-precio-es-politico-se-acumulan-riquezas-mientras-se-democratizan-desigualdades/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/29/todo-precio-es-politico-se-acumulan-riquezas-mientras-se-democratizan-desigualdades/&amp;t=Todo precio es político: Se acumulan riquezas mientras se democratizan desigualdades', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Todo precio es político: Se acumulan riquezas mientras se democratizan desigualdades -&amp;url=http://contrapoderweb.com/2022/10/29/todo-precio-es-politico-se-acumulan-riquezas-mientras-se-democratizan-desigualdades/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/29/todo-precio-es-politico-se-acumulan-riquezas-mientras-se-democratizan-desigualdades//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/29/nueva-linea-de-credito-500-000-millones-de-pesos-para-las-pyme/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/10/635c4a55b6163_1200massa-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/10/635c4a55b6163_1200massa-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/10/635c4a55b6163_1200massa-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2022/10/635c4a55b6163_1200massa-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">tasa "bonificada"</span>
										</div><!--img-cat-contain-->
									<h2>Nueva línea de crédito: 500.000 millones de pesos para las Pyme</h2>
									<p>El Gobierno nacional destinará 500.000 millones de pesos para financiar el crédito Pyme, con una bonificación de hasta 30 puntos porcentuales en las tasas de interés.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/29/nueva-linea-de-credito-500-000-millones-de-pesos-para-las-pyme/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/29/nueva-linea-de-credito-500-000-millones-de-pesos-para-las-pyme/&amp;t=Nueva línea de crédito: 500.000 millones de pesos para las Pyme', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nueva línea de crédito: 500.000 millones de pesos para las Pyme -&amp;url=http://contrapoderweb.com/2022/10/29/nueva-linea-de-credito-500-000-millones-de-pesos-para-las-pyme/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/29/nueva-linea-de-credito-500-000-millones-de-pesos-para-las-pyme//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/28/argentina-cerro-un-acuerdo-con-el-club-de-paris/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/10/XRLBHRSWBNELDNLFQRQPQVP7GQmassa-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/10/XRLBHRSWBNELDNLFQRQPQVP7GQmassa-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/10/XRLBHRSWBNELDNLFQRQPQVP7GQmassa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">lo anunció massa</span>
										</div><!--img-cat-contain-->
									<h2>Argentina cerró un acuerdo con el Club de París</h2>
									<p>Sergio Massa informó que la misión argentina en la capital francesa logró un acuerdo para refinanciar pagos por U$S 2.000 millones con el grupo de países acreedores.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/28/argentina-cerro-un-acuerdo-con-el-club-de-paris/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/28/argentina-cerro-un-acuerdo-con-el-club-de-paris/&amp;t=Argentina cerró un acuerdo con el Club de París', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Argentina cerró un acuerdo con el Club de París -&amp;url=http://contrapoderweb.com/2022/10/28/argentina-cerro-un-acuerdo-con-el-club-de-paris/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/28/argentina-cerro-un-acuerdo-con-el-club-de-paris//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/27/se-cerro-el-acuerdo-de-intercambio-de-informacion-sobre-cuentas-de-argentinos-en-el-exterior/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/10/663347-massa-20intercambio-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">plata fugada</span>
										</div><!--img-cat-contain-->
									<h2>Se cerró el acuerdo de intercambio de información sobre cuentas de argentinos en el exterior</h2>
									<p>Se validó el texto con el Gobierno de Biden. Se firmará en noviembre para entrar en vigencia en enero del 2023. Ampliaría en 100 mil millones de dólares la base imponible</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/27/se-cerro-el-acuerdo-de-intercambio-de-informacion-sobre-cuentas-de-argentinos-en-el-exterior/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/27/se-cerro-el-acuerdo-de-intercambio-de-informacion-sobre-cuentas-de-argentinos-en-el-exterior/&amp;t=Se cerró el acuerdo de intercambio de información sobre cuentas de argentinos en el exterior', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Se cerró el acuerdo de intercambio de información sobre cuentas de argentinos en el exterior -&amp;url=http://contrapoderweb.com/2022/10/27/se-cerro-el-acuerdo-de-intercambio-de-informacion-sobre-cuentas-de-argentinos-en-el-exterior/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/27/se-cerro-el-acuerdo-de-intercambio-de-informacion-sobre-cuentas-de-argentinos-en-el-exterior//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/26/cristina-cuestiono-duramente-la-suba-de-las-cuotas-de-la-medicina-prepaga/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/07/las-15-frases-cristina-kirchner-el-calafate-400x240.webp" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/07/las-15-frases-cristina-kirchner-el-calafate-400x240.webp 400w, http://contrapoderweb.com/wp-content/uploads/2022/07/las-15-frases-cristina-kirchner-el-calafate-1000x600.webp 1000w, http://contrapoderweb.com/wp-content/uploads/2022/07/las-15-frases-cristina-kirchner-el-calafate-24x14.webp 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">"inaceptable"</span>
										</div><!--img-cat-contain-->
									<h2>Cristina cuestionó duramente la suba de las cuotas de la medicina prepaga</h2>
									<p>Las subas suman el 114% anual de aumento, más de un 20% sobre la inflación, en su cuestionamiento la vicepresidenta subrayó que es un "servicio imprescindible".</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/26/cristina-cuestiono-duramente-la-suba-de-las-cuotas-de-la-medicina-prepaga/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/26/cristina-cuestiono-duramente-la-suba-de-las-cuotas-de-la-medicina-prepaga/&amp;t=Cristina cuestionó duramente la suba de las cuotas de la medicina prepaga', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Cristina cuestionó duramente la suba de las cuotas de la medicina prepaga -&amp;url=http://contrapoderweb.com/2022/10/26/cristina-cuestiono-duramente-la-suba-de-las-cuotas-de-la-medicina-prepaga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/26/cristina-cuestiono-duramente-la-suba-de-las-cuotas-de-la-medicina-prepaga//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/26/diputados-aprobo-el-presupuesto-2023-pero-los-jueces-seguiran-sin-pagar-impuestos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/10/6358fd9e2133f_1200-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/10/6358fd9e2133f_1200-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/10/6358fd9e2133f_1200-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2022/10/6358fd9e2133f_1200-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">pasó al senado</span>
										</div><!--img-cat-contain-->
									<h2>Diputados aprobó el Presupuesto 2023, pero los jueces seguirán sin pagar impuestos</h2>
									<p>Tras 15 horas de debate, se aprobó en general la iniciativa que establece un gasto total de casi $29 billones, un incremento de la economia del 2% y 60% de inflación.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/26/diputados-aprobo-el-presupuesto-2023-pero-los-jueces-seguiran-sin-pagar-impuestos/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/26/diputados-aprobo-el-presupuesto-2023-pero-los-jueces-seguiran-sin-pagar-impuestos/&amp;t=Diputados aprobó el Presupuesto 2023, pero los jueces seguirán sin pagar impuestos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Diputados aprobó el Presupuesto 2023, pero los jueces seguirán sin pagar impuestos -&amp;url=http://contrapoderweb.com/2022/10/26/diputados-aprobo-el-presupuesto-2023-pero-los-jueces-seguiran-sin-pagar-impuestos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/26/diputados-aprobo-el-presupuesto-2023-pero-los-jueces-seguiran-sin-pagar-impuestos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2022/10/25/el-banco-nacion-lanza-descuentos-de-hasta-35-y-cuotas-sin-interes-en-compras/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2022/10/solicitar-tarjeta-nativa-banco-nacion-auh-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://contrapoderweb.com/wp-content/uploads/2022/10/solicitar-tarjeta-nativa-banco-nacion-auh-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2022/10/solicitar-tarjeta-nativa-banco-nacion-auh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">con crédito y débito</span>
										</div><!--img-cat-contain-->
									<h2>El Banco Nación lanza descuentos de hasta 35% y cuotas sin interés en compras</h2>
									<p>Comienzan este lunes y se extienden hasta el 18 de diciembre. Regirán para indumentaria deportiva, gastronomía, supermercados, regalería y juguetería.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2022/10/25/el-banco-nacion-lanza-descuentos-de-hasta-35-y-cuotas-sin-interes-en-compras/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2022/10/25/el-banco-nacion-lanza-descuentos-de-hasta-35-y-cuotas-sin-interes-en-compras/&amp;t=El Banco Nación lanza descuentos de hasta 35% y cuotas sin interés en compras', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Banco Nación lanza descuentos de hasta 35% y cuotas sin interés en compras -&amp;url=http://contrapoderweb.com/2022/10/25/el-banco-nacion-lanza-descuentos-de-hasta-35-y-cuotas-sin-interes-en-compras/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2022/10/25/el-banco-nacion-lanza-descuentos-de-hasta-35-y-cuotas-sin-interes-en-compras//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Publicidad</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div><!-- DNRPA -->
<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener">
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" />
</a></div>

<div><!-- Municipalidad de Paso de los Libres / Radio FM Sur -->
<img style="max-width: 420px;" src="http://contrapoderweb.com/wp-content/uploads/2022/05/arias_muni_concejo.gif" alt="ContraPoder Web" /></div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="https://www.facebook.com/doblebedg" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2022/11/01/juicio-contra-cristina-kirchner-el-tribunal-les-dio-2-semanas-a-los-fiscales-para-corregir-sus-bloopers/" rel="prev">Juicio contra Cristina Kirchner: El tribunal les dio 2 semanas a los fiscales para corregir sus bloopers</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2022/11/01/espionaje-picardi-imputo-a-macri-y-pidio-llevar-a-juicio-oral-a-arribas-y-majdalani/" rel="next">Espionaje: Picardi imputó a Macri y pidió llevar a juicio oral a Arribas</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<div class="wp-radio-player align-center full-width init-hidden ">

    <!--******* Details ********-->
    <div class="wp-radio-player-details">
        <a href="" class="station-thumbnail-wrap">
            <img src="http://contrapoderweb.com/wp-content/plugins/wp-radio/assets/images/placeholder.jpg" class="station-thumbnail"
                 alt="WP Radio"/>
        </a>

        <div class="station-meta">
            <a href="" class="station-title">WP Radio</a>

            <!-- Player Status -->
            <div class="station-status">
                <div class="wp-radio-player-status status-">
                    <span class="status-text-offline">OFFLINE</span>
                    <span class="status-text-live">LIVE</span>

                    <span class="status-dot"></span>
                </div>

                <!--Song Title-->
                <div class="wp-radio-player-song-title" data-id=""></div>
            </div>
        </div>
    </div>

    <!--******* Player Controls *******-->
    <div class="wp-radio-player-controls">

		
        <!-- Previous -->
		            <button type="button" class="play-prev"
                    aria-label="Play Previous"
                    title="Play Previous"
            >
                <span class="dashicons dashicons-controls-skipback"></span>
            </button>
		
        <!-- Play/ Pause -->
        <button
                type="button"
                aria-label="Play/Pause"
                title="Play/Pause"
                class="play-btn"
                data-id=""
			        >

            <div class="wp-radio-spinner">
                <div></div>
                <div></div>
                <div></div>
                <div></div>
                <div></div>
                <div></div>
                <div></div>
            </div>

            <span class="dashicons dashicons-controls-play"></span>
            <span class="dashicons dashicons-controls-pause"></span>
        </button>

        <!-- Next -->
		            <button type="button" class="play-next"
                    aria-label="Play Next"
                    title="Play Next"
            >
                <span class="dashicons dashicons-controls-skipforward"></span>
            </button>
		
        <!-- Popup Icon -->
		
        <!-- Volume Control -->
        <div class="player-volume-wrap">
            <div class="volume-slider">
                <div class="volume-slider-bar">
                    <div class="volume-slider-handle"></div>
                </div>
                <input type="range" min="0" max="100" value="100" step="1">
            </div>
            <button type="button" class="player-volume">
                <i class="dashicons dashicons-controls-volumeon"></i>
            </button>
        </div>

		
    </div>

    <!-- Player toggle -->
	        <div class="wp-radio-player-toggle">
            <i class="dashicons dashicons-arrow-down-alt2" aria-label="Collapse player" title="Collapse player"></i>
            <i class="dashicons dashicons-controls-play" aria-label="Expand player" title="Expand player"></i>
        </div>
	

	        <audio id="wp-radio-media" src="" preload="none"></audio>
	
</div>
<script data-optimized="1" type="text/javascript">jQuery(document).ready(function($){$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize()}
$(this).toggleClass('tog-minus');return!1});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999})})})</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/308206f46c83be59866010e7468c2a61.js?ver=055c2' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1f951872839353b415fe402d78abad81.js?ver=731f8' id='awsm-ead-pdf-object-js'></script>
<script data-optimized="1" type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic=[]</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b62ad01caa9f75d2c234f7b9b43136c1.js?ver=b286b' id='awsm-ead-public-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/e7a6d110b225a20218eea39de5c77abb.js?ver=fe76e' id='select2-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/eed0e891fedbdb57a5cef944e559ce70.js?ver=8c6c7' id='jquery.hideseek-js'></script>
<script data-optimized="1" type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Activ\u00e1 el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/ac3cec5a881b5acf3308a48f973c0717.js?ver=51a4e' id='mediaelement-core-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/2e68e63b3181c2fba2ac5c44449ad835.js?ver=9e157' id='mediaelement-migrate-js'></script>
<script data-optimized="1" type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/aba49e2ba6077f6f2a6d3d591ab4c929.js?ver=39b8f' id='wp-mediaelement-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/843e5185274a508f320b0b0429f659d7.js?ver=df137' id='underscore-js'></script>
<script data-optimized="1" type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/6f178607d454623cc20ec00d6e1cbff4.js?ver=6ffa4' id='wp-util-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/e42ef484977ef51988f8fd3ee0c29fe4.js?ver=7885d' id='regenerator-runtime-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/0d3b14e6a203db514a44f02430c8b5cb.js?ver=894b5' id='wp-polyfill-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/f5c6a86933ce296441ea1be9790b5494.js?ver=eb993' id='wp-hooks-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/45d85a1b98749c9d32e86d8427531688.js?ver=4b056' id='wp-i18n-js'></script>
<script data-optimized="1" type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']})</script>
<script data-optimized="1" type='text/javascript' id='wp-radio-js-extra'>var wpRadio={"pluginUrl":"http:\/\/contrapoderweb.com\/wp-content\/plugins\/wp-radio","ajaxUrl":"http:\/\/contrapoderweb.com\/wp-admin\/admin-ajax.php","siteUrl":"http:\/\/contrapoderweb.com","popupURL":"http:\/\/contrapoderweb.com","nonce":"5c84c412a4","isPro":"","settings":{"stations_page":36782}}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/a4d88121400557b0bbde81587f4ae958.js?ver=ede25' id='wp-radio-js'></script>
<script data-optimized="1" type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"http:\/\/contrapoderweb.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9945a123a5","disable_ajax_form":"false"}</script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/ba056c2a1ef5b7fa667f9d3d3810328c.js?ver=7a464' id='ppress-frontend-script-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/600558e594b9d1f6d3c0f94823bbf1f6.js?ver=acfff' id='topnews-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/b006d433ea27cf1f91b2ff4954e011b6.js?ver=f379b' id='nicescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/2a2a1f389ea6ff12661a55870d3ab8c9.js?ver=0d3cb' id='infinitescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/7568dd707c1aaa8291bc64b45f499d35.js?ver=77383' id='retina-js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/js/1e65812da023c3f798ae727af6474048.js?ver=f60c0' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-11-01 15:53:55 -->