<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/03/coronablancosastronautas-1000x565.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; Cuatro personas murieron y 146 fueron diagnosticadas con coronavirus en Argentina, por lo que se elevó a 24 el número de víctimas fatales y a 966 el número de infectados, en un contexto donde el presidente Alberto Fernández consideró ayer que &#8220;los primeros resultados parecen decir que estamos dominando [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/">
<meta name="twitter:title" content="Las víctimas fatales ascendieron a 24 y son 966 los casos positivos">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; Cuatro personas murieron y 146 fueron diagnosticadas con coronavirus en Argentina, por lo que se elevó a 24 el número de víctimas fatales y a 966 el número de infectados, en un contexto donde el presidente Alberto Fernández consideró ayer que &#8220;los primeros resultados parecen decir que estamos dominando [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>Las víctimas fatales ascendieron a 24 y son 966 los casos positivos &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Las víctimas fatales ascendieron a 24 y son 966 los casos positivos RSS de los comentarios" href="http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized='1' rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/min/5ee57.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/min/bfe83.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/min/ac6f6.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.2.5' type='text/css' media='all' />
<![endif]-->
<link data-optimized='1' rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/min/b2c1b.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/min/98118.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/min/c8483.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/ff692.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=26938' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F03%2F31%2Flas-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F03%2F31%2Flas-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #db0000!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/"/>
<meta property="og:title" content="Las víctimas fatales ascendieron a 24 y son 966 los casos positivos"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/03/coronablancosastronautas.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Las víctimas fatales ascendieron a 24 y son 966 los casos positivos"/>
  <meta property="og:url" content="http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
Cuatro personas murieron y 146 fueron diagnosticadas con coronavirus en Argentina, por lo que se elevó a 24 el número de víctimas fatales y a 966 el número de infectados, en un contexto donde el presidente Alberto Fernández consideró ayer que &quot;los primeros resultado"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/03/coronablancosastronautas.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2020/03/coronablancosastronautas.jpg"/>
  <meta property="article:published_time" content="2020-03-31T05:16:17-03:00"/>
  <meta property="article:modified_time" content="2020-03-31T05:16:17-03:00" />
  <meta property="og:updated_time" content="2020-03-31T05:16:17-03:00" />
  <meta property="article:section" content="SOCIEDAD"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Las víctimas fatales ascendieron a 24 y son 966 los casos positivos"/>
  <meta itemprop="headline" content="Las víctimas fatales ascendieron a 24 y son 966 los casos positivos"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
Cuatro personas murieron y 146 fueron diagnosticadas con coronavirus en Argentina, por lo que se elevó a 24 el número de víctimas fatales y a 966 el número de infectados, en un contexto donde el presidente Alberto Fernández consideró ayer que &quot;los primeros resultado"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2020/03/coronablancosastronautas.jpg"/>
  <meta itemprop="datePublished" content="2020-03-31"/>
  <meta itemprop="dateModified" content="2020-03-31T05:16:17-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Las víctimas fatales ascendieron a 24 y son 966 los casos positivos"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
Cuatro personas murieron y 146 fueron diagnosticadas con coronavirus en Argentina, por lo que se elevó a 24 el número de víctimas fatales y a 966 el número de infectados, en un contexto donde el presidente Alberto Fernández consideró ayer que &quot;los primeros resultado"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2020/03/coronablancosastronautas.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

</head>

<body class="post-template-default single single-post postid-26938 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/&amp;t=Las víctimas fatales ascendieron a 24 y son 966 los casos positivos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Las víctimas fatales ascendieron a 24 y son 966 los casos positivos&amp;url=http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/&amp;media=http://contrapoderweb.com/wp-content/uploads/2020/03/coronablancosastronautas-1000x565.jpg&amp;description=Las víctimas fatales ascendieron a 24 y son 966 los casos positivos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-26938 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">SOCIEDAD</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Las víctimas fatales ascendieron a 24 y son 966 los casos positivos</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2020/03/coronablancosastronautas-1000x565.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Las víctimas fatales ascendieron a 24 y son 966 los casos positivos</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-31" pubdate>31/03/2020</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>Cuatro personas murieron y 146 fueron diagnosticadas con coronavirus en Argentina, por lo que se elevó a 24 el número de víctimas fatales y a 966 el número de infectados, en un contexto donde el presidente Alberto Fernández consideró ayer que<em> &#8220;los primeros resultados parecen decir que estamos dominando al virus&#8221;.</em></p>
<p>De las cuatro nuevas muertes, dos son varones de la provincia de Buenos Aires, de 67 y 58 años; una corresponde a una mujer de Tucumán, de 77 años; y la cuarta es otra mujer de 68 años de la provincia de Neuquén, informó el Ministerio de Salud de la Nación.</p>
<p>De los 146 nuevos casos, 36 pertenecen al territorio bonaerense; 34 a la Ciudad de Buenos Aires; 12 a Chaco; 21 a Santa Fe; 8 a Córdoba; 11 a Tierra del Fuego; 10 a Corrientes; 3 a Entre Ríos; 3 a Mendoza; 8 a Neuquén.</p>
<p>Teniendo en cuenta el número de casos acumulados, Buenos Aires registra un total de 253 casos; Ciudad de Buenos Aires, 292; Chaco, 81; Santa Fe, 111; Córdoba, 81; Tierra del Fuego, 32; San Juan, 1; Corrientes, 19; Jujuy, 3; La Pampa, 3; Entre Ríos, 13; La Rioja, 1; Mendoza, 13; Misiones, 2; Neuquén, 20; Río Negro, 8; Salta, 1; San Luis, 6; Santa Cruz, 9; Santiago del Estero, 2 y Tucumán, 15; mientras que Catamarca, Chubut y Formosa no registran casos.</p>
<p>El presidente sostuvo que<em> &#8220;los primeros resultados parecen decir que estamos dominando al virus&#8221;,</em> y afirmó que <em>&#8220;si seguimos cumpliendo con las reglas que nos impusimos, no tengamos dudas de que nos va a ir mucho mejor. Pero que nos vaya bien es que suframos menos, no que nos vamos a salvar de la pandemia&#8221;.</em></p>
<p><iframe src="https://www.youtube.com/embed/Z7aPPRlqdHQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>En diálogo por Instagram con René, el músico de Calle 13, el primer mandatario dijo que se procura que <em>&#8220;el virus vaya más despacio de persona a persona&#8221;, y agregó que para ello &#8220;fuimos los primeros en decretar una cuarentena obligatoria apenas supimos la existencia del virus&#8221;.</em></p>
<p>En tanto, el ministro de Salud de la Nación, Ginés González García, consideró que la salida de la cuarentena <em>“va a ser lenta y parcial, macanearía si dijera cuándo y cómo, vamos a ir regulando la actividad”,</em> completó.</p>
<p>El funcionario explicó que <em>“desde el jueves comenzó a funcionar una red de conexión con todas las terapias intensivas del país” para que “todo el conocimiento y protocolos esté disponible en toda la Argentina”.</em></p>
<p><em>“Hemos mejorado la detección, hemos distribuido reactivos en 35 centros en todas las provincias, se están haciendo muchos más testeos”,</em> sostuvo esta tarde en declaraciones a C5N.</p>
<p>También informó que la Argentina compró “medio millón de reactivos”, y señaló que <em>“los test fueron entregados hace 15 días”.</em></p>
<p>La secretaria de Acceso a la Salud de la Nación, Carla Vizzotti, informó este mediodía -por su parte- que se <em>&#8220;amplió la definición de caso&#8221;</em> respecto a las pruebas que se indican para verificar si alguien contrajo coronavirus, y aclaró que para acceder al testeo se agregará la condición de <em>&#8220;residir en una zona de transmisión comunitaria&#8221; como &#8220;el Area Metropolitana de Buenos Aires, (las provincias de) Chaco y Santa Fe, (la ciudad de) Ushuaia y tres localidades de (la provincia de) Córdoba&#8221;.</em> Y agregó que también se incluyó al personal de salud que tenga síntomas respiratorios, independientemente del viaje.</p>
<p>En el plano internacional, el número de muertos y contagiados por coronavirus aumentó hoy en España, aunque a un ritmo más lento, lo que da una señal de esperanza a las autoridades justo en el momento de la entrada en vigor del confinamiento total de la población, donde por la enfermedad fallecieron 7340 personas.</p>
<p>Italia registró hoy una baja del 50% de los nuevos contagios de coronavirus, una cifra que generó especial optimismo luego de que las autoridades anunciaran que el país atraviesa &#8220;la fase más aguda&#8221; de la pandemia.</p>
<p>Estados Unidos se prepara para afrontar el pico de la pandemia en menos de dos semanas, con un sostenido crecimiento en la cantidad de casos comprobados de coronavirus, que hoy se acercaban a 160.000.</p>
<p>En Brasil la crisis de salud se está convirtiendo en un grave problema político para el gobierno de Jair Bolsonaro, donde el número de muertos por coronavirus subió hoy de 136 a 159, y los casos confirmados ascendieron a 4.579.</p>
<p>En el mundo entero los casos de coronavirus ya superan los 775.000 y las 37.000 muertes, según la Universidad de Johns Hopkins.</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/las-victimas-fatales-ascendieron-a-24-y-son-966-los-casos-positivos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26938' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64aafd7ad0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">SOCIEDAD</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-31" pubdate>31/03/2020</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en SOCIEDAD</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/31/femicidios-sin-cuarentena-ruidazo-federal-contra-la-violencia-patriarcal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/03/Mariana-Carbajal-periodistas-feministas-fotos-Marcela-Golfredi-5-1280x720-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/03/Mariana-Carbajal-periodistas-feministas-fotos-Marcela-Golfredi-5-1280x720-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/03/Mariana-Carbajal-periodistas-feministas-fotos-Marcela-Golfredi-5-1280x720-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2020/03/Mariana-Carbajal-periodistas-feministas-fotos-Marcela-Golfredi-5-1280x720-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-mariana carbajal</span>
										</div><!--img-cat-contain-->
									<h2>Femicidios sin cuarentena: Ruidazo federal contra la violencia patriarcal</h2>
									<p>Desde que comnzó el aislamiento obligatorio fueron asesinadas siete mujeres. Varias también debieron ser hospitalizadas por la violencia machista. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/31/femicidios-sin-cuarentena-ruidazo-federal-contra-la-violencia-patriarcal/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/31/femicidios-sin-cuarentena-ruidazo-federal-contra-la-violencia-patriarcal/&amp;t=Femicidios sin cuarentena: Ruidazo federal contra la violencia patriarcal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Femicidios sin cuarentena: Ruidazo federal contra la violencia patriarcal -&amp;url=http://contrapoderweb.com/2020/03/31/femicidios-sin-cuarentena-ruidazo-federal-contra-la-violencia-patriarcal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/31/femicidios-sin-cuarentena-ruidazo-federal-contra-la-violencia-patriarcal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/30/techint-deberia-ser-de-todos-con-los-recursos-que-recibio-del-estado/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/08/20190430202813_zaiat-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2019/08/20190430202813_zaiat-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/08/20190430202813_zaiat-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-alfredo zaiat</span>
										</div><!--img-cat-contain-->
									<h2>Techint debería ser de todos, con los recursos que recibió del Estado</h2>
									<p>Subsidios, protección de importaciones, contratos de obras públicas, licuación de deuda externa, exenciones impositivas y privatizaciones.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/30/techint-deberia-ser-de-todos-con-los-recursos-que-recibio-del-estado/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/30/techint-deberia-ser-de-todos-con-los-recursos-que-recibio-del-estado/&amp;t=Techint debería ser de todos, con los recursos que recibió del Estado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Techint debería ser de todos, con los recursos que recibió del Estado -&amp;url=http://contrapoderweb.com/2020/03/30/techint-deberia-ser-de-todos-con-los-recursos-que-recibio-del-estado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/30/techint-deberia-ser-de-todos-con-los-recursos-que-recibio-del-estado//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/30/el-52-de-los-votantes-de-macri-cree-que-alberto-esta-haciendo-las-cosas-mejor/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/09/macri-alberto-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2019/09/macri-alberto-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/09/macri-alberto-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2019/09/macri-alberto-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">82,1% confía en alberto</span>
										</div><!--img-cat-contain-->
									<h2>El 52% de los votantes de Macri cree que Alberto está haciendo las cosas mejor</h2>
									<p>Los electores macristas se muestran más tranquilos con las acciones del Frente de Todos que con como imaginan hubiese accionado Cambiemos de estar en el Gobierno.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/30/el-52-de-los-votantes-de-macri-cree-que-alberto-esta-haciendo-las-cosas-mejor/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/30/el-52-de-los-votantes-de-macri-cree-que-alberto-esta-haciendo-las-cosas-mejor/&amp;t=El 52% de los votantes de Macri cree que Alberto está haciendo las cosas mejor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El 52% de los votantes de Macri cree que Alberto está haciendo las cosas mejor -&amp;url=http://contrapoderweb.com/2020/03/30/el-52-de-los-votantes-de-macri-cree-que-alberto-esta-haciendo-las-cosas-mejor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/30/el-52-de-los-votantes-de-macri-cree-que-alberto-esta-haciendo-las-cosas-mejor//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/30/el-aislamiento-social-obligatorio-seguira-otras-dos-semanas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/03/alberto-wado-cafiero-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/03/alberto-wado-cafiero-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/03/alberto-wado-cafiero-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">enfrentar a la pandemia</span>
										</div><!--img-cat-contain-->
									<h2>El aislamiento social obligatorio seguirá otras dos semanas</h2>
									<p>El presidente, Alberto Fernández, anunció que la cuarentena implementada para tratar de frenar el avance del coronavirus se prolongará hasta después de Semana Santa. </p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/30/el-aislamiento-social-obligatorio-seguira-otras-dos-semanas/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/30/el-aislamiento-social-obligatorio-seguira-otras-dos-semanas/&amp;t=El aislamiento social obligatorio seguirá otras dos semanas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El aislamiento social obligatorio seguirá otras dos semanas -&amp;url=http://contrapoderweb.com/2020/03/30/el-aislamiento-social-obligatorio-seguira-otras-dos-semanas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/30/el-aislamiento-social-obligatorio-seguira-otras-dos-semanas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/30/son-20-las-victimas-fatales-y-820-los-infectados-con-coronavirus/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/03/corona-laboratory.2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/03/corona-laboratory.2-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/03/corona-laboratory.2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">argentina</span>
										</div><!--img-cat-contain-->
									<h2>Son 20 las víctimas fatales y 820 los infectados con coronavirus</h2>
									<p>Este domingo el Ministerio de Salud informó que una persona murió y 75 fueron diagnosticadas con coronavirus en el país. La curva sigue por debajo de lo esperado.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/30/son-20-las-victimas-fatales-y-820-los-infectados-con-coronavirus/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/30/son-20-las-victimas-fatales-y-820-los-infectados-con-coronavirus/&amp;t=Son 20 las víctimas fatales y 820 los infectados con coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Son 20 las víctimas fatales y 820 los infectados con coronavirus -&amp;url=http://contrapoderweb.com/2020/03/30/son-20-las-victimas-fatales-y-820-los-infectados-con-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/30/son-20-las-victimas-fatales-y-820-los-infectados-con-coronavirus//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/29/el-gobierno-la-gente-la-peste-lo-que-viene/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2017/07/mario-wainfeld-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinion-mario wainfeld</span>
										</div><!--img-cat-contain-->
									<h2>El Gobierno, la gente, la peste, lo que viene</h2>
									<p>Cumplimiento de la cuarentena. Posible extensión, fechas en danza. Las proyecciones sobre la pandemia. Qué piensa y que hará el presidente. Conformidad con el acatamiento</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/29/el-gobierno-la-gente-la-peste-lo-que-viene/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/29/el-gobierno-la-gente-la-peste-lo-que-viene/&amp;t=El Gobierno, la gente, la peste, lo que viene', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Gobierno, la gente, la peste, lo que viene -&amp;url=http://contrapoderweb.com/2020/03/29/el-gobierno-la-gente-la-peste-lo-que-viene/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/29/el-gobierno-la-gente-la-peste-lo-que-viene//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/29/aerolineas-cancela-desde-este-domingo-todas-sus-operaciones-especiales-de-cabotaje/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2017/04/aerolineas-argentinas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">coronavirus</span>
										</div><!--img-cat-contain-->
									<h2>Aerolíneas cancela desde este domingo todas sus operaciones especiales de cabotaje</h2>
									<p>Será sobre los vuelos especiales, sobre todo los de los argentinos que llegaban desde el exterior a Ezeiza. La medida limita al máximo la circulación ante la pandemia.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/29/aerolineas-cancela-desde-este-domingo-todas-sus-operaciones-especiales-de-cabotaje/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/29/aerolineas-cancela-desde-este-domingo-todas-sus-operaciones-especiales-de-cabotaje/&amp;t=Aerolíneas cancela desde este domingo todas sus operaciones especiales de cabotaje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Aerolíneas cancela desde este domingo todas sus operaciones especiales de cabotaje -&amp;url=http://contrapoderweb.com/2020/03/29/aerolineas-cancela-desde-este-domingo-todas-sus-operaciones-especiales-de-cabotaje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/29/aerolineas-cancela-desde-este-domingo-todas-sus-operaciones-especiales-de-cabotaje//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/29/argentina-19-muertos-y-el-numero-de-infectados-asciende-a-745/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/03/coronalaboratorio-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/03/coronalaboratorio-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/03/coronalaboratorio-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">coronavirus</span>
										</div><!--img-cat-contain-->
									<h2>Argentina: 19 muertos y el número de infectados asciende a 745</h2>
									<p>Dos personas murieron en las últimas 24 horas y 55 fueron diagnosticadas, con lo que suman 19 las víctimas fatales y 745 los infectados desde el inicio de la pandemia.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/29/argentina-19-muertos-y-el-numero-de-infectados-asciende-a-745/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/29/argentina-19-muertos-y-el-numero-de-infectados-asciende-a-745/&amp;t=Argentina: 19 muertos y el número de infectados asciende a 745', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Argentina: 19 muertos y el número de infectados asciende a 745 -&amp;url=http://contrapoderweb.com/2020/03/29/argentina-19-muertos-y-el-numero-de-infectados-asciende-a-745/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/29/argentina-19-muertos-y-el-numero-de-infectados-asciende-a-745//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/03/27/coronavirus-la-oms-eligio-a-la-argentina-y-otros-9-paises-para-buscar-una-cura/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/12/gines-gg-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2019/12/gines-gg-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/12/gines-gg-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">una buena noticia</span>
										</div><!--img-cat-contain-->
									<h2>Coronavirus: La OMS eligió a la Argentina y otros 9 países para buscar una cura</h2>
									<p>Ginés precisó que la Argentina trabajará en "el primer ensayo clínico mundial" para buscar "alternativas de terapia de tratamiento" al nuevo Coronavirus.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/03/27/coronavirus-la-oms-eligio-a-la-argentina-y-otros-9-paises-para-buscar-una-cura/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/03/27/coronavirus-la-oms-eligio-a-la-argentina-y-otros-9-paises-para-buscar-una-cura/&amp;t=Coronavirus: La OMS eligió a la Argentina y otros 9 países para buscar una cura', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus: La OMS eligió a la Argentina y otros 9 países para buscar una cura -&amp;url=http://contrapoderweb.com/2020/03/27/coronavirus-la-oms-eligio-a-la-argentina-y-otros-9-paises-para-buscar-una-cura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/03/27/coronavirus-la-oms-eligio-a-la-argentina-y-otros-9-paises-para-buscar-una-cura//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><div> <!-- DNRPA -->
	<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" style="max-width: 420px;">
	</a>
</div>

<div> <!-- Miguel Arias / Municipalidad de Paso de los Libres / Radio FM Sur -->
	<img src="http://contrapoderweb.com/wp-content/uploads/2020/02/arias_fdt_final.gif" alt="ContraPoder Web" style="max-width: 420px;">
</div></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2017 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/03/31/femicidios-sin-cuarentena-ruidazo-federal-contra-la-violencia-patriarcal/" rel="prev">Femicidios sin cuarentena: Ruidazo federal contra la violencia patriarcal</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/bd786.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/bbaa1.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/1e7cf.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/05be0.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/e572a.js'></script>
<script data-optimized='1' type='text/javascript' src='http://contrapoderweb.com/min/3f38a.js'></script>
<script data-optimized='1' async="async" type='text/javascript' src='http://contrapoderweb.com/min/6629b.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-31 05:20:49 -->