<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/af-y-vh.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; En un duro editorial motivado por la posición argentina sobre la situación en Venezuela expresada ayer por el gobierno argentino a través del embajador ante los organismos internacionales en Ginebra, Federico Villegas; el periodista expresó su &#8220;desilusión&#8221;, por considerar que Fernández, al reclamar &#8220;elecciones transparentes&#8221; (postura ampliamente &#8220;festejada&#8221; por [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/">
<meta name="twitter:title" content="Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; En un duro editorial motivado por la posición argentina sobre la situación en Venezuela expresada ayer por el gobierno argentino a través del embajador ante los organismos internacionales en Ginebra, Federico Villegas; el periodista expresó su &#8220;desilusión&#8221;, por considerar que Fernández, al reclamar &#8220;elecciones transparentes&#8221; (postura ampliamente &#8220;festejada&#8221; por [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios) &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios) RSS de los comentarios" href="http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/1b10f.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/4730f.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/6f627.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/6a59e.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/c635d.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/98978.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/f1aa1.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=27894' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F07%2F16%2Fdura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F07%2F16%2Fdura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #db0000!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/"/>
<meta property="og:title" content="Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="De la Redacción de Contrapoder - En un duro editorial motivado por la posición argentina sobre la situación en Venezuela expresada ayer por el gobierno arge"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/af-y-vh.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)"/>
  <meta property="og:url" content="http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
En un duro editorial motivado por la posición argentina sobre la situación en Venezuela expresada ayer por el gobierno argentino a través del embajador ante los organismos internacionales en Ginebra, Federico Villegas; el periodista expresó su &quot;desilusión&quot;, por cons"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/af-y-vh.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2020/07/af-y-vh.jpg"/>
  <meta property="article:published_time" content="2020-07-16T14:01:55-03:00"/>
  <meta property="article:modified_time" content="2020-07-16T14:14:09-03:00" />
  <meta property="og:updated_time" content="2020-07-16T14:14:09-03:00" />
  <meta property="article:section" content="MUNDO"/>
  <meta property="article:section" content="POLÍTICA"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)"/>
  <meta itemprop="headline" content="Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
En un duro editorial motivado por la posición argentina sobre la situación en Venezuela expresada ayer por el gobierno argentino a través del embajador ante los organismos internacionales en Ginebra, Federico Villegas; el periodista expresó su &quot;desilusión&quot;, por cons"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/af-y-vh.jpg"/>
  <meta itemprop="datePublished" content="2020-07-16"/>
  <meta itemprop="dateModified" content="2020-07-16T14:14:09-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
En un duro editorial motivado por la posición argentina sobre la situación en Venezuela expresada ayer por el gobierno argentino a través del embajador ante los organismos internacionales en Ginebra, Federico Villegas; el periodista expresó su &quot;desilusión&quot;, por cons"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/af-y-vh.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.8 -->
	

</head>

<body class="post-template-default single single-post postid-27894 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/&amp;t=Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)&amp;url=http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/&amp;media=http://contrapoderweb.com/wp-content/uploads/2020/07/af-y-vh.jpg&amp;description=Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-27894 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-politica tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">MUNDO</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2020/07/af-y-vh.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Dura editorial de Victor Hugo mereció una inmediata respuesta de Alberto (audios)</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-16" pubdate>16/07/2020</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>En un duro editorial motivado por la posición argentina sobre la situación en Venezuela expresada ayer por el gobierno argentino a través del embajador ante los organismos internacionales en Ginebra, Federico Villegas; el periodista expresó su &#8220;desilusión&#8221;, por considerar que Fernández, al reclamar &#8220;elecciones transparentes&#8221; (postura ampliamente &#8220;festejada&#8221; por la oposición argentina), asumía una posición cercana a la de Estados Unidos, desestabilizando al gobierno de Nicolás Maduro.</p>
<p><iframe src="//ar.radiocut.fm/audiocut/embed/mini/victor-hugo-lo-hace-gobierno-con-venezuela-es-una-verguenza/" width="100%" height="65px" frameborder="no" scrolling="no"></iframe></p>
<p>Tras la fuerte catarsis del periodista, el presidente Alberto Fernández pidió derecho a réplica, aseguró que Argentina no cambió su postura respecto del país caribeño, y que a &#8220;las elecciones&#8221; que se refería en la presentación, y de las que esperaba &#8220;transparencia&#8221;, es a las de medio término que fueron convocadas por el presidente Maduro, al que el Gobierno argentino reconoce como mandatario.</p>
<p>Tras una primera participación del presidente, quien, sin ser interrumpido, pudo aclarar algunos puntos &#8220;tergiversados&#8221; por los diarios corporativos, que terminaron por confundir lo que el informe argentino en verdad dice, VH recuperó la palabra para hacer un recorrido por la relación entre el poder planetario con base en Washington y América Latina, resaltando la posición permanentemente ambigua de la Alta Comisionada de las Naciones Unidas para los Derechos Humanos, Michelle Bachelet que permanentemente &#8220;juega para la derecha&#8221;, ocupándose todo el tiempo de los problemas de DDHH en Venezuela pero ignorando la masacre que generó sebastián Piñera en su propio país&#8230; &#8220;Mi bagaje me alcanza para tener una oposición de mucha reserva a lo que dicen Michelle Bachelet y los Estados Unidos. Y la alegría que tiene el PRO, inmensa, me hace pensar que el Gobierno ayer dio un paso un tanto desilusionante, para decirlo de manera respetuosa&#8221;, le respondió el periodista al presidente de la nación.</p>
<p><iframe src="//ar.radiocut.fm/audiocut/embed/mini/alberto-fernandez-en-am-750-16-7-20/" width="100%" height="65px" frameborder="no" scrolling="no"></iframe></p>
<p>&#8220;Nunca hemos desconocido la legitimidad del Gobierno de Venezuela&#8221;, dijo Fernández en declaraciones formuladas esta mañana a la radio AM750, tras la exposición que realizó ayer el embajador ante los organismos internacionales en Ginebra, Federico Villegas, durante una reunión del Consejo de Derechos Humanos de las Naciones Unidas que se desarrolló en Ginebra.</p>
<p>En este sentido, el Presidente explicó que durante ese encuentro la Argentina &#8220;hizo el mismo planteo que siempre hace porque ratificó la defensa de los derechos humanos en cualquier lugar del mundo y su condena a cualquier tipo de violación de los mismos&#8221;.</p>
<p>&#8220;También la Argentina planteó que estamos preocupados por el bloqueo que sufre Venezuela porque ese es un castigo que sufre el pueblo venezolano&#8221;. Además, llamó a recuperar la convivencia democrática en Venezuela a través el diálogo de los venezolanos y &#8220;sin la intromisión de otras potencias&#8221;, remarcó el mandatario.</p>
<p>Ayer, Villegas había instado en su mensaje a &#8220;una negociación política inclusiva basada en los derechos humanos y en la restitución de los derechos políticos&#8221; en Venezuela, ante la &#8220;grave crisis política, económica y humanitaria&#8221; que atraviesa ese país.</p>
<p>En las declaraciones radiales de esta mañana, Alberto Fernández cuestionó interpretaciones periodísticas que se hicieron sobre la postura argentina expresada por Villegas y agregó: &#8220;No entiendo por qué se está discutiendo esto si es lo mismo que dije en el G20 antes los líderes del mundo, donde planteé la preocupación por preservar los derechos humanos en Venezuela y en cualquier lugar del mundo&#8221;.</p>
<p>Además, recordó que en aquella oportunidad también había marcado &#8220;la necesidad de que la convivencia democrática se recupere en Venezuela a través del diálogo y sin intromisión de otras potencias&#8221;.</p>
<p>&#8220;Nosotros no avalamos el bloqueo económico a Venezuela ni la idea que hay que intervenir ese país para hacer una democracia a medida de otros&#8221;, destacó Fernández, e insistió: &#8220;Siempre he planteado la defensa de los derechos humanos en cualquier lado que sea&#8221;.</p>
<p>Sobre la situación en ese país, el Presidente remarcó: &#8220;Quiero que los venezolanos sean capaces de sentarse a dialogar y resolver sus problemas. En ese camino es que los países de la región los tenemos que ayudar&#8221;.</p>
<p>&#8220;Yo no voy a promover ningún golpe de Estado a ningún presidente, me guste o no lo que hayan elegido los pueblos. Soy un hombre de la democracia&#8221;, señaló el Presidente y ratificó: &#8220;En Venezuela, la solución a los problemas de los venezolanos deben encontrarlos los propios venezolanos&#8221;.</p>
<p>Con respecto a la legitimidad de los procesos eleccionarios en ese país, fue tajante: &#8220;Estamos planteando que haya un proceso democrático respecto a las elecciones que ya están en marcha. Nos referimos a las elecciones -legislativas- que vienen y que ya está en marcha. Ese es el camino democrático en que deben resolver qué hacer&#8221;.</p>
<p>Durante la entrevista con el periodista Víctor Hugo Morales, el Presidente reiteró: &#8220;Nunca desconocimos al gobierno de Venezuela en cuestión eleccionaria. Por eso, nosotros no reconocemos a (Juan) Guaidó como sí lo hizo el gobierno anterior&#8221;.</p>
<p>Fernández también señaló que &#8220;Si bien es cierto que no nos fuimos del Grupo de Lima (creado para derrocar a Maduro), solo nos quedamos para expresar nuestras discrepancias&#8221;.</p>
<p>&#8220;No participamos de una sola reunión del grupo, que nació para terminar con la Unasur. Tampoco participé de una reunión del Prosur porque ha sido creado para dividir el continente&#8221;, concluyó.</p>
<p>&nbsp;</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/16/dura-editorial-de-victor-hugo-merecio-una-inmediata-respuesta-de-alberto/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27894' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc91673fb3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">MUNDO</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-16" pubdate>16/07/2020</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en MUNDO</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/07/07/bolsonaro-tiene-a-gripezinha/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/07/bolsonaro-y-amigos-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">coronavirus</span>
										</div><!--img-cat-contain-->
									<h2>Bolsonaro tiene &#8220;a gripezinha&#8221;</h2>
									<p>El excéntrico presidente de la República Federativa de Brasil lo contó en vivo: "Dio positivo, dio positivo", dijo a canales de TV en el Palacio de la Alvorada.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/07/07/bolsonaro-tiene-a-gripezinha/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/07/07/bolsonaro-tiene-a-gripezinha/&amp;t=Bolsonaro tiene &#8220;a gripezinha&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bolsonaro tiene &#8220;a gripezinha&#8221; -&amp;url=http://contrapoderweb.com/2020/07/07/bolsonaro-tiene-a-gripezinha/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/07/07/bolsonaro-tiene-a-gripezinha//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/07/07/el-estado-aleman-se-convierte-oficialmente-en-el-mayor-accionista-de-lufthansa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/07/lufthansa.mnl_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/07/lufthansa.mnl_-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/07/lufthansa.mnl_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">estado intervencionista</span>
										</div><!--img-cat-contain-->
									<h2>El Estado alemán se convirtió oficialmente en el mayor accionista de Lufthansa</h2>
									<p>Fue a través de la inyección de 9.000 millones de euros provistos por el Fondo de Estabilización Económica, establecido para paliar la crisis generada por el coronavirus.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/07/07/el-estado-aleman-se-convierte-oficialmente-en-el-mayor-accionista-de-lufthansa/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/07/07/el-estado-aleman-se-convierte-oficialmente-en-el-mayor-accionista-de-lufthansa/&amp;t=El Estado alemán se convirtió oficialmente en el mayor accionista de Lufthansa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Estado alemán se convirtió oficialmente en el mayor accionista de Lufthansa -&amp;url=http://contrapoderweb.com/2020/07/07/el-estado-aleman-se-convierte-oficialmente-en-el-mayor-accionista-de-lufthansa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/07/07/el-estado-aleman-se-convierte-oficialmente-en-el-mayor-accionista-de-lufthansa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/07/03/bolivia-la-derecha-se-une-para-intentar-frenar-al-mas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/11/evo-anuncia-nuevas-elecciones-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2019/11/evo-anuncia-nuevas-elecciones-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/11/evo-anuncia-nuevas-elecciones-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">presionados por Trump</span>
										</div><!--img-cat-contain-->
									<h2>Bolivia: la derecha se une para intentar frenar al MAS</h2>
									<p>Intensifican negociaciones para lograr una candidatura única que desplace al MAS, actualmente liderando todas las encuestas. Habrá una "oferta" pública de Jeanine Añez.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/07/03/bolivia-la-derecha-se-une-para-intentar-frenar-al-mas/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/07/03/bolivia-la-derecha-se-une-para-intentar-frenar-al-mas/&amp;t=Bolivia: la derecha se une para intentar frenar al MAS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bolivia: la derecha se une para intentar frenar al MAS -&amp;url=http://contrapoderweb.com/2020/07/03/bolivia-la-derecha-se-une-para-intentar-frenar-al-mas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/07/03/bolivia-la-derecha-se-une-para-intentar-frenar-al-mas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/07/02/pfizer-y-biontech-celebraron-resultados-positivos-de-su-vacuna-contra-el-coronavirus/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">estaría a principios de 2021</span>
										</div><!--img-cat-contain-->
									<h2>Pfizer y BioNTech celebraron resultados positivos de su vacuna contra el coronavirus</h2>
									<p>El gigante farmacéutico norteamericano Pfizer y la empresa biotecnológica alemana BioNTech anunciaron este miércoles resultados positivos en sus ensayos iniciales en hu..</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/07/02/pfizer-y-biontech-celebraron-resultados-positivos-de-su-vacuna-contra-el-coronavirus/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/07/02/pfizer-y-biontech-celebraron-resultados-positivos-de-su-vacuna-contra-el-coronavirus/&amp;t=Pfizer y BioNTech celebraron resultados positivos de su vacuna contra el coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Pfizer y BioNTech celebraron resultados positivos de su vacuna contra el coronavirus -&amp;url=http://contrapoderweb.com/2020/07/02/pfizer-y-biontech-celebraron-resultados-positivos-de-su-vacuna-contra-el-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/07/02/pfizer-y-biontech-celebraron-resultados-positivos-de-su-vacuna-contra-el-coronavirus//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/06/30/la-unon-europea-sanciono-a-11-funcionarios-venezolanos-y-maduro-echo-a-la-embajadora/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2016/12/NICOLAS-MADURO-D-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2016/12/NICOLAS-MADURO-D-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2016/12/NICOLAS-MADURO-D-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">continúan los ataques</span>
										</div><!--img-cat-contain-->
									<h2>La Unón Europea sancionó a 11 funcionarios venezolanos y Maduro echó a la embajadora</h2>
									<p>El presidente bolivariano le dio a la diplomática 72 horas para abandonar el país luego de que se anunciaran sanciones económicas y migratorias a sus funcionarios.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/06/30/la-unon-europea-sanciono-a-11-funcionarios-venezolanos-y-maduro-echo-a-la-embajadora/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/06/30/la-unon-europea-sanciono-a-11-funcionarios-venezolanos-y-maduro-echo-a-la-embajadora/&amp;t=La Unón Europea sancionó a 11 funcionarios venezolanos y Maduro echó a la embajadora', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La Unón Europea sancionó a 11 funcionarios venezolanos y Maduro echó a la embajadora -&amp;url=http://contrapoderweb.com/2020/06/30/la-unon-europea-sanciono-a-11-funcionarios-venezolanos-y-maduro-echo-a-la-embajadora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/06/30/la-unon-europea-sanciono-a-11-funcionarios-venezolanos-y-maduro-echo-a-la-embajadora//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/06/30/iran-pidio-la-captura-internacional-de-trump-por-el-asesinato-del-general-soleimani/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2017/01/Trump-bandera-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2017/01/Trump-bandera-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2017/01/Trump-bandera-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">tensión</span>
										</div><!--img-cat-contain-->
									<h2>Irán pidió la captura internacional de Trump por el asesinato del general Soleimani</h2>
									<p>La justicia iraní solicitó a Interpol declare un alerta roja para la detención del mandatario. El 3 de enero drones estadounidenses bombardearon el auto del general iraní</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/06/30/iran-pidio-la-captura-internacional-de-trump-por-el-asesinato-del-general-soleimani/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/06/30/iran-pidio-la-captura-internacional-de-trump-por-el-asesinato-del-general-soleimani/&amp;t=Irán pidió la captura internacional de Trump por el asesinato del general Soleimani', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Irán pidió la captura internacional de Trump por el asesinato del general Soleimani -&amp;url=http://contrapoderweb.com/2020/06/30/iran-pidio-la-captura-internacional-de-trump-por-el-asesinato-del-general-soleimani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/06/30/iran-pidio-la-captura-internacional-de-trump-por-el-asesinato-del-general-soleimani//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/06/26/correa-denuncia-la-intencion-de-impedirle-participar-en-las-proximas-elecciones/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2018/02/rafa-correa-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">ecuador proscribe</span>
										</div><!--img-cat-contain-->
									<h2>Correa denuncia la intención de impedirle participar en las próximas elecciones</h2>
									<p>La Contraloría ecuatoriana recomendó en 2019 al CNE vigilar la situación legal del movimiento político de Rafael Correa y la semana pasada pidió su eliminación.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/06/26/correa-denuncia-la-intencion-de-impedirle-participar-en-las-proximas-elecciones/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/06/26/correa-denuncia-la-intencion-de-impedirle-participar-en-las-proximas-elecciones/&amp;t=Correa denuncia la intención de impedirle participar en las próximas elecciones', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Correa denuncia la intención de impedirle participar en las próximas elecciones -&amp;url=http://contrapoderweb.com/2020/06/26/correa-denuncia-la-intencion-de-impedirle-participar-en-las-proximas-elecciones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/06/26/correa-denuncia-la-intencion-de-impedirle-participar-en-las-proximas-elecciones//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/06/22/giro-en-campana-ahora-trump-no-descarta-reunirse-con-maduro-y-le-baja-el-precio-a-guaido/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/03/maduro-trump-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/03/maduro-trump-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/03/maduro-trump-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2020/03/maduro-trump-24x14.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2020/03/maduro-trump-36x21.jpg 36w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">cambio de discurso</span>
										</div><!--img-cat-contain-->
									<h2>Giro en campaña: Ahora Trump &#8220;no descarta&#8221; reunirse con Maduro y le baja el precio a Guaidó</h2>
									<p>No planea una apertura diplomática, pero su afirmación constituye un giro radical en la política estadounidense hacia Venezuela después de haber reconocido a Guaidó.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/06/22/giro-en-campana-ahora-trump-no-descarta-reunirse-con-maduro-y-le-baja-el-precio-a-guaido/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/06/22/giro-en-campana-ahora-trump-no-descarta-reunirse-con-maduro-y-le-baja-el-precio-a-guaido/&amp;t=Giro en campaña: Ahora Trump &#8220;no descarta&#8221; reunirse con Maduro y le baja el precio a Guaidó', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Giro en campaña: Ahora Trump &#8220;no descarta&#8221; reunirse con Maduro y le baja el precio a Guaidó -&amp;url=http://contrapoderweb.com/2020/06/22/giro-en-campana-ahora-trump-no-descarta-reunirse-con-maduro-y-le-baja-el-precio-a-guaido/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/06/22/giro-en-campana-ahora-trump-no-descarta-reunirse-con-maduro-y-le-baja-el-precio-a-guaido//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/06/16/rebrote-de-contagios-en-china-pone-en-alerta-al-mundo-entero/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/06/cHINA-1280x720-coronavirus-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/06/cHINA-1280x720-coronavirus-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/06/cHINA-1280x720-coronavirus-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2020/06/cHINA-1280x720-coronavirus-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">coronavirus</span>
										</div><!--img-cat-contain-->
									<h2>Rebrote de contagios en China pone en alerta al mundo entero</h2>
									<p>La OMS confirmó la aparición de un nuevo foco de contagios en China, y exhortó a mantenerse alerta ante la posibilidad de rebrotes en países que ya pasaron lo peor.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/06/16/rebrote-de-contagios-en-china-pone-en-alerta-al-mundo-entero/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/06/16/rebrote-de-contagios-en-china-pone-en-alerta-al-mundo-entero/&amp;t=Rebrote de contagios en China pone en alerta al mundo entero', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Rebrote de contagios en China pone en alerta al mundo entero -&amp;url=http://contrapoderweb.com/2020/06/16/rebrote-de-contagios-en-china-pone-en-alerta-al-mundo-entero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/06/16/rebrote-de-contagios-en-china-pone-en-alerta-al-mundo-entero//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><div> <!-- DNRPA -->
	<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" style="max-width: 420px;">
	</a>
</div>

<div> <!-- Miguel Arias / Municipalidad de Paso de los Libres / Radio FM Sur -->
	<img src="http://contrapoderweb.com/wp-content/uploads/2020/02/arias_fdt_final.gif" alt="ContraPoder Web" style="max-width: 420px;">
</div></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/07/16/oscar-thomas-ex-director-de-yacyreta-denuncio-extorsiones-en-la-causa-de-los-cuadernos/" rel="prev">Oscar Thomas: Ex director de Yacyretá denunció extorsiones en la &#8220;causa de los cuadernos&#8221;</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/d40ea.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/25cbb.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/c93d1.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/a0d89.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/a25bb.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/aa4fc.js'></script>
<script data-optimized="1" async="async" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/83cfe.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2020-07-16 14:14:13 -->