<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/11/congreso-aborto.-.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Por Verónica Benaim y Gimena Fuertes &#8211;  Comienza el debate parlamentario más esperado en la historia del feminismo argentino: el derecho al aborto legal. La diferencia principal con el proceso de 2018 no está dada tanto en el recambio de la composición del Parlamento sino en el de un nuevo contexto político y social. El [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/">
<meta name="twitter:title" content="El gobierno va a fondo con el objetivo de que el aborto sea ley">
<meta name="twitter:description" content="Por Verónica Benaim y Gimena Fuertes &#8211;  Comienza el debate parlamentario más esperado en la historia del feminismo argentino: el derecho al aborto legal. La diferencia principal con el proceso de 2018 no está dada tanto en el recambio de la composición del Parlamento sino en el de un nuevo contexto político y social. El [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>El gobierno va a fondo con el objetivo de que el aborto sea ley &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; El gobierno va a fondo con el objetivo de que el aborto sea ley RSS de los comentarios" href="http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/37d75.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/e5df1.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/907e4.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.4.4' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/b9a7b.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/44680.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/cbd53.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/b7264.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=29046' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F11%2F23%2Fel-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F11%2F23%2Fel-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #db0000!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/"/>
<meta property="og:title" content="El gobierno va a fondo con el objetivo de que el aborto sea ley"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="Por Verónica Benaim y Gimena Fuertes -   Comienza el debate parlamentario más esperado en la historia del feminismo argentino: el derecho al aborto legal. "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/11/congreso-aborto.-.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="El gobierno va a fondo con el objetivo de que el aborto sea ley"/>
  <meta property="og:url" content="http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Por Verónica Benaim y Gimena Fuertes - 

Comienza el debate parlamentario más esperado en la historia del feminismo argentino: el derecho al aborto legal. La diferencia principal con el proceso de 2018 no está dada tanto en el recambio de la composición del Parlamento sino en el de un nuevo contex"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/11/congreso-aborto.-.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2020/11/congreso-aborto.-.jpg"/>
  <meta property="article:published_time" content="2020-11-23T03:01:45-03:00"/>
  <meta property="article:modified_time" content="2020-11-23T03:57:35-03:00" />
  <meta property="og:updated_time" content="2020-11-23T03:57:35-03:00" />
  <meta property="article:section" content="POLÍTICA"/>
  <meta property="article:section" content="SOCIEDAD"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="El gobierno va a fondo con el objetivo de que el aborto sea ley"/>
  <meta itemprop="headline" content="El gobierno va a fondo con el objetivo de que el aborto sea ley"/>
  <meta itemprop="description" content="Por Verónica Benaim y Gimena Fuertes - 

Comienza el debate parlamentario más esperado en la historia del feminismo argentino: el derecho al aborto legal. La diferencia principal con el proceso de 2018 no está dada tanto en el recambio de la composición del Parlamento sino en el de un nuevo contex"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2020/11/congreso-aborto.-.jpg"/>
  <meta itemprop="datePublished" content="2020-11-23"/>
  <meta itemprop="dateModified" content="2020-11-23T03:57:35-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="El gobierno va a fondo con el objetivo de que el aborto sea ley"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/"/>
  <meta name="twitter:description" content="Por Verónica Benaim y Gimena Fuertes - 

Comienza el debate parlamentario más esperado en la historia del feminismo argentino: el derecho al aborto legal. La diferencia principal con el proceso de 2018 no está dada tanto en el recambio de la composición del Parlamento sino en el de un nuevo contex"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2020/11/congreso-aborto.-.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.8 -->
	

</head>

<body class="post-template-default single single-post postid-29046 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/&amp;t=El gobierno va a fondo con el objetivo de que el aborto sea ley', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=El gobierno va a fondo con el objetivo de que el aborto sea ley&amp;url=http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/&amp;media=http://contrapoderweb.com/wp-content/uploads/2020/11/congreso-aborto.-.jpg&amp;description=El gobierno va a fondo con el objetivo de que el aborto sea ley', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-29046 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sociedad tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">POLÍTICA</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">El gobierno va a fondo con el objetivo de que el aborto sea ley</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2020/11/congreso-aborto.-.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">El gobierno va a fondo con el objetivo de que el aborto sea ley</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-23" pubdate>23/11/2020</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<p><strong>Por Verónica Benaim y Gimena Fuertes &#8211; </strong></p>
<p>Comienza el debate parlamentario más esperado en la historia del feminismo argentino: el derecho al aborto legal. La diferencia principal con el proceso de 2018 no está dada tanto en el recambio de la composición del Parlamento sino en el de un nuevo contexto político y social.</p>
<p>El objetivo del gobierno de Alberto Fernández es que el proyecto se convierta en ley, no alcanza sólo con habilitar el debate, como ocurrió con su antecesor, Mauricio Macri, quien además se pronunció en contra de ese derecho. En la Casa Rosada analizan que no sería bueno finalizar el año con una iniciativa firmada por Alberto Fernández votada en contra.</p>
<p>Por lo pronto, en la semana que comienza se definirán los giros a las comisiones de los dos proyectos presentados por el Poder Ejecutivo el martes 17. Se prepara un debate intenso en la Cámara de Diputados, aunque, en un período acotado de dos semanas hasta llegar al recinto. Al igual que hace dos años, se espera una ajustada victoria en la Cámara baja. De aquella experiencia surgió un apredizaje: la llave estará en esta oportunidad en debatir juntos los proyectos de Interrupción Voluntaria del Embarazo y el denominado &#8220;Plan de los mil días&#8221; que propone una asistencia sanitaria a la persona gestante y sus hijos durante los primeros años de vida.</p>
<p>Este derrotero será la antesala de la definición final del Senado en donde la presidencia del cuerpo pasó de estar de manos de una opositora a la IVE, como Gabriela Michetti, a las de Cristina Fernández, cuyo voto en 2018 fue a favor del proyecto.</p>
<p>Para las elecciones de 2019 Juntos por el Cambio se ocupó de llenar sus listas con voluntades celestes. Lo opuesto hizo el Frente de Todos. Es por eso que en Diputados se repite un escenario parecido al de 2018. Según confirmaron fuentes parlamentarias, el texto del Ejecutivo se debatirá en plenario de comisiones entre tres a cuatro días durante dos semanas, y alcanzado el dictamen a favor se bajará al recinto en el marco de una posible prorroga de sesiones ordinarias. Es que, tal como lo dijo la secretaria Legal y Técnica Vilma Ibarra, todo el bagaje político acumulado de la extensa discusión de 2018 ya está disponible. Sobre esa base se retomará el debate, pero con la estrategia marcada desde el Ejecutivo de mantener encauzada la discusión como una cuestión de salud pública.</p>
<p>Para cumplir con la meta, el trabajo político quedó dividido entre una función militante por parte del jefe del bloque oficialista Máximo Kirchner, y otra moderada que asumirá el titular de la cámara Baja Sergio Massa. Según pudo conocer este diario, para avanzar en el debate las integrantes de la Campaña Nacional a favor del Aborto Legal, Seguro y Gratuito se reunirán el lunes con la mesa de trabajo que propuso el tigrense antes de que ingrese formalmente el proyecto al Congreso. La idea es acordar las condiciones de tratamiento de la iniciativa con el colectivo verde. Desde la campaña destacaron que el proyecto del Ejecutivo respeta los principales puntos como las 14 semanas como límite para la práctica, pero criticaron que se siga penalizando a las personas gestantes después de ese plazo.</p>
<p>Desde el FdT descuentan que quienes votaron en contra del aborto en 2018 no van a cambiar su posición, pero sí se puede sumar muchas voluntades entre la cincuentena de diputados indecisos o “tapados”. &#8220;Es muy importante que la ley salga sí o sí este año porque es un derecho que no puede seguir esperando y una demanda muy antigua del movimiento feminista&#8221;, expresó a este diario la oficialista Cecilia Moreau.</p>
<p>Desde Juntos por el Cambio, la diputada radical Brenda Austin señaló: “No tenemos ninguna duda de que esto tiene que ser un trámite que comience cuanto antes donde además ya sabemos que hemos escuchado durante más de dos meses en la Cámara de Diputados a referentes de instituciones, de organizaciones, del sector científico, de otros países, de modo que entendemos que la discusión tiene que versar sobre la opinión de los diputados y diputadas. Esperamos también que pueda ser un debate más corto que el anterior, sobre todo teniendo en cuenta que partimos de una línea diferente de conocimiento, de profundidad del tema, y de elementos y herramientas para discutir”.</p>
<p>Las cuatro comisiones que integrarán el plenario están presididas por diputados a favor de la legalización. Tal es así que Legislación General tiene como presidenta a Cecilia Moreau, secundada por la radical Carla Carrizo, ambas militantes por la legalización del aborto y los derechos de las mujeres; Salud, a cargo del tucumano Pablo Yedlin (FdT), y cuya vicepresidencia ejerce de Carmen Polledo (PRO), ferviente antiderecho al aborto; Mujeres y Diversidad,comisión que reemplaza a la anterior Familia, Mujer, Niñez y Adolescencia, y que preside Mónica Macha (FdT) secundada por Silvia Lospennato (PRO), expresa militante del aborto legal; y Legislación Penal, conducida por la entrerriana Carolina Gaillard (FdT) y cuya vicepresidencia quedó a cargo de Marcela Campagnoli (Coalición Cívica), una dirigenta que en 2018 se pronunció a favor de mantener al aborto en la clandestinidad.</p>
<p>La Comisión cabecera, que llevará adelante la presidencia del plenario, está por definirse entre Moreau y Yedlin. Los argumentos a favor de que la diputada la presida se basan en que siempre fue la comisión de Legislación General la que asumió ese rol (en 2018 y en tratamientos anteriores que no llegaron a tener dictamen). Además, Moreau fue protagonista del grupo sororo de 2018, por lo que cuenta con una vasta experiencia política en el tema. En tanto que la posición a favor de que sea la de Yedlin reside en que el gobierno nacional pretende darle un enfoque de discusión sobre salud pública, y así se podría neutralizar el lobby antiderecho al aborto de Polledo.</p>
<p>El viejo grupo de WhatsApp de las sororas no sólo sigue en uso, sino que está más activo que nunca. Aquella coordinación virtual que se dio en 2018 entre diputados y diputadas de distintos partidos políticos para lograr sumar voluntades sigue siendo la herramienta más rápida para la comunicación a la hora del trabajo legislativo. Se sumaron legisladoras nuevas como Gaillard y Macha, pero también quedan los que ya no están en la nómina actual como Daniel Lipovetzky y Mayra Mendoza. Todos intercambian información y proponen tácticas.</p>
<p>El gobierno podría capitalizar como propio un triunfo político que, no obstante, habrá sido construido colectivamente, en un año en el que el sistema sanitario estuvo tensionado por la pandemia. La sanción del derecho al aborto no sólo terminaría con las muertes y secuelas que provoca la clandestinidad, sino que saldará una deuda de la democracia para con las personas gestantes.</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/el-gobierno-va-a-fondo-con-el-objetivo-de-que-el-aborto-sea-ley/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='29046' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fd191aff5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">POLÍTICA</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-23" pubdate>23/11/2020</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en POLÍTICA</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/23/pj-corrientes-sotelo-se-nego-a-instruir-a-los-legisladores-peronistas-a-apoyar-la-legalizacion-del-aborto/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/11/julio-sotelo.--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">PJ Corrientes: </span>
										</div><!--img-cat-contain-->
									<h2>Sotelo se negó a instruir a los legisladores peronistas a apoyar la Legalización del aborto</h2>
									<p>El Colectivo de Mujeres Peronistas instó al interventor partidario a que instruya a los legisladores y legisladoras a apoyar el proyecto del presidente Alberto Fernández.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/23/pj-corrientes-sotelo-se-nego-a-instruir-a-los-legisladores-peronistas-a-apoyar-la-legalizacion-del-aborto/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/23/pj-corrientes-sotelo-se-nego-a-instruir-a-los-legisladores-peronistas-a-apoyar-la-legalizacion-del-aborto/&amp;t=Sotelo se negó a instruir a los legisladores peronistas a apoyar la Legalización del aborto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Sotelo se negó a instruir a los legisladores peronistas a apoyar la Legalización del aborto -&amp;url=http://contrapoderweb.com/2020/11/23/pj-corrientes-sotelo-se-nego-a-instruir-a-los-legisladores-peronistas-a-apoyar-la-legalizacion-del-aborto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/23/pj-corrientes-sotelo-se-nego-a-instruir-a-los-legisladores-peronistas-a-apoyar-la-legalizacion-del-aborto//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/23/marta-alanis-vamos-a-hacer-hincapie-en-las-coincidencias/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/11/marta-alanis-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">aborto legal</span>
										</div><!--img-cat-contain-->
									<h2>Marta Alanís: &#8220;Vamos a hacer hincapié en las coincidencias&#8221;</h2>
									<p>Destaca que Alberto Fernández es el primer presidente en el mundo en tomar esa iniciativa y que su iniciativa tiene un 95% de similitud con el de la campaña feminista.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/23/marta-alanis-vamos-a-hacer-hincapie-en-las-coincidencias/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/23/marta-alanis-vamos-a-hacer-hincapie-en-las-coincidencias/&amp;t=Marta Alanís: &#8220;Vamos a hacer hincapié en las coincidencias&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Marta Alanís: &#8220;Vamos a hacer hincapié en las coincidencias&#8221; -&amp;url=http://contrapoderweb.com/2020/11/23/marta-alanis-vamos-a-hacer-hincapie-en-las-coincidencias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/23/marta-alanis-vamos-a-hacer-hincapie-en-las-coincidencias//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/21/comenzo-la-feria-del-libro-y-la-cultura-de-la-frontera-edicion-virtual/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/11/lali-nestor-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/11/lali-nestor-400x240.jpeg 400w, http://contrapoderweb.com/wp-content/uploads/2020/11/lali-nestor-24x13.jpeg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">PASO DE LOS LIBRES</span>
										</div><!--img-cat-contain-->
									<h2>Comenzó la Feria del Libro y la Cultura de la Frontera, edición virtual</h2>
									<p>El lanzamiento del evento cultural estuvo a cargo del intendente Ascúa, el secretario de Desarrollo Humano Miguel Giorgio y el director de Cultura Néstor Acuña.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/21/comenzo-la-feria-del-libro-y-la-cultura-de-la-frontera-edicion-virtual/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/21/comenzo-la-feria-del-libro-y-la-cultura-de-la-frontera-edicion-virtual/&amp;t=Comenzó la Feria del Libro y la Cultura de la Frontera, edición virtual', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Comenzó la Feria del Libro y la Cultura de la Frontera, edición virtual -&amp;url=http://contrapoderweb.com/2020/11/21/comenzo-la-feria-del-libro-y-la-cultura-de-la-frontera-edicion-virtual/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/21/comenzo-la-feria-del-libro-y-la-cultura-de-la-frontera-edicion-virtual//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/20/el-frente-de-todos-logro-dictamen-para-la-reforma-del-ministerio-publico-fiscal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/11/parrilli-senado-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">senado de la nación</span>
										</div><!--img-cat-contain-->
									<h2>El Frente de Todos logró dictamen para la reforma del Ministerio Público Fiscal</h2>
									<p>El oficialismo juntó los votos para llevar al recinto el proyecto que modifica la Ley Orgánica. Un grupo de fiscales envió una carta para manifestar su rechazo.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/20/el-frente-de-todos-logro-dictamen-para-la-reforma-del-ministerio-publico-fiscal/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/20/el-frente-de-todos-logro-dictamen-para-la-reforma-del-ministerio-publico-fiscal/&amp;t=El Frente de Todos logró dictamen para la reforma del Ministerio Público Fiscal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Frente de Todos logró dictamen para la reforma del Ministerio Público Fiscal -&amp;url=http://contrapoderweb.com/2020/11/20/el-frente-de-todos-logro-dictamen-para-la-reforma-del-ministerio-publico-fiscal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/20/el-frente-de-todos-logro-dictamen-para-la-reforma-del-ministerio-publico-fiscal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/19/las-jubilaciones-aumentaran-5-en-diciembre-y-acumulan-355-anual/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/11/5fb5a8b52d56c_1004x565-cafiero-raverta-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/11/5fb5a8b52d56c_1004x565-cafiero-raverta-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/11/5fb5a8b52d56c_1004x565-cafiero-raverta-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">encima de la inflación</span>
										</div><!--img-cat-contain-->
									<h2>Las jubilaciones aumentarán 5% en diciembre y acumulan 35,5% anual</h2>
									<p>El aumento alcanzará, en total, a 7,1 millones de jubilados y pensionados y a 8,8 millones de jóvenes que reciben asignaciones universales.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/19/las-jubilaciones-aumentaran-5-en-diciembre-y-acumulan-355-anual/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/19/las-jubilaciones-aumentaran-5-en-diciembre-y-acumulan-355-anual/&amp;t=Las jubilaciones aumentarán 5% en diciembre y acumulan 35,5% anual', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Las jubilaciones aumentarán 5% en diciembre y acumulan 35,5% anual -&amp;url=http://contrapoderweb.com/2020/11/19/las-jubilaciones-aumentaran-5-en-diciembre-y-acumulan-355-anual/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/19/las-jubilaciones-aumentaran-5-en-diciembre-y-acumulan-355-anual//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/19/ana-almiron-propone-actualizar-la-ley-de-defensa-de-la-competencia-para-proteger-y-beneficiar-a-las-pymes/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/11/ana-senado-bef5ec5e-80bd-466e-9198-6ff77d985782-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/11/ana-senado-bef5ec5e-80bd-466e-9198-6ff77d985782-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/11/ana-senado-bef5ec5e-80bd-466e-9198-6ff77d985782-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">senado de la nación</span>
										</div><!--img-cat-contain-->
									<h2>Ana Almirón propone actualizar la Ley de Defensa de la Competencia para proteger y beneficiar a las PyMEs</h2>
									<p>El proyecto propone agilizar los mecanismos para la designación de autoridades y evitar el monopolio de las grandes empresas prestadoras de bienes y servicios.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/19/ana-almiron-propone-actualizar-la-ley-de-defensa-de-la-competencia-para-proteger-y-beneficiar-a-las-pymes/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/19/ana-almiron-propone-actualizar-la-ley-de-defensa-de-la-competencia-para-proteger-y-beneficiar-a-las-pymes/&amp;t=Ana Almirón propone actualizar la Ley de Defensa de la Competencia para proteger y beneficiar a las PyMEs', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ana Almirón propone actualizar la Ley de Defensa de la Competencia para proteger y beneficiar a las PyMEs -&amp;url=http://contrapoderweb.com/2020/11/19/ana-almiron-propone-actualizar-la-ley-de-defensa-de-la-competencia-para-proteger-y-beneficiar-a-las-pymes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/19/ana-almiron-propone-actualizar-la-ley-de-defensa-de-la-competencia-para-proteger-y-beneficiar-a-las-pymes//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/18/vilma-ibarra-la-objecion-de-conciencia-no-podra-impedir-la-practica/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/11/vilma-ibarra5db83cff59811_1420_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/11/vilma-ibarra5db83cff59811_1420_-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/11/vilma-ibarra5db83cff59811_1420_-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2020/11/vilma-ibarra5db83cff59811_1420_-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">aborto legal</span>
										</div><!--img-cat-contain-->
									<h2>Vilma Ibarra: &#8220;La objeción de conciencia no podrá impedir la práctica&#8221;</h2>
									<p>Explicó que será respetada pero no podrá ser un escollo. Los médicos tampoco podrán alegar objeción de conciencia para negarse a prestar atención sanitaria posaborto.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/18/vilma-ibarra-la-objecion-de-conciencia-no-podra-impedir-la-practica/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/18/vilma-ibarra-la-objecion-de-conciencia-no-podra-impedir-la-practica/&amp;t=Vilma Ibarra: &#8220;La objeción de conciencia no podrá impedir la práctica&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vilma Ibarra: &#8220;La objeción de conciencia no podrá impedir la práctica&#8221; -&amp;url=http://contrapoderweb.com/2020/11/18/vilma-ibarra-la-objecion-de-conciencia-no-podra-impedir-la-practica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/18/vilma-ibarra-la-objecion-de-conciencia-no-podra-impedir-la-practica//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/18/alberto-la-vacunacion-empezara-entre-fines-de-diciembre-y-los-primeros-dias-de-enero/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/07/FERNANDEZ-alberto-chavistaexpropiador-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">desmintió cambios en las previsiones </span>
										</div><!--img-cat-contain-->
									<h2>Alberto: &#8220;La vacunación empezará entre fines de diciembre y los primeros días de enero&#8221;</h2>
									<p>Confirmó que convocó para el próximo lunes al comité que integran los ministerios de Salud, Defensa y Seguridad para poner en marcha la logística de vacunación.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/18/alberto-la-vacunacion-empezara-entre-fines-de-diciembre-y-los-primeros-dias-de-enero/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/18/alberto-la-vacunacion-empezara-entre-fines-de-diciembre-y-los-primeros-dias-de-enero/&amp;t=Alberto: &#8220;La vacunación empezará entre fines de diciembre y los primeros días de enero&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Alberto: &#8220;La vacunación empezará entre fines de diciembre y los primeros días de enero&#8221; -&amp;url=http://contrapoderweb.com/2020/11/18/alberto-la-vacunacion-empezara-entre-fines-de-diciembre-y-los-primeros-dias-de-enero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/18/alberto-la-vacunacion-empezara-entre-fines-de-diciembre-y-los-primeros-dias-de-enero//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/11/18/media-sancion-para-el-aporte-solidario-y-extraordinario/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/11/maximo.-868502c0137e-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">Diputados</span>
										</div><!--img-cat-contain-->
									<h2>Media sanción para el Aporte Solidario y Extraordinario</h2>
									<p>Tras un debate de más de trece horas, el oficialismo consiguió 133 votos para aprobar el proyecto. Fue con el apoyo de representantes de bloques provinciales.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/11/18/media-sancion-para-el-aporte-solidario-y-extraordinario/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/11/18/media-sancion-para-el-aporte-solidario-y-extraordinario/&amp;t=Media sanción para el Aporte Solidario y Extraordinario', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Media sanción para el Aporte Solidario y Extraordinario -&amp;url=http://contrapoderweb.com/2020/11/18/media-sancion-para-el-aporte-solidario-y-extraordinario/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/11/18/media-sancion-para-el-aporte-solidario-y-extraordinario//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><div> <!-- DNRPA -->
	<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" style="max-width: 420px;">
	</a>
</div>

<div> <!-- Miguel Arias / Municipalidad de Paso de los Libres / Radio FM Sur -->
	<img src="http://contrapoderweb.com/wp-content/uploads/2020/02/arias_fdt_final.gif" alt="ContraPoder Web" style="max-width: 420px;">
</div></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/11/23/marta-alanis-vamos-a-hacer-hincapie-en-las-coincidencias/" rel="prev">Marta Alanís: &#8220;Vamos a hacer hincapié en las coincidencias&#8221;</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/11/23/pj-corrientes-sotelo-se-nego-a-instruir-a-los-legisladores-peronistas-a-apoyar-la-legalizacion-del-aborto/" rel="next">Sotelo se negó a instruir a los legisladores peronistas a apoyar la Legalización del aborto</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/e8b35.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/932e6.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/9af24.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/eff65.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/27fa9.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/bfe86.js'></script>
<script data-optimized="1" async="async" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/10ecc.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2020-11-23 05:12:14 -->