<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.-.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; En medio de la preocupación por la circulación de una nueva variante más contagiosa de coronavirus en Reino Unido, el fondo de inversión ruso que impulsa la vacuna Sputnik V informó este lunes que también será efectiva para generar inmunidad contra ella. &#8220;Confirmamos que, de acuerdo con nuestros datos, Sputnik V será [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/">
<meta name="twitter:title" content="La vacuna Sputnik V servirá para la nueva cepa">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; En medio de la preocupación por la circulación de una nueva variante más contagiosa de coronavirus en Reino Unido, el fondo de inversión ruso que impulsa la vacuna Sputnik V informó este lunes que también será efectiva para generar inmunidad contra ella. &#8220;Confirmamos que, de acuerdo con nuestros datos, Sputnik V será [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>La vacuna Sputnik V servirá para la nueva cepa &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; La vacuna Sputnik V servirá para la nueva cepa RSS de los comentarios" href="http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/37d75.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/e5df1.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/907e4.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.4.4' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/b9a7b.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/44680.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/cbd53.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/b7264.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=29437' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F12%2F22%2Fla-vacuna-sputnik-v-servira-para-la-nueva-cepa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F12%2F22%2Fla-vacuna-sputnik-v-servira-para-la-nueva-cepa%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #db0000!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/"/>
<meta property="og:title" content="La vacuna Sputnik V servirá para la nueva cepa"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="De la Redacción de Contrapoder - En medio de la preocupación por la circulación de una nueva variante más contagiosa de coronavirus en Reino Unido, el fon"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.-.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="La vacuna Sputnik V servirá para la nueva cepa"/>
  <meta property="og:url" content="http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
En medio de la preocupación por la circulación de una nueva variante más contagiosa de coronavirus en Reino Unido, el fondo de inversión ruso que impulsa la vacuna Sputnik V informó este lunes que también será efectiva para generar inmunidad contra ella.

&quot;Confirm"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.-.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.-.jpg"/>
  <meta property="article:published_time" content="2020-12-22T03:05:48-03:00"/>
  <meta property="article:modified_time" content="2020-12-22T03:51:53-03:00" />
  <meta property="og:updated_time" content="2020-12-22T03:51:53-03:00" />
  <meta property="article:section" content="SOCIEDAD"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La vacuna Sputnik V servirá para la nueva cepa"/>
  <meta itemprop="headline" content="La vacuna Sputnik V servirá para la nueva cepa"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
En medio de la preocupación por la circulación de una nueva variante más contagiosa de coronavirus en Reino Unido, el fondo de inversión ruso que impulsa la vacuna Sputnik V informó este lunes que también será efectiva para generar inmunidad contra ella.

&quot;Confirm"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.-.jpg"/>
  <meta itemprop="datePublished" content="2020-12-22"/>
  <meta itemprop="dateModified" content="2020-12-22T03:51:53-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La vacuna Sputnik V servirá para la nueva cepa"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
En medio de la preocupación por la circulación de una nueva variante más contagiosa de coronavirus en Reino Unido, el fondo de inversión ruso que impulsa la vacuna Sputnik V informó este lunes que también será efectiva para generar inmunidad contra ella.

&quot;Confirm"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.-.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.8 -->
	

</head>

<body class="post-template-default single single-post postid-29437 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/&amp;t=La vacuna Sputnik V servirá para la nueva cepa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=La vacuna Sputnik V servirá para la nueva cepa&amp;url=http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/&amp;media=http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.-.jpg&amp;description=La vacuna Sputnik V servirá para la nueva cepa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-29437 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">SOCIEDAD</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">La vacuna Sputnik V servirá para la nueva cepa</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2020/07/vacuna-coronav.-.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">La vacuna Sputnik V servirá para la nueva cepa</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-22" pubdate>22/12/2020</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>En medio de la preocupación por la circulación de una nueva variante más contagiosa de coronavirus en Reino Unido, el fondo de inversión ruso que impulsa la vacuna Sputnik V informó este lunes que también será efectiva para generar inmunidad contra ella.</p>
<p>&#8220;Confirmamos que, de acuerdo con nuestros datos, Sputnik V será tan efectiva contra la nueva variante de coronavirus hallada en Europa como contra las cepas existentes&#8221;, anunció el director del Fondo Ruso de Inversión Directa (RDIF), Kiril Dmitriev, durante una videoconferencia con la prensa.</p>
<p>El fin de semana, autoridades del Reino Unido confirmaron la presencia en el sur del territorio británico de una nueva variante del nuevo coronavirus surgido en China que se propaga con más rapidez.</p>
<p>Pese a que el primer ministro británico, Boris Johnson, aseguró que no hay evidencias de que esta mutación repercuta en la gravedad de los síntomas, la tasa de letalidad, la respuesta de anticuerpos o la eficacia de la vacuna, la noticia generó temor de inmediato y gran parte de los países vecinos y hasta Estados lejanos, como la Argentina, suspendieron sus vuelos a Londres.</p>
<p>La reacción de la OMS</p>
<p>Al respecto, la Organización Mundial de Salud (OMS) aclaró que la nueva variante del coronavirus descubierta en el Reino Unido &#8220;no está fuera de control&#8221;, y pidió que se sigan aplicando las medidas sanitarias que ya demostraron su eficacia.</p>
<p>&#8220;Hemos registrado un R0 (tasa de reproducción del virus) mucho más elevada que 1,5 en diferentes momentos de esta pandemia, y lo hemos controlado. Esta situación, en ese sentido, no está fuera de control&#8221;, declaró el responsable de emergencias sanitarias de la OMS, Michael Ryan, en conferencia de prensa.</p>
<p>La vacunación en Rusia</p>
<p>Rusia ya está vacunando a sus trabajadores esenciales con Sputnik V y en los próximos días se esperan conocer los resultados de los últimos ensayos clínicos de la Fase 3, que permitirán determinar si las dosis son seguras para mayores de 60 años.</p>
<p>Tanto el Ministerio de Salud ruso como el Instituto Gamaleya confían que que los resultados sean tan buenos como los de la fase dos, en la que la vacuna tuvo hasta un 90% de eficacia.</p>
<p>Argentina, que ya firmó un acuerdo para adquirir 25 millones de dosis en los próximos meses, envió una misión la semana pasada para conocer los avances del desarrollo y preparar el terreno para una eventual aprobación de la vacuna.</p>
<p>Mientras el Instituto de Investigación Gamaleya termina con los ensayos y la verificación de Sputnik V, este lunes selló un acuerdo para continuar avanzando en el desarrollo y perfeccionamiento de las vacunas contra el coronavirus.</p>
<p>El instituto ruso firmó un memorándum de cooperación con la farmacéutica sueca AstraZeneca -la misma que desarrolló con la universidad británica Oxford la vacuna contra la Covid-19 que será producida en la Argentina- para mejorar aún más la eficacia de ambas.</p>
<p>&#8220;En el futuro cercano, básicamente mientras hablamos, van a comenzar los ensayos clínicos&#8221; de la combinación de las dos vacunas, explicó el director del Instituto Gamaleya, Alexander Gintsburg, en una videoconferencia, en la que también participó el presidente de Rusia, Vladimir Putin, según el canal de noticias CNN.</p>
<p>Según Dmitriev, director de RDIF, estos nuevos ensayos clínicos se realizarán en tres países, aunque no los identificó, y contó que se creó un &#8220;comité asesor de científicos internacionales de la Sputnik V&#8221; para analizar el posible perfeccionamiento de la vacuna rusa y sus futuros avances.</p>
<p>&#8220;Estamos abiertos a un convenio internacional para que la vacuna Sputnik V pueda estar disponible en diferentes partes del mundo. Incluso en países occidentales, donde haya personas con un historial de reacciones alérgicas fuertes y que no estén aptos para recibir las otras vacunas&#8221;, sostuvo el titular del RDIF, en una velada referencia a algunas reacciones que ya provocó la vacuna desarrollada por la farmacéutica norteamericana Pzifer en Estados Unidos y Reino Unido.</p>
<p>Dmitriev no dio los nombres de los expertos internacionales que asesorarán las nuevas etapas del desarrollo de la Sputnik V, pero sí aclaró que provienen de seis países, entre ellos Argentina.</p>
<p>&#8220;Ahora, el comité asesor de científicos internacionales de la Sputnik V cuenta con especialistas de Estados Unidos, Suecia, Alemania, Argentina, Croacia e Italia&#8221;, indicó.</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/22/la-vacuna-sputnik-v-servira-para-la-nueva-cepa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='29437' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71820cedd0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">SOCIEDAD</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-22" pubdate>22/12/2020</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en SOCIEDAD</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/21/la-construccion-de-106-viviendas-de-procrear-dependen-de-que-la-oposicion-no-se-oponga/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/12/concejales-eco-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/12/concejales-eco-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/12/concejales-eco-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">¿Habrá dos tercios?</span>
										</div><!--img-cat-contain-->
									<h2>La construcción de 106 viviendas de ProCreAr depende de que la oposición no se oponga</h2>
									<p>Tarabini compró la chacra para la construcción de viviendas, pero jamás inició las gestiones. Ascúa tiene las viviendas y los fondos para la urbanización aprobados.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/21/la-construccion-de-106-viviendas-de-procrear-dependen-de-que-la-oposicion-no-se-oponga/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/21/la-construccion-de-106-viviendas-de-procrear-dependen-de-que-la-oposicion-no-se-oponga/&amp;t=La construcción de 106 viviendas de ProCreAr depende de que la oposición no se oponga', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=La construcción de 106 viviendas de ProCreAr depende de que la oposición no se oponga -&amp;url=http://contrapoderweb.com/2020/12/21/la-construccion-de-106-viviendas-de-procrear-dependen-de-que-la-oposicion-no-se-oponga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/21/la-construccion-de-106-viviendas-de-procrear-dependen-de-que-la-oposicion-no-se-oponga//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/19/corrientes-grave-situacion-en-municipios-porque-la-provincia-cobra-y-no-hace-hisopados-a-no-residentes/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/12/control-covid-mocoretá-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">escándalo</span>
										</div><!--img-cat-contain-->
									<h2>Corrientes: grave situación en Municipios porque la Provincia cobra y no hace hisopados a no residentes</h2>
									<p>Miles de personas se encuentran en una complicada situación porque el gobierno provincial cobra $5.390 por hisopado que, sin embargo, no se realiza al ingresar.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/19/corrientes-grave-situacion-en-municipios-porque-la-provincia-cobra-y-no-hace-hisopados-a-no-residentes/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/19/corrientes-grave-situacion-en-municipios-porque-la-provincia-cobra-y-no-hace-hisopados-a-no-residentes/&amp;t=Corrientes: grave situación en Municipios porque la Provincia cobra y no hace hisopados a no residentes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Corrientes: grave situación en Municipios porque la Provincia cobra y no hace hisopados a no residentes -&amp;url=http://contrapoderweb.com/2020/12/19/corrientes-grave-situacion-en-municipios-porque-la-provincia-cobra-y-no-hace-hisopados-a-no-residentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/19/corrientes-grave-situacion-en-municipios-porque-la-provincia-cobra-y-no-hace-hisopados-a-no-residentes//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/19/a-21-anos-del-correntinazo-las-tres-represiones/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/12/ab2892b6-aa82-4d1f-8fb8-eede56dde1bd-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-diego vigay</span>
										</div><!--img-cat-contain-->
									<h2>A 21 años del Correntinazo: Las tres represiones</h2>
									<p>Detallada reseña, acompañada por registro fotográfico de las Represiones del Estado Argentino Neoliberal contra la resistencia popular del Correntinazo en el año 1999.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/19/a-21-anos-del-correntinazo-las-tres-represiones/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/19/a-21-anos-del-correntinazo-las-tres-represiones/&amp;t=A 21 años del Correntinazo: Las tres represiones', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A 21 años del Correntinazo: Las tres represiones -&amp;url=http://contrapoderweb.com/2020/12/19/a-21-anos-del-correntinazo-las-tres-represiones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/19/a-21-anos-del-correntinazo-las-tres-represiones//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/17/el-gobierno-nacional-anuncio-la-construccion-de-106-viviendas-en-nuestra-ciudad/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/12/Zoom-ferraresi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/12/Zoom-ferraresi-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/12/Zoom-ferraresi-24x15.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2020/12/Zoom-ferraresi-36x23.jpg 36w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">PASO DE LOS LIBRES</span>
										</div><!--img-cat-contain-->
									<h2>El Gobierno nacional anunció la construcción de 106 viviendas en nuestra ciudad</h2>
									<p>La noticia se conoció en un encuentro vía Zoom que varios intendentes y sus equipos mantuvieron este martes con Ferraresi por gestión de Martín Ascúa.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/17/el-gobierno-nacional-anuncio-la-construccion-de-106-viviendas-en-nuestra-ciudad/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/17/el-gobierno-nacional-anuncio-la-construccion-de-106-viviendas-en-nuestra-ciudad/&amp;t=El Gobierno nacional anunció la construcción de 106 viviendas en nuestra ciudad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Gobierno nacional anunció la construcción de 106 viviendas en nuestra ciudad -&amp;url=http://contrapoderweb.com/2020/12/17/el-gobierno-nacional-anuncio-la-construccion-de-106-viviendas-en-nuestra-ciudad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/17/el-gobierno-nacional-anuncio-la-construccion-de-106-viviendas-en-nuestra-ciudad//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/17/el-consejo-de-la-magistratura-dispuso-el-retorno-de-farah-a-su-cargo-en-la-camara-federal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/12/eduardo-farah.-.-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">justicia</span>
										</div><!--img-cat-contain-->
									<h2>El Consejo de la Magistratura dispuso el retorno de Farah a su cargo en la Cámara Federal</h2>
									<p>El plenario del organismo aprobó además las ternas para completar la Sala II del tribunal, que es segunda instancia de los juzgados federales de Comodoro Py.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/17/el-consejo-de-la-magistratura-dispuso-el-retorno-de-farah-a-su-cargo-en-la-camara-federal/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/17/el-consejo-de-la-magistratura-dispuso-el-retorno-de-farah-a-su-cargo-en-la-camara-federal/&amp;t=El Consejo de la Magistratura dispuso el retorno de Farah a su cargo en la Cámara Federal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Consejo de la Magistratura dispuso el retorno de Farah a su cargo en la Cámara Federal -&amp;url=http://contrapoderweb.com/2020/12/17/el-consejo-de-la-magistratura-dispuso-el-retorno-de-farah-a-su-cargo-en-la-camara-federal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/17/el-consejo-de-la-magistratura-dispuso-el-retorno-de-farah-a-su-cargo-en-la-camara-federal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/17/tension-por-la-presencia-de-fuerzas-federales-en-la-comunidad-mapuche-de-rafael-nahuel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/12/mascardi127998-15-a-telam-20-281-29-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">Villa Mascardi </span>
										</div><!--img-cat-contain-->
									<h2>Tensión por la presencia de fuerzas federales en la comunidad mapuche de Rafael Nahuel</h2>
									<p>Un centenar de agentes arribaron al lugar a solicitud de la justicia federal de Bariloche. Se produjeron disparos de bombas de estruendo y un principio de incendio.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/17/tension-por-la-presencia-de-fuerzas-federales-en-la-comunidad-mapuche-de-rafael-nahuel/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/17/tension-por-la-presencia-de-fuerzas-federales-en-la-comunidad-mapuche-de-rafael-nahuel/&amp;t=Tensión por la presencia de fuerzas federales en la comunidad mapuche de Rafael Nahuel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tensión por la presencia de fuerzas federales en la comunidad mapuche de Rafael Nahuel -&amp;url=http://contrapoderweb.com/2020/12/17/tension-por-la-presencia-de-fuerzas-federales-en-la-comunidad-mapuche-de-rafael-nahuel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/17/tension-por-la-presencia-de-fuerzas-federales-en-la-comunidad-mapuche-de-rafael-nahuel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/16/espionaje-ilegal-macrista-ramos-padilla-proceso-a-arribas-y-majdalani/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/05/macri-arribas-majdalani-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/05/macri-arribas-majdalani-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/05/macri-arribas-majdalani-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">dolores</span>
										</div><!--img-cat-contain-->
									<h2>Espionaje ilegal macrista: Ramos Padilla procesó a Arribas y Majdalani</h2>
									<p>La cúpula de la AFI y 9 ex agentes fueron procesados en un desprendimiento el caso D'Alessio vinculado con el espionaje político en las bases AMBA en 2016 y 2017</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/16/espionaje-ilegal-macrista-ramos-padilla-proceso-a-arribas-y-majdalani/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/16/espionaje-ilegal-macrista-ramos-padilla-proceso-a-arribas-y-majdalani/&amp;t=Espionaje ilegal macrista: Ramos Padilla procesó a Arribas y Majdalani', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Espionaje ilegal macrista: Ramos Padilla procesó a Arribas y Majdalani -&amp;url=http://contrapoderweb.com/2020/12/16/espionaje-ilegal-macrista-ramos-padilla-proceso-a-arribas-y-majdalani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/16/espionaje-ilegal-macrista-ramos-padilla-proceso-a-arribas-y-majdalani//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/16/como-donde-y-por-que-volvieron-a-subir-los-casos-de-covid-19/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2017/07/Barrionuevo-saron-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">opinión-martín barrionuevo</span>
										</div><!--img-cat-contain-->
									<h2>Cómo, dónde y por qué volvieron a subir los casos de Covid-19</h2>
									<p>El efecto de la posible llegada de la vacuna y de la población con anticuerpos. La suba de contagios en CABA seguramente se extenderá al conurbano.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/16/como-donde-y-por-que-volvieron-a-subir-los-casos-de-covid-19/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/16/como-donde-y-por-que-volvieron-a-subir-los-casos-de-covid-19/&amp;t=Cómo, dónde y por qué volvieron a subir los casos de Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Cómo, dónde y por qué volvieron a subir los casos de Covid-19 -&amp;url=http://contrapoderweb.com/2020/12/16/como-donde-y-por-que-volvieron-a-subir-los-casos-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/16/como-donde-y-por-que-volvieron-a-subir-los-casos-de-covid-19//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/12/16/gines-y-las-definiciones-sobre-las-vacunas-pfizer-y-sputnik-v/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/12/vacuna-rusa-inicia-proceso-de-aprobación-ante-cofepris-redes-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/12/vacuna-rusa-inicia-proceso-de-aprobación-ante-cofepris-redes-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/12/vacuna-rusa-inicia-proceso-de-aprobación-ante-cofepris-redes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">gran expectativa</span>
										</div><!--img-cat-contain-->
									<h2>Ginés y las definiciones sobre las vacunas Pfizer y Sputnik V</h2>
									<p>El ministro de Salud detalló en qué punto se encuentran la negociaciones por las distintas vacunas y habló sobre la logística de la campaña nacional de vacunación.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/12/16/gines-y-las-definiciones-sobre-las-vacunas-pfizer-y-sputnik-v/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/12/16/gines-y-las-definiciones-sobre-las-vacunas-pfizer-y-sputnik-v/&amp;t=Ginés y las definiciones sobre las vacunas Pfizer y Sputnik V', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ginés y las definiciones sobre las vacunas Pfizer y Sputnik V -&amp;url=http://contrapoderweb.com/2020/12/16/gines-y-las-definiciones-sobre-las-vacunas-pfizer-y-sputnik-v/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/12/16/gines-y-las-definiciones-sobre-las-vacunas-pfizer-y-sputnik-v//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><div> <!-- DNRPA -->
	<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" style="max-width: 420px;">
	</a>
</div>

<div> <!-- Miguel Arias / Municipalidad de Paso de los Libres / Radio FM Sur -->
	<img src="http://contrapoderweb.com/wp-content/uploads/2020/02/arias_fdt_final.gif" alt="ContraPoder Web" style="max-width: 420px;">
</div></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/12/21/la-construccion-de-106-viviendas-de-procrear-dependen-de-que-la-oposicion-no-se-oponga/" rel="prev">La construcción de 106 viviendas de ProCreAr depende de que la oposición no se oponga</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/e8b35.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/932e6.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/9af24.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/eff65.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/27fa9.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/bfe86.js'></script>
<script data-optimized="1" async="async" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/10ecc.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2020-12-22 04:07:11 -->