<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/icono.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://contrapoderweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://contrapoderweb.com/feed/atom/" />
<link rel="pingback" href="http://contrapoderweb.com/xmlrpc.php" />

<!--[if IE]><link rel="shortcut icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico"><![endif]-->
<link rel="icon" href="http://contrapoderweb.com/wp-content/uploads/2017/06/logo-avatar.ico">

<!-- Apple -->
<link rel="apple-touch-icon-precomposed" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://contrapoderweb.com/wp-content/uploads/2016/12/icono144.png" />

<!-- Windows 8 -->
<meta name="msapplication-TileImage" content="http://contrapoderweb.com/wp-content/uploads/2016/12/icono8w.png" />
<meta name="msapplication-TileColor" content="#DB0000" />

<!-- OSX -->
<link rel="fluid-icon" href="http://contrapoderweb.com/wp-content/uploads/2016/12/iconoOSX.png" title="Nombre de tu empresa o marca" />

<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2019/06/lavagna-nuse.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="De la Redacción de Contrapoder &#8211; El ex ministro de Economía, Roberto Lavagna, criticó hoy al Fondo Monetario Internacional (FMI), al que le pidió que &#8220;emita menos opiniones y más Derechos Especiales de Giro&#8221; para estimular el empleo y la producción en una &#8220;economía mundial que está sufriendo&#8221; la crisis que generó la pandemia de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/">
<meta name="twitter:title" content="Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221;">
<meta name="twitter:description" content="De la Redacción de Contrapoder &#8211; El ex ministro de Economía, Roberto Lavagna, criticó hoy al Fondo Monetario Internacional (FMI), al que le pidió que &#8220;emita menos opiniones y más Derechos Especiales de Giro&#8221; para estimular el empleo y la producción en una &#8220;economía mundial que está sufriendo&#8221; la crisis que generó la pandemia de [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87821303-1', 'auto');
  ga('send', 'pageview');

</script><title>Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221; &#8211; ContraPoder</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Feed" href="http://contrapoderweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; RSS de los comentarios" href="http://contrapoderweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContraPoder &raquo; Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221; RSS de los comentarios" href="http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrapoderweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/1b10f.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='menu-image-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/4730f.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wptu-front-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/6f627.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://contrapoderweb.com/wp-content/themes/topnews/css/iecss.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='mvp-style-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/6a59e.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/c635d.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='media-queries-css'  href='http://contrapoderweb.com/wp-content/litespeed/cssjs/98978.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://contrapoderweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/f1aa1.js'></script>
<link rel='https://api.w.org/' href='http://contrapoderweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrapoderweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrapoderweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/" />
<link rel='shortlink' href='http://contrapoderweb.com/?p=27395' />
<link rel="alternate" type="application/json+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F06%2F01%2Flavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrapoderweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrapoderweb.com%2F2020%2F06%2F01%2Flavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
#wptu-ticker-1 {
background-color:#000;
}

.wptu-ticker-block > ul > li > a {
	color: #fff!important;
}

.wptu-ticker-block ul > li {
	color: #fff!important;
}

li.post-social-comm a{
background-color:#aaa;
}

/*#content-area p:first-letter{
float: left;
padding: 0.25em 0.05em 0.25em 0;
font-size: 5em;
line-height: 0.4em;
font-family: 'Lora', serif;
}*/

#menu-item-14990 {
background-color: #db0000!important;
height: 65px!important;
}

#nav-right {
width: 135px!important;
}

@media screen and (max-width: 479px) {
	#nav-right {
	width: 0!important;
	}
}

.home-widget {
	background-color: #DB0000;
}

h3.widget-header-wrap span.widget-header-title {
	color: #fff;
}

span.widget-header-more a {
	color: #fff;
}

span.widget-header-more a:hover {
	color: #444;
}

.grid-sub:hover .grid-sub-text {
	opacity: 1;
}

.grid-main:hover .grid-main-text {
	opacity: 1;
}

h3.sidebar-header {
	background-color: #000;
}

#home-widget-wrap .read-more-fb {
	display: none;
}

#home-widget-wrap  .read-more-twit {
	display: none;
}

#home-widget-wrap  .read-more-comment {
	display: none;
}

@media screen and (min-width: 1919px) {
	#mvp-main-cont {
		width: 1600px;
		}
	.side-fixed,
	.page .side-fixed,
	.woocommerce .side-fixed {
		left: 1239px; /*1239px*/
		right: auto;
		}
	.single .side-fixed {
		left: 1520px; /*1199*/
		right: auto;
		}
	}</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Cw0rLGC+4tw"/>
<meta property="fb:app_id" content="284590325281836"/>
<meta property="og:url" content="http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/"/>
<meta property="og:title" content="Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221;"/>
<meta property="og:site_name" content="ContraPoder"/>
<meta property="og:description" content="De la Redacción de Contrapoder - El ex ministro de Economía, Roberto Lavagna, criticó hoy al Fondo Monetario Internacional (FMI), al que le pidió que &quot;emit"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2019/06/lavagna-nuse.jpg"/>
<meta property="og:locale" content="es_ar"/>
<!-- // end wpfbogp -->

<!-- START - Open Graph and Twitter Card Tags 2.2.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ContraPoder"/>
  <meta property="og:title" content="Lavagna: &quot;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&quot;"/>
  <meta property="og:url" content="http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De la Redacción de Contrapoder -
El ex ministro de Economía, Roberto Lavagna, criticó hoy al Fondo Monetario Internacional (FMI), al que le pidió que &quot;emita menos opiniones y más Derechos Especiales de Giro&quot; para estimular el empleo y la producción en una &quot;economía mundial que está sufriendo&quot; la cr"/>
  <meta property="og:image" content="http://contrapoderweb.com/wp-content/uploads/2019/06/lavagna-nuse.jpg"/>
  <meta property="og:image:url" content="http://contrapoderweb.com/wp-content/uploads/2019/06/lavagna-nuse.jpg"/>
  <meta property="article:published_time" content="2020-06-01T06:15:04-03:00"/>
  <meta property="article:modified_time" content="2020-06-01T06:16:16-03:00" />
  <meta property="og:updated_time" content="2020-06-01T06:16:16-03:00" />
  <meta property="article:section" content="ECONOMÍA"/>
  <meta property="article:publisher" content="https://www.facebook.com/contrapoderweb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Lavagna: &quot;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&quot;"/>
  <meta itemprop="headline" content="Lavagna: &quot;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&quot;"/>
  <meta itemprop="description" content="De la Redacción de Contrapoder -
El ex ministro de Economía, Roberto Lavagna, criticó hoy al Fondo Monetario Internacional (FMI), al que le pidió que &quot;emita menos opiniones y más Derechos Especiales de Giro&quot; para estimular el empleo y la producción en una &quot;economía mundial que está sufriendo&quot; la cr"/>
  <meta itemprop="image" content="http://contrapoderweb.com/wp-content/uploads/2019/06/lavagna-nuse.jpg"/>
  <meta itemprop="datePublished" content="2020-06-01"/>
  <meta itemprop="dateModified" content="2020-06-01T06:16:16-03:00" />
  <meta itemprop="author" content="ContraPoder"/>
  <!--<meta itemprop="publisher" content="ContraPoder"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Lavagna: &quot;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&quot;"/>
  <meta name="twitter:url" content="http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/"/>
  <meta name="twitter:description" content="De la Redacción de Contrapoder -
El ex ministro de Economía, Roberto Lavagna, criticó hoy al Fondo Monetario Internacional (FMI), al que le pidió que &quot;emita menos opiniones y más Derechos Especiales de Giro&quot; para estimular el empleo y la producción en una &quot;economía mundial que está sufriendo&quot; la cr"/>
  <meta name="twitter:image" content="http://contrapoderweb.com/wp-content/uploads/2019/06/lavagna-nuse.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Gabilink1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.8 -->
	

</head>

<body class="post-template-default single single-post postid-27395 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1920"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1922"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14989"><a href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://contrapoderweb.com"><img itemprop="logo" src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-small.png" alt="ContraPoder" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1912"><a href="http://contrapoderweb.com/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://contrapoderweb.com/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://contrapoderweb.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://contrapoderweb.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://contrapoderweb.com/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1916"><a href="http://contrapoderweb.com/category/ciudad/">CIUDAD</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="http://contrapoderweb.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-14990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14990"><a target="_blank" rel="noopener noreferrer" href="http://radioin.com.ar/">Radio en vivo!</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://contrapoderweb.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://contrapoderweb.com/">
	<input type="text" name="s" id="s" value="Tipeá lo que estás buscando y presioná Enter" onfocus='if (this.value == "Tipeá lo que estás buscando y presioná Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tipeá lo que estás buscando y presioná Enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">

<!-- INICIO NOTICIA DESTACADA --> 
</div>
<!-- FIN NOTICIA DESTACADA-->

		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/&amp;t=Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221;&amp;url=http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/&amp;media=http://contrapoderweb.com/wp-content/uploads/2019/06/lavagna-nuse.jpg&amp;description=Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://contrapoderweb.com/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-27395 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-tapa">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221;</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://contrapoderweb.com/wp-content/uploads/2019/06/lavagna-nuse.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Lavagna: &#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro&#8221;</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-01" pubdate>01/06/2020</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<h6>De la Redacción de Contrapoder &#8211;</h6>
<p>El ex ministro de Economía, Roberto Lavagna, criticó hoy al Fondo Monetario Internacional (FMI), al que le pidió que &#8220;emita menos opiniones y más Derechos Especiales de Giro&#8221; para estimular el empleo y la producción en una &#8220;economía mundial que está sufriendo&#8221; la crisis que generó la pandemia de coronavirus.</p>
<p>&#8220;Es hora que el FMI emita menos opiniones y en cambio emita Derechos Especiales de Giro (simplificando, su propia moneda de reserva, DEG) en apoyo de una economía mundial que ha sufrido una tremenda caída y reclama estímulos para el empleo y la producción&#8221;, aseveró Lavagna por Twitter.</p>
<p>Ex candidato a presidente en la última elección por Consenso Federal, el economista mantiene un perfil bajo y desde hace un tiempo elige las redes sociales como medio para expresar sus opiniones sin dar declaraciones a la prensa.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Es hora que el <a href="https://twitter.com/hashtag/FMI?src=hash&amp;ref_src=twsrc%5Etfw">#FMI</a> emita menos opiniones y en cambio emita Derechos Especiales de Giro (simplificando, su propia moneda de reserva, DEG) en apoyo de una economía mundial que ha sufrido una tremenda caída y reclama estímulos para el empleo y la producción.</p>
<p>— Roberto Lavagna (@RLavagna) <a href="https://twitter.com/RLavagna/status/1267129592151752704?ref_src=twsrc%5Etfw">May 31, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El pasado 7 de mayo, por la misma red social, Lavagna había hecho público su apoyo a la negociación de la deuda que lleva adelante el presidente Alberto Fernández junto al ministro de Economía, Martín Guzmán, en un detallado tuit en el que hizo un pormenorizado análisis de la oferta argentina a través de cinco puntos.</p>
<p>La última publicación que el ex economista hizo en Twitter esta semana había sido el pasado 30 de mayo, para brindar su apoyo a un proyecto de Ley para el sostén de las Pymes que presentó el diputado de su espacio y su mano derecha legislativa, Alejandro &#8220;Topo&#8221; Rodríguez, al que calificó como &#8220;un aporte a la Justicia Social&#8221;.</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Dejá tu opinión</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/01/lavagna-es-hora-que-el-fmi-emita-menos-opiniones-y-en-cambio-emita-derechos-especiales-de-giro/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://contrapoderweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27395' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0446bf50e0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">ECONOMÍA</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-01" pubdate>01/06/2020</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img src="http://contrapoderweb.com/wp-content/uploads/2017/01/logo-avatar-200x200.png" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://contrapoderweb.com/author/contrapoder/" title="Entradas de ContraPoder" rel="author">ContraPoder</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">En esta nota</span><span itemprop="keywords"><a href="http://contrapoderweb.com/tag/tapa/" rel="tag">tapa</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Más en ECONOMÍA</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/06/02/nueve-millones-de-personas-volveran-a-cobrar-el-ife-en-junio/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/06/maría-fernánda-raverta-anses-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/06/maría-fernánda-raverta-anses-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/06/maría-fernánda-raverta-anses-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">ANSES</span>
										</div><!--img-cat-contain-->
									<h2>Nueve millones de personas volverán a cobrar el IFE en junio</h2>
									<p>Así lo anunció esta tarde la titular de la Administración Nacional de la Seguridad Social (Anses), Fernanda Raverta, en una conferencia de prensa en casa de Gobierno.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/06/02/nueve-millones-de-personas-volveran-a-cobrar-el-ife-en-junio/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/06/02/nueve-millones-de-personas-volveran-a-cobrar-el-ife-en-junio/&amp;t=Nueve millones de personas volverán a cobrar el IFE en junio', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nueve millones de personas volverán a cobrar el IFE en junio -&amp;url=http://contrapoderweb.com/2020/06/02/nueve-millones-de-personas-volveran-a-cobrar-el-ife-en-junio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/06/02/nueve-millones-de-personas-volveran-a-cobrar-el-ife-en-junio//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/05/28/segun-la-ocde-ni-en-2021-se-conseguira-una-reactivacion-parecida-a-la-de-antes-de-la-pandemia/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/05/ocde-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/05/ocde-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/05/ocde-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">CRISIS ECONÓMICA POR CORONAVIRUS</span>
										</div><!--img-cat-contain-->
									<h2>Según la OCDE ni en 2021 se conseguirá una reactivación parecida a la de antes de la pandemia</h2>
									<p>"La contracción de la economía mundial será mucho peor pues prácticamente todas las economías se ven afectadas por el apagón de los comercios", asegura la organización.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/05/28/segun-la-ocde-ni-en-2021-se-conseguira-una-reactivacion-parecida-a-la-de-antes-de-la-pandemia/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/05/28/segun-la-ocde-ni-en-2021-se-conseguira-una-reactivacion-parecida-a-la-de-antes-de-la-pandemia/&amp;t=Según la OCDE ni en 2021 se conseguirá una reactivación parecida a la de antes de la pandemia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Según la OCDE ni en 2021 se conseguirá una reactivación parecida a la de antes de la pandemia -&amp;url=http://contrapoderweb.com/2020/05/28/segun-la-ocde-ni-en-2021-se-conseguira-una-reactivacion-parecida-a-la-de-antes-de-la-pandemia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/05/28/segun-la-ocde-ni-en-2021-se-conseguira-una-reactivacion-parecida-a-la-de-antes-de-la-pandemia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/05/27/alberto-el-pais-entero-se-esta-poniendo-de-pie-y-esta-empezando-a-producir/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/05/Toyota-alberto-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/05/Toyota-alberto-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/05/Toyota-alberto-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">comienza la reactivación</span>
										</div><!--img-cat-contain-->
									<h2>Alberto: &#8220;El país entero se está poniendo de pie y está empezando a producir&#8221;</h2>
									<p>El Presidente visitó la planta de Toyota, en Zárate, que volvió a producir con un protocolo especial por la pandemia. "La cuarentena sirve para que nos cuidemos", remarcó</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/05/27/alberto-el-pais-entero-se-esta-poniendo-de-pie-y-esta-empezando-a-producir/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/05/27/alberto-el-pais-entero-se-esta-poniendo-de-pie-y-esta-empezando-a-producir/&amp;t=Alberto: &#8220;El país entero se está poniendo de pie y está empezando a producir&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Alberto: &#8220;El país entero se está poniendo de pie y está empezando a producir&#8221; -&amp;url=http://contrapoderweb.com/2020/05/27/alberto-el-pais-entero-se-esta-poniendo-de-pie-y-esta-empezando-a-producir/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/05/27/alberto-el-pais-entero-se-esta-poniendo-de-pie-y-esta-empezando-a-producir//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/05/26/pandemia-el-gobierno-reasigna-partidas-de-la-afi-hacia-salud-y-ciencia/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/12/afi..-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">nuevo paradigma</span>
										</div><!--img-cat-contain-->
									<h2>Pandemia: El Gobierno reasigna partidas de la AFI hacia Salud y Ciencia</h2>
									<p>Agencia Federal de Inteligencia puso a disposición créditos presupuestarios para atender políticas estratégicas que permitan abordar la emergencia sanitaria.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/05/26/pandemia-el-gobierno-reasigna-partidas-de-la-afi-hacia-salud-y-ciencia/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/05/26/pandemia-el-gobierno-reasigna-partidas-de-la-afi-hacia-salud-y-ciencia/&amp;t=Pandemia: El Gobierno reasigna partidas de la AFI hacia Salud y Ciencia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Pandemia: El Gobierno reasigna partidas de la AFI hacia Salud y Ciencia -&amp;url=http://contrapoderweb.com/2020/05/26/pandemia-el-gobierno-reasigna-partidas-de-la-afi-hacia-salud-y-ciencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/05/26/pandemia-el-gobierno-reasigna-partidas-de-la-afi-hacia-salud-y-ciencia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/05/26/restringen-la-compra-de-dolar-bolsa-y-contado-con-liquidacion/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/12/dólares..-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2019/12/dólares..-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/12/dólares..-768x461.jpg 768w, http://contrapoderweb.com/wp-content/uploads/2019/12/dólares..-24x14.jpg 24w, http://contrapoderweb.com/wp-content/uploads/2019/12/dólares..-36x22.jpg 36w, http://contrapoderweb.com/wp-content/uploads/2019/12/dólares..-48x29.jpg 48w, http://contrapoderweb.com/wp-content/uploads/2019/12/dólares...jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">para frenar operaciones especulativas</span>
										</div><!--img-cat-contain-->
									<h2>Restringen la compra de dólar Bolsa y “contado con liquidación”</h2>
									<p>La nueva normativa estableció que el plazo mínimo no se aplicará para aquellos títulos que se compren y vendan en dólares en jurisdicción extranjera o local.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/05/26/restringen-la-compra-de-dolar-bolsa-y-contado-con-liquidacion/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/05/26/restringen-la-compra-de-dolar-bolsa-y-contado-con-liquidacion/&amp;t=Restringen la compra de dólar Bolsa y “contado con liquidación”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Restringen la compra de dólar Bolsa y “contado con liquidación” -&amp;url=http://contrapoderweb.com/2020/05/26/restringen-la-compra-de-dolar-bolsa-y-contado-con-liquidacion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/05/26/restringen-la-compra-de-dolar-bolsa-y-contado-con-liquidacion//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/05/22/reclamo-para-que-la-ayuda-estatal-vaya-solo-a-los-trabajadores-y-no-a-las-grandes-empresas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/05/plaini-micheli-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">conflicto sindical</span>
										</div><!--img-cat-contain-->
									<h2>Reclamo para que la ayuda estatal vaya solo a los trabajadores y no a las grandes empresas</h2>
									<p>Es un reclamo de Plaini y Micheli. La conducción de la CGT no comparte estos cuestionamientos y reivindica la gestión del ministro de Trabajo, Claudio Moroni.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/05/22/reclamo-para-que-la-ayuda-estatal-vaya-solo-a-los-trabajadores-y-no-a-las-grandes-empresas/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/05/22/reclamo-para-que-la-ayuda-estatal-vaya-solo-a-los-trabajadores-y-no-a-las-grandes-empresas/&amp;t=Reclamo para que la ayuda estatal vaya solo a los trabajadores y no a las grandes empresas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Reclamo para que la ayuda estatal vaya solo a los trabajadores y no a las grandes empresas -&amp;url=http://contrapoderweb.com/2020/05/22/reclamo-para-que-la-ayuda-estatal-vaya-solo-a-los-trabajadores-y-no-a-las-grandes-empresas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/05/22/reclamo-para-que-la-ayuda-estatal-vaya-solo-a-los-trabajadores-y-no-a-las-grandes-empresas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/05/20/mas-de-430-000-correntinos-recibiran-el-aumento-de-nacion-en-jubilaciones-pensiones-y-auh/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2019/08/anses...-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2019/08/anses...-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2019/08/anses...-1000x600.jpg 1000w, http://contrapoderweb.com/wp-content/uploads/2019/08/anses...-24x13.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">anses</span>
										</div><!--img-cat-contain-->
									<h2>Más de 430.000 correntinos recibirán el aumento de Nación en jubilaciones, pensiones y AUH</h2>
									<p>El incremento alcanzará a 148.000 jubilados y pensionados; 69.000 pensiones no contributivas; 136.000 beneficiarios de AUH, 2.900 AUE y 82.000 asignaciones familiares.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/05/20/mas-de-430-000-correntinos-recibiran-el-aumento-de-nacion-en-jubilaciones-pensiones-y-auh/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/05/20/mas-de-430-000-correntinos-recibiran-el-aumento-de-nacion-en-jubilaciones-pensiones-y-auh/&amp;t=Más de 430.000 correntinos recibirán el aumento de Nación en jubilaciones, pensiones y AUH', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Más de 430.000 correntinos recibirán el aumento de Nación en jubilaciones, pensiones y AUH -&amp;url=http://contrapoderweb.com/2020/05/20/mas-de-430-000-correntinos-recibiran-el-aumento-de-nacion-en-jubilaciones-pensiones-y-auh/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/05/20/mas-de-430-000-correntinos-recibiran-el-aumento-de-nacion-en-jubilaciones-pensiones-y-auh//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/05/19/a-partir-de-junio-la-jubilacion-minima-sera-de-16-864/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/05/fernanda-raverta-conf-pren-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/05/fernanda-raverta-conf-pren-400x240.jpg 400w, http://contrapoderweb.com/wp-content/uploads/2020/05/fernanda-raverta-conf-pren-24x14.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">El 80 por ciento le ganará a la inflación</span>
										</div><!--img-cat-contain-->
									<h2>A partir de junio: La jubilación mínima será de $16.864</h2>
									<p>El aumento será del 6,12%. El incremento también aplicará a pensiones no contributivas, a las asignaciones familiares y a la asignación universal por hijo y por embarazo.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/05/19/a-partir-de-junio-la-jubilacion-minima-sera-de-16-864/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/05/19/a-partir-de-junio-la-jubilacion-minima-sera-de-16-864/&amp;t=A partir de junio: La jubilación mínima será de $16.864', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A partir de junio: La jubilación mínima será de $16.864 -&amp;url=http://contrapoderweb.com/2020/05/19/a-partir-de-junio-la-jubilacion-minima-sera-de-16-864/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/05/19/a-partir-de-junio-la-jubilacion-minima-sera-de-16-864//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://contrapoderweb.com/2020/05/19/el-gobierno-congela-hasta-el-31-de-agosto-telefonia-internet-y-cable/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://contrapoderweb.com/wp-content/uploads/2020/05/alberto-fernandez-lee-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://contrapoderweb.com/wp-content/uploads/2020/05/alberto-fernandez-lee-400x240.jpeg 400w, http://contrapoderweb.com/wp-content/uploads/2020/05/alberto-fernandez-lee-24x14.jpeg 24w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text caja-related">
								<div class="img-cat-contain left">
											<span class="img-cat left">tarifas</span>
										</div><!--img-cat-contain-->
									<h2>El Gobierno congela hasta el 31 de agosto telefonía, internet y cable</h2>
									<p>Las empresas implementarán un esquema de servicio complementario para los usuarios que enfrenten problemas económicos con abonos postpago y prepago.</p>
									
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://contrapoderweb.com/2020/05/19/el-gobierno-congela-hasta-el-31-de-agosto-telefonia-internet-y-cable/" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://contrapoderweb.com/2020/05/19/el-gobierno-congela-hasta-el-31-de-agosto-telefonia-internet-y-cable/&amp;t=El Gobierno congela hasta el 31 de agosto telefonía, internet y cable', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=El Gobierno congela hasta el 31 de agosto telefonía, internet y cable -&amp;url=http://contrapoderweb.com/2020/05/19/el-gobierno-congela-hasta-el-31-de-agosto-telefonia-internet-y-cable/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://contrapoderweb.com/2020/05/19/el-gobierno-congela-hasta-el-31-de-agosto-telefonia-internet-y-cable//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Deslizar</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><div> <!-- DNRPA -->
	<a href="https://www.dnrpa.gov.ar/portal_dnrpa/" target="_blank" rel="noopener noreferrer">
	<img src="http://contrapoderweb.com/wp-content/uploads/2017/03/dnrpa_340x170.jpg" alt="DNRPA" style="max-width: 420px;">
	</a>
</div>

<div> <!-- Miguel Arias / Municipalidad de Paso de los Libres / Radio FM Sur -->
	<img src="http://contrapoderweb.com/wp-content/uploads/2020/02/arias_fdt_final.gif" alt="ContraPoder Web" style="max-width: 420px;">
</div></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://contrapoderweb.com/wp-content/themes/topnews/images/logos/logo-foot.png" alt="ContraPoder" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Director Editorial: Gabriel Link<br>
Diseño y Edición: <a href="http://www.dgdoble.be" target="_blank" style="text-decoration: none;color:#ccc;font-weight:normal;">Bruno Battistel</a><br>
Radio FM Sur 90.1<br>Paso de los Libres, Corrientes, Argentina</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© Copyright 2020 ContraPoder · Todos los derechos reservados · Registro DNDA en trámite</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://contrapoderweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/05/28/segun-la-ocde-ni-en-2021-se-conseguira-una-reactivacion-parecida-a-la-de-antes-de-la-pandemia/" rel="prev">Según la OCDE ni en 2021 se conseguirá una reactivación parecida a la de antes de la pandemia</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://contrapoderweb.com/2020/06/02/nueve-millones-de-personas-volveran-a-cobrar-el-ife-en-junio/" rel="next">Nueve millones de personas volverán a cobrar el IFE en junio</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/d40ea.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/25cbb.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/c93d1.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/a0d89.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/a25bb.js'></script>
<script data-optimized="1" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/aa4fc.js'></script>
<script data-optimized="1" async="async" type='text/javascript' src='http://contrapoderweb.com/wp-content/litespeed/cssjs/83cfe.js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2020-06-02 05:09:16 -->